Сергей Лукьяненко - Холодные берега

1 Сергей Лукьяненко

Часть первая

Печальные Острова

Глава первая, в которой я делаю выводы и пытаюсь в них поверить.

Плеть в руках надсмотрщика казалась живой. Она то спала, прикорнув на мускулистых, поросших курчавым рыжим волосом руках, то лениво потягивалась, едва не касаясь плеч каторжников, то, рассвирепев, начинала бросаться из стороны в сторону, посверкивая крошечным медным наконечником.
И лицо надсмотрщика, всегда скучное и безучастное, будто говорило - это не я, не я, без обид, ребята! Она, она - что хочет, то и творит...
- Ну, разбойнички, душегубцы... бунтовать будем?
Нестройный хор голосов ответил что нет, никак не собираемся.
Надсмотрщик выдавил улыбку:
- Хорошо, радуете старика...
Для надсмотрщика он и впрямь был стар - лет сорок, пожалуй. Редко до таких лет доживают на его работе - кого придушат цепью, кого затопчут ногами, а кто и сам уйдет, подкопив деньжат, от греха подальше. Лучше уж маршировать в строю, или бродить по ночным улицам в худой кирасе стражника, чем иметь дело с десятком-другим готовых на все негодяев.
Но этот, с укоренившимся прозвищем Шутник, был слишком осторожен, чтобы попасть в руки отчаявшегося, и достаточно умен, чтобы не злить без нужды весь этап. Велик ли труд - разобраться, кто виноват, прежде чем пустить в ход плеть, или прикрикнуть на кашевара - чтобы из недоворованных остатков провианта сумел сготовить что-то съедобное?
А нет... не каждый это понимает. Вот и вспыхивают в трюмах кораблей такие безумные бунты, после которых растерянные офицеры и следов не находят от свирепых, здоровенных бугаев. И остается одно - вешать каждого третьего, хоть и это угомонит каторжников лишь на время.
- А ты, Ильмар? Еще не разобрался с замками?
Тяжелая рука опустилась мне на плечо. Ох, здоров Шутник! Не хотел бы я его рассердить - даже без цепей.
- Что ты, Шутник. Не по зубам они мне.
Надсмотрщик, нависший над моей койкой - почетной, носовой, с одним только соседом, - осклабился.
- Это верно, Ильмар... верно. Только у тебя за зубами еще и язык есть. А? Может, есть у тебя Слово, а на то Слово - связка ключей прицеплена?
На миг его глаза стали жесткими, буравящими. Опасными.
- Будь у меня Слово, Шутник, - тихо сказал я, - не болтался бы вторую неделю в этой вони.
Шутник размышлял. Потолок в трюме был низкий - чего уж тут, зачем для каторжников стараться, и он невольно горбился, чтобы не задеть болтающийся прямо над головой фонарь.
- Тоже верно, Ильмар. Значит, судьба твоя - дерьмо нюхать.
Он наконец отошел, и я перевел дух.
Дерьмо - не беда. И не такое терпели. Другое дело - рудничную вонь нюхать, вот от нее можно и вовсе дышать разучиться.
Надсмотрщик вышел, повозился с засовом, и забухал сапогами по трапу.
Трюм сразу ожил. Шутник не из тех, кто делает вид, что уходит, а потом подслушивает под дверью.
- Куда колоду дел, Плешивый? - заорал Локи, карманник, залетевший на каторгу по какой-то злой усмешке судьбы. По всем законам полагалась ему разве что хорошая плеть, да может, еще отсечение пальца. А вот нет - не приглянулся судье, или вспомнил тот подружку, которой на базаре карманы обчистили - и все. Плыви к Печальным Островам, надейся, что молодость поможет протянуть три отмеренных года. Впрочем Локи не унывал - такие никогда не унывают. Свое прозвище в честь древнего северного бога проказ он получил не зря...
- А ты поищи, ты же у нас мастер, - хмуро отозвался Плешивый, мелкий чиновник, угодивший к нам за казнокрадство. Все ясно, сегодня не его масть...
В дальнем углу Волли-сладкоголосый затянул прерванную появлением надсмотрщика песню. Длинный язык довел его до каторги, но выводов он из того не сделал. Что говорить, третий раз сажают, а Волли честно вкалывает полгода - больше за крамолу не дают, и принимается за старое.
- Сборщик сказал - новый налог, Что ж, заплачу, я отвечал...
Голос у него был и впрямь хорош, и дерзости хватало, но вот больше ничего за душой певец не имел. Наверное, ему рукоплескали в селах и кварталах ремесленников... впрочем, он иной славы и не искал. Я лениво слушал про то, какой именно продукт герой песенки собрал в большую корзину, за что этот продукт выдал, и как оплошал тупой сборщик налогов, вывалив содержимое корзины в общий воз с податями.
Пел бы лучше чужие песни, дурак... Про любовь, про лунную дорожку на воде, про потаенное Слово. Жил бы безбедно, и людей бы радовал.
- Новую! - завопил Локи. Ему сегодня везло. Может виной был фарт, а может ловкие пальцы. Интересно, на что играют - на пайку, на дежурство, на интерес?
- Хватит, - глядя в покачивающийся деревянный потолок, сказал я.
Потолок поскрипывал - кто-то ходил по палубе. - Наигрались. Спать пора.
- Ильмар, да ладно тебе... - неуверенно начал Локи.
- Хватит, я сказал!
Командовать двумя десятками балбесов мне особенно не улыбалось. Но пришлось этим заняться - иначе власть в трюме держал бы Славко-дубина, самый натуральный душегуб, пойманный прямо у свежего трупа. Сто кило мускулов и костей, и чуть-чуть мозгов под крепким лбом. Я от души надеялся, что в рудниках его случайно придавит груженной вагонеткой. Сам бы поспособствовал, вот только нет у меня желания под землю лезть.
Значит - завтра придется изворачиваться. Ловчить, убегать, таиться.
Доказать, что не зря слыву самым ловким вором во всей Державе. Из шахты не очень-то убежишь - вся надежда на короткий путь из порта в горы.
Надо выспаться...
Я встал и затушил фитиль в фонаре. Запахло горелым маслом. В темноте сразу стал слышен плеск волн за бортом, будто слух обострился.
Поскрипывали койки, кое-кто торопливо бубнил положенные вечерние молитвы Искупителю, Волли вполголоса допевал песню - не умел он останавливаться посередине, я даже и окликать его не стал.
- А вот у меня однажды была девка... - Славко затянул обычную вечернюю историю. На каторге о женщинах лучше не говорить - к концу второй недели народ распаляется, и начинаются непотребства. Но Славко я не перебивал - все его истории были такие тупые и тошнотворные, что действовали лучше лекарского брома, который положено было добавлять в наше пойло. Распалялся от них только сам Славко, причем так лихо, что на второй день я посоветовал Шутнику поменять народ на койках. Теперь рядом со Славко-дубиной лежал молчаливый здоровенный верзила из какой-то, еще древними богами забытой, руссийской деревеньки. Как попал в Державу, где научился разговору, за что на каторгу угодил - не знаю. Парень он был неплохой, а мускулами - еще покрепче Славко. Кажется, дома кузнецом был. Одна беда - очень уж инертный, погруженный в свои мысли. За себя-то постоит, а вот народ в порядке не удержит. Мальчишку, который поначалу оказался рядом с душегубом, я от греха подальше поместил на койку над своей - хоть и есть у старшего по этапу право жить с комфортом, но так оно спокойнее будет. И кажется, в тот миг и посмотрела на меня Сестра-Покровительница с заоблачных высот... верно я сделал, ох как верно.
- А на третий день, когда поставили ее свинарник чистить, я и подошел, вроде как невзначай... - захлебываясь, бубнил Славко. - Юбки-то она задрала выше колен, чтоб не извозить, а я как подкрадусь...
- Как про женщин говоришь! - с тоской и глухой яростью воскликнул верзила-кузнец. Это у него было больное место, видно в диком краю до сих верховодили бабы - и душегубу приходилось постоянно выкручиваться.
- Как? - с наивной звериной хитростью спросил Славко. - Хорошо говорю! Красивая была баба!
- Женщина!
- Ну, женщина... Юбки, говорю, задрала...
- Нельзя так говорить!
- Почему ж нельзя? - искренне поразился Славко. - Ноги у нее красивые были. Морда...
- Лицо!
- Лицо, лицо... Лица - никакого, а ноги - да! Можно ведь говорить - что женщина красивая?
- Можно, - поразмыслив сказал кузнец. - Это - хорошие слова.
- А что мор... лицо у нее красивое?
- Можно...
- А что ноги красивые?
- Тоже можно... - растерянно признал кузнец.
- Так я и говорю, ноги у нее - во! Я сзади-то подкрался, да и шлепнул... любя. Она как растянулась, для вида сердится, а сама мор... лицо протирает, и улыбается!
Захихикал Плешивый, видно для городского чиновника первобытный идиотизм Славко был очень забавен. Чувства юмора он не терял, не без оснований надеясь пересидеть два отмеренных года на непыльной работке счетовода. Проблем с ним оказалось куда меньше, чем ожидал, и потому я Плешивого немножко оберегал от опасностей.
Кто-то из каторжников, в очередной раз обманутый в лучших ожиданиях, смачно плюнул. Спросил:
- Что у тебя, Славко, все истории про то, как баба в грязь падает... или еще куда похуже?
- Да нравится мне, когда ба... женщина к матушке-земле поближе, - чистосердечно признался душегуб. - Самое оно...
- Ладно, всем спать! - я счел за благо вмешаться. Кузнец мог все же воспринять слова душегуба оскорблением для женского пола и придушить дурака прямо в койке. Дело-то, конечно, хорошее, но не корабле же!
Шутник так бедолагу отделает - кровью харкать будет...
- Не прав ты, Ильмар, ой не прав! - хитренько, как ему казалось, произнес Славко. - Ребятам байку послушать интересно, а ты командуешь.
Но поддержки он не нашел. Никого уже его байки не развлекали. Ха... под старшего копать пытается. Не с его умишком...
- Заткни пасть! - гаркнул я, и кузнец охотно добавил:
- А то я заткну! Не правильно ты говоришь, сердцем чую!
Душегуб мгновенно заткнулся, и наступила благодатная тишина. Скрипели койки, порой прогибалась под чьими-то шагами палуба, стучали в борта волны. Суденышко маленькое, для быстрого тюремного клипера полного этапа не набрали. Потому и плыли так долго.
Я лежал, кутаясь в куртку, иногда машинально разминая пальцы - словно собирался немного поколдовать над замком. Тьма была кромешная - огонек паршивого фитиля давно дотлел, а иллюминаторов нам не положено.
Спать бы и спать... вот только нельзя.
Или мне начала по ночам мерещиться всякая чушь, или...
Вот!
Нет, не показалось!
Я услышал, как надо мной едва-едва слышно звякнул металл. И пусть другие посчитают, что это гремит бронзовая цепь - уж я-то знаю, какие звуки издает замок, когда в нем пытаются ковыряться куском стали.
Весь расслабившись, я лежал, и мысленно шептал благодарения Сестре-Покровительнице. Не оставила в беде глупого братца, не загнала под землю на семь нескончаемых лет! Сестра, как вернусь на Солнечный берег - приду в храм, упаду в ноги, ступни мраморные целовать буду, пять монет на алтарь положу - хоть и знаю, ни к чему ей деньги, все в карман священника попадет. Спасибо, Сестра, послала удачу мне, неумелому!
Ай да мальчишка!
Пронес, пронес на корабль с этапом железо!
И где только прятал - досмотрщик ведь был умелый, в такие места заглядывал, что и вспомнить противно. А все равно - пронес!
Целую неделю я трюм проверял, нет ли подарочка от прежнего этапа, нет ли случайного гвоздя в досках, за всеми приглядывал - только на пацана внимания не обращал. Не знал, в ком моя удача!
Да и кто бы знал?
Мальчишка как мальчишка, едва вошел в возраст, чтобы по эдикту "Об искоренении младенческого злодейства" на каторгу загреметь. То ли карманы кому-то важному обчистил, то ли в дом залез - молчаливый оказался паренек, сам ничего не рассказывал, а расспросы я первым делом пресек - не положено!
Может проглотил железяку загодя? Нет, не мог, первые три дня я глаз не спускал с параши, все следил, не роется ли кто в своем дерьме.
Значит и впрямь - Сестра удачу послала.
Кто-то вскрикнул сквозь сон, может шахту представил, может свои же делишки вспомнил, и звяканье надо мной стихло. Ничего, дружок, ничего.
Теперь дождусь.
...И все-таки - как он пронес с собой железо?
Порода - вот что меня должно было насторожить. Чувствовалась в мальчишке порода, лицо тонкое, черты правильные, взгляд упрямый, твердый. Такие по базарам не промышляют. Чей-то незаконный сынок, наверное. Кто-то его на каторгу отправил, а кто-то и помог. Дал на карман Шутнику, тот и забыл про уставы, пронес отмычку, вложил мальчишке в руку.
Только так, а не иначе.
Тишина давно уже устоялась, а пацан все таился. Наконец - скрипнуло железо. И в тот же миг я соскочил с койки, беззвучно, цепь рукой зажимая, чтоб не гремела.
Но мальчишка услышал. Дернулся, но поздно - схватил я его за руку, лежащую на замке, прижал, прошептал вполголоса:
- Тихо, дурак!
Он замер.
А мои пальцы разжали ладонь, проверили - ничего.
Я осторожно выпустил цепь, и уже двумя руками провел по узкой койке, все надеясь, что пальцы почувствуют холод металла.
Ничего!
Я ощупал замок, обыскал нары - и под мальчишкой пошарил рукой, и вокруг, потом его самого ощупал - спал он, как все, в одежде, и мог, чем черт не шутит, спрятать отмычку в карман или за пазуху.
Пусто.
- Что вы делаете! - тихо возмутился мальчишка. И вот это он сделал зря. Если бы за собой не чувствовал вины, и заподозрил плохое, то стал бы сейчас кричать. Раз таится...
- Уберите лапы! Я кричать буду!
Поздно, поздно. Сообразил, что не правильно себя ведет, но поздно... Я стоял, держа мальчика за руки и лихорадочно соображая. Он пока не дергался, ждал.
И вот когда я почти уж уверился, что перетрусивший пацан сглотнул отмычку, и ничего теперь не поделать - не вспарывать же ему живот, как волку из сказки, и не сажать на парашу - утром к островам подойдем, ничего он уже не высидит... - тут-то Сестра-Покровительница вновь на меня посмотрела. Головой покачала, глядя как я, недотепа, в руках ответ держу, а ничего не понимаю, вздохнула, да и послала просветление.
Я от волнения руки мальчишке сдавил. Потом перехватывать начал - правой рукой его левую взял, левой правую, и наоборот. Мальчишка молчал - видно все понял.
- Не будешь ты кричать дружок, - прошептал я. - Никак не будешь.
Даже если пальцы тебе сломаю, промолчишь. Только ты не бойся, малыш, все теперь путем, мы теперь друзья лучшие...
Правая ладонь у пацана была холодной! Просто ледяной! Вот и весь ответ.
- А сделаем мы вот что, - шептал я, лихорадочно вспоминая, как мальчишку зовут. В первый день он назвался, но не до того было, порядок пришлось в трюме ставить, а потом все его только пацаном и окликали. - А сделаем мы, Марк, вот что - сядем рядышком и поговорим. Тихонько и по-дружески...
- Не о чем мне с вами говорить! - огрызнулся Марк, когда я сгреб его с полки, и опустил на свою, нижнюю. Вокруг все тихо оставалось, а если кто и услышал, то подумал, верно, худое. Пускай думают, мне с ними за вагонеткой не идти. Теперь я уверен!
- Есть о чем, Марк, - прошептал я мальчишке на ухо. - Есть. Ты Слово знаешь!
Он чуть дернулся, но я держал крепко.
- Нет, ты не спеши, - продолжал уговаривать я пацана. - Подумай.
Ты вторую ночь замок ковыряешь, ничего сделать не можешь. А завтра - порт. А потом - рудник. Там с тебя цепи и так снимут, не думай. Из рудника выход один, и замков там нет - там стражники караулят. Я знаю, я бывал. Так что упустишь шанс - не поможет и Слово!
Мальчишка притих.
- Ну а снял бы замок? - я тихонько засмеялся. - Что дальше?
Думаешь я не могу свой открыть? Потрогай!
Я заставил его взяться за дужку замка, сам быстро нашарил в кармане припасенную на крайний случай щепку - прочную, хорошую, еле отодрал от койки, - и провернул механизм. Замок тихонько щелкнул, отпираясь.
- Понял?
- Почему тогда...
- Почему я здесь? А куда мне податься? Положим, с засовом тоже справлюсь, не велик труд. Дальше что? За борт прыгать?
- Шлюпка...
- Да, да, в шлюпке за сотни миль плыть. Умница. Хочешь - сейчас тебя выпущу? Беги... Только железяку свою мне отдай... кстати, что там у тебя?
Марк сделал вид, что вопроса не услышал. Или вправду задумался?
- Тогда что делать?
- Порта дождаться. Поведут на канате, дело обычное. Ну и... в общем, можно уйти.
- Как?
Мальчишка от волнения заговорил громче, и я зажал ему рот.
- Тихо! Как - не твоя забота. Главное, что вот тогда-то как раз металл нужен, щепкой я только такую ерунду открыть смогу. А придется отпирать хороший, большой замок. Быстро отпирать придется!
- Ножом - сможете?
- У тебя нож? Да... наверное. Покажи!
Я сказал и прикусил язык, слишком уж резкой была просьба. И громкой.
Но Марк решился. Что-то прошептал - одними губами, я ничего не расслышал. И протянул мне руку.
Ладонь была холодной, словно мальчик несколько минут подержал ее на льду. С замиранием сердца я осознал, рядом со мной и впрямь - знающий Слово! А вот сталь - теплая, согретая рукой. Не зря говорят - Слово лишь живое морозит.
- Осторожно, острый! - запоздало предупредил Марк.
Зализывая палец, я ощупал нож другой рукой. Короткий и узкий обоюдоострый кинжал. Рукоять из кости, резная. Видимо, хорошая сталь - раз пацан не сломал острие и не зазубрил кромку лезвия, неумело ковыряясь в замке.
- Годится, - сказал я. - Дай-ка...
Конечно, он не дал. Конечно, я на это и не рассчитывал. Еще секунду я держал лезвие, потом оно исчезло. Растворилось под пальцами, и я схватил воздух.
- Тебе все равно предстоит мне довериться, - предупредил я.
- Тогда объясните.
Выхода не было.
- Слушай, повторять не буду. Нас поведут на канате...
Минут через десять я ему все втолковал, не забыв несколько раз напомнить, что нож все-таки придется мне дать. Мальчишка молчал, но у меня сложилось ощущение, что он согласен.
- Значит - поладили? - спросил я для верности.
- Да.
Правильно. Куда же ему деваться? Не дурак, понимает, что в лабиринтах старых шахт, куда напиханы тысячи каторжников, ничего хорошего ему не светит.
- Утром держись рядом. Выведут, будут на канате строить - станешь за мной. Как придет время, я тебе дам знать.
- Нельзя мне на Острова... - прошептал мальчик.
- Верно, нельзя.
- Вы не понимаете. Мне с корабля сходить нельзя.
- Почему?
- Я... случайно на этап попал.
Вот оно! Старая песня. Все мы тут невинные, верные сыны Искупителя, несчастные братья Сестры. А вокруг нас - злодеи, душегубцы...
- Меня должны были казнить.
Такого я никак не ожидал. Говорил пацан с убежденностью, и сомневаться не приходилось. Только вешают-то не зря, судьи может и сволочи, но они лучше душегуба на каторгу упекут, в рудниках ковыряться, чем без толку веревку потратят.
Если крайностей не брать, то казнят лишь таких злодеев, которых все равно попутчики-каторжники на части разорвут. Ну, если кто убьет женщину, что ребенка носит - это понятно, это сама Сестра завещала, когда ее на костер вели. Сонного или беспомощного убить - тоже грех смертный. Если жертвам обычным счет за двенадцать перевалит - и тут дело ясное, Искупитель же сказал - "даже дюжину кто положит, все равно передо мной чист, если чистосердечно раскается", а про вторую дюжину промолчал. Можно, конечно, и перед Домом провиниться - только какую крайность измыслить мальчишке, чтобы Дом рассердить?
На всякий случай я от Марка отодвинулся. Если у паренька с головой не в порядке, то придется стеречься. Ему миг нужен, чтобы Словом в Холод потянуться и нож достать. А что я против стали - в темноте, когда своего носа не видишь?
- Не бойтесь, - сказал мальчишка, и я от такой наглости дернулся.
Но смолчал - что поделать, и впрямь ведь боюсь. Хоть чуть-чуть бы света, хоть щелочку в палубе, лампадку на другом конце трюма - ко всему привычен, по саксонским подземельям ползал, в курганах киргизских копался, китайские дворцы ночами обчищал - когда одна смальта фосфорная с потолка светила... Но нет ничего - и сиди, жди, не вонзится ли в бок кинжал.
- И за какие же такие дела тебя вешать должны?
- Мое дело.
- Это верно. Только чего теперь боишься? Приговор получил, в корабль сел, до Островов почти доплыли. Чуешь, как волны бьют? Это уже прибрежная качка, лоцман неопытный, боится ночью в бухту входить.
- Если они поймут... там...
- И что? Клипер вдогонку за тобой снарядят? Велика птица! Пошлют с оказией приказ повесить на месте, или обратно отправить.
- Может и клипер, может и планер.
Ну-ну. Со всяким бывает. Помню одного типчика, тот девицу соблазнил, так в камере трясся - "повесят меня, повесят"... А получил плетей, да и поплелся домой.
- Ложись-ка спать, - велел я, будто Марк сам на разговор напросился и с койки слез. - Завтра силы понадобятся. Учти - хитрость хитростью, а если бегать не умеешь - конец.
Подсадил я мальчишку обратно на койку, цепь громко забренчала, и уж теперь точно не один каторжник проснулся. Заворочались, закашляли, закряхтели, кто-то сонно выругался. А я прилег, между делом щепкой своей верной замок закрыл, и задумался.
Великое дело - Слово знать. Не раз я таких видал, только обычно поверх голов. На войне, когда по молодости в армию затесался. Или из темного угла в чужом доме, молясь Сестре, чтобы прошел мимо хозяин, не вынуждал грехи множить.
А вот так, рядом, за руку держа, когда Слово шепчут и в Холод лезут - никогда. Был, правда, Гомес Тихой, лихим делом промышлявший, но не зверствовавший. И пили вместе, и гулянки устраивали. А потом нашли его в переулке, так изрезанного и исколотого, что всякому стало ясно - Слово пытали. На лице у Гомеса улыбка застыла, страшная, злая. Видно, все вытерпел, а Слово не открыл...
Но мальчишке-то, мальчишке откуда знать? Отец подарил? Тогда точно - из аристократов. Ах Шутник, ко мне приглядывался, на Плешивого посматривал, а кто Слово скрывает - не понял. Значит, такой твой фарт...

***

Накормили нас торопливо и откровенной дрянью. Осмелели морячки, бунта больше не боятся. Шутник сам принес котел с клейкой кашей, даже не сдобренной рыбой, и миски. Стоял у дверей, поглядывал, как каторжники, морщась, набивают животы, плеточку баюкал. Корабль слегка покачивало на волнах, но лениво - даже те, кто маялся морской болезнью, повеселели.
Отшумел уже, спуская якорь, кабестан, и совсем рядом, за бортом, слышались приглушенные голоса. И то верно, не только нас, скот рабочий, привезли, - еще и провиант столичный для офицеров, оружие, одежду, инструменты. Городок-то не такой уж и малый, близ гарнизона многие кормятся.
- Ну, пора! - Шутник изобразил самую разлюбезную улыбку. - Рад я за вас, ворье несчастное. Честным трудом вину искупите - обязательно назад отвезу.
- Не задерживайся только, - буркнул Локи. Еще вчера мог бы и плеткой за дерзость получить, а сегодня с рук сошло.
Шутник двинулся по трюму, останавливаясь у занятых коек и отпирая цепь. Человек он был все же смелости отменной - не побоялся в одиночку снять оковы с двух десятков бандитов. Хотя, конечно, и то понимал, что мы все знаем - и палуба, и причал сейчас стражниками кишат.
Возле меня Шутник остановился, спросил:
- Снять замок, или сам сумеешь?
- Сними уж, - попросил я.
Шутник покачал головой:
- Чтоб такой как ты, и не сумел щепкой замок снять...
В груди у меня екнуло, но надзиратель открыл замок и прошел дальше.
Нет, ничего он не подозревает. Разочаровался, наверное, что Ильмар Скользкий на поверку оказался так прост.
Ничего, потерпи, друг. Вскоре будет тебе спектакль...
Марк спрыгнул с верхней полки, потирая натертое цепью запястье. Как всегда бывает с мальчишками, его сковали слишком туго, чтобы не вывернул гибкую кисть из кольца. Но кровоточащий след Марка не волновал. Он уставился на меня с таким заговорщицким видом, что я мгновенно отвернулся. У Шутника все же чутье есть, не стоит Сестру гневить, собственной глупостью на неприятности напрашиваться.
- По одному, по одному вверх! - крикнул Шутник. - Двинулись!
Я шел пятым или шестым, за мной Марк. После десятидневного заточения в тесном, душном и вонючем ящике сама возможность выйти из трюма казалась чудом, неслыханным подарком. Все радовало - и коридорчик, и крутой трап, и - вот оно, счастье! - квадрат безоблачного неба в люке.
- Проходи, не задерживай! - рявкнули на меня с палубы. Щурясь от ослепительного солнечного света, я поднялся, получил беззлобный, но крепкий толчок в спину, и присоединился к группе каторжников.
Кораблик, на котором нас привезли к Печальным Островам, был небольшой, но крепкий и чистенький. Палуба - отдраена, паруса - аккуратно спущены и уложены, все на своих местах, все имеет строгое морское назначение и непонятное название. Если б не был вором, стал бы моряком...
Десяток стражников, охраняющих нас, казался куда расхлябаннее корабельных матросов. Даром что вооружены прекрасно - и самострелами, и бронзовыми палашами, а у одного даже пулевик в руках. Зато форма грязновата, морды кислые и опухшие. Правды железом не скроешь.
Перед стражниками лежала бухта толстого каната. Все как заведено.
Это хорошо. На это и надеялся.
Отведя взгляд от охраны, я залюбовался островами. Глаза слезились, но ничего, после тесноты трюма с удивлением вспомнилось, что есть на свете расстояния и перспектива.
Печальных Островов - три, но мы сейчас стояли у берега большего, самого обжитого и самого красивого. Скалистые берега, поросшие сочной зеленью, бурые холмы вдали, форт на огромном крутом утесе, господствующем над бухтой, городок, прижимающийся к порту - бестолковый, шумный и яркий. Вдали, в горах, поднимались дымы печей... вполсилы, раньше куда сильнее дымило. Красиво было, и красиво той умирающей, последней красотой, что я больше всего люблю... Посреди города, как положено, вздымались шпиль церкви Искупителя и купол храма Сестры-Покровительницы. Я ревниво отметил, что шпиль куда выше, и вызолотка на дереве недавно обновлена. Эх, Сестра, жив буду - принесу подношение, нехорошо, что забывают тебя нынче... Корабль стоял у самого причала, по перекинутым мосткам сновали туда-сюда грузчики, со снисходительной ухмылкой поглядывая на нас. Ладно, еще посмотрим, кто посмеется последним...
Выбрался Марк, поплелся, едва находя дорогу. Стражники похохатывали, глядя на наши неуклюжие движения, и явно не ждали дурного. Кое-кто из каторжников даже падал, это вызывало особенно бурное веселье.
А я наслаждался светом. Глаза уже привыкли, в моей работе без этого нельзя. Грудь никак надышаться не могла сладким, чистым воздухом. Даже ругань стражников улучшала настроение - как-никак, новые люди, не эти, опротивевшие за неделю, морды.
- К канату, - приказал наконец один из стражников. - Давай, кто смелый...
И Марк вдруг шагнул вперед.
Молокосос!
Мальчишка!
Я чуть не завопил - "стой!", но нельзя было привлекать к себе внимание. Никак нельзя.

1 Следующая страница


Холодные берега 2

- Молодец, - похвалил Марка стражник, пожилой и добродушный на вид.
- Приказов слушайся, Искупителя чти, - домой вернешься...
Он ловко набросил на шею мальчишке веревочную петлю, короткой веревкой соединенную со второй петлей, совсем узкой. Выдернул из бухты конец смоленого каната, продернул в маленькую петлю, заботливо осведомился:
- Не давит?
Марк покачал головой, и, конечно, затянул хитроумно увязанную петлю.
Стражники заржали.
Пожилой стражник ослабил узел, наставительно сказал:
- Головой не дергай, удушишься... Следующий!
Придуманный план летел ко всем чертям. И все же, оттолкнув уже шагнувшего вперед Локи, я пошел к канату. Молча дождался, пока мне на шею оденут поводок, потом нагнулся, и стал бухту разматывать.
- Эй, ты чего? - удивился стражник.
- Удушится мальчишка, если между двумя взрослыми будет стоять, - объяснил я. - Ему первому придется идти.
- И впрямь... - стражник зашарил взглядом по каторжникам. Видно соображал, кого бы поставить сразу за Марком, чтобы ростом поменьше был.
Но каторжники как на подбор были рослыми. Я и впрямь казался самым низким... особенно сейчас, когда старательно сутулился.
- Ладно, вставай за ним, - озабоченно сказал стражник. - И аккуратнее иди, задохнется пацан - получишь плетей!
Теперь ни о какой добровольности не было и речи, маленький рост Марка лишил стражников ожидаемого развлечения. Каторжников сортировали по росту, поругивая судей, определивших мальчишку во взрослый этап.
Наверное Марк был прав, говоря, что попал на рудники случайно - обычно сюда ссылали крепких и рослых мужчин. Для детей есть наказания по силам - золотой песок на севере мыть, или в отвалах старых железных рудников остатки руды выискивать...
Я встал за Марком, и, пользуясь общим шумом, прошипел:
- Ты что творишь?
- Сами же сказали - между двумя взрослыми удушусь, - шепотом ответил мальчишка.
Врал он. Это только после моих слов оправдание придумал. А дело-то в другом было - не хотел нож из рук выпускать...
- Тебе замок не открыть!
- Сами откроете.
Я ждал, кипя от злости. Наконец, всех нас нанизали на канат, а концы его зажали в деревянных брусках на тяжелые замки. Так... ключ большой, бородка двойная, три прорези, поворачивается влево...
На двадцать секунд работы, если ножом. Много. Надо быстрее. Пусть стражники здесь службы не чтут - все равно, за двадцать-то секунд любой заметит неладное.
- Вперед, хватит бездельничать! - когда все мы оказались на запоре, тон стражников неуловимо изменился. Вроде та же насмешливость, но теперь она стала злее, раздраженнее. - Пошли!
И мы двинулись к трапу.

Глава вторая, в которой все бегут, но немногие знают куда и зачем.

Ох, нелегкое дело - ходить на канате! Жесткий он, смоленый, лежит на плече как шест, не гнется. Чуть замешкаешься, чуть ускоришь шаг, или, того хуже - в сторону подашься, - петля дергается, грозит затянуть шею. Если кто упадет - может и убиться.
Неуклюжей человеческой гроздью мы развернулись поперек палубы, Марк первым ступил на сходни. Шел он почти что на цыпочках, чтобы хоть как-то ослабить натянувшуюся петлю. Сестра-Покровительница, Искупитель - не дайте ему упасть! И сам пропадет, и мне конец...
Не зря нас на канате водят, ох не зря! Могли бы в колодки забить, куда надежнее, так нет! Только веревка - напоминанием о позорной казни.
Чтобы почувствовали себя униженными, будто уже готовыми в петле болтаться. Чтобы поняли - каторга не сахар. Если мне помять не изменяет, нас еще мимо площади Кнута проведут, покажут, как упрямцев наказывают. Давненько я не был на Печальных Островах, лет пятнадцать прошло. Попал сюда чуть старше Марка, хорошо хоть по мелочи, и на неполный год.
- Шевелись! - покрикивал стражник, что рядом со мной шел. На лицо добродушный, пузатый, ему бы по базарам ходить, с торговок оброк взимать. Ан нет, приставили к каторжникам, вот и пыжится, силу почувствовал. Я голову опустил, шел старательно, в землю глядя. Стражник поглядывал на меня, потом дальше вдоль ряда двинулся.
- Зачем стал впереди? - шепнул я Марку. Мальчишка, не оборачиваясь, хоть на это ума хватило, ответил:
- Я сам. Разрежу канат, и убежим.
- Побрякушки себе отрежь! Ты смоляные тросы резал когда?
Марк покачал головой.
- Его мечом с размаха не перерубишь! Лезвие завязнет!
Мальчишка сбился с шага. Провел ладонью по канату, обернулся. В глазах теперь была растерянность, понял, значит. Потом коснулся накинутой на шею петли. Стянуть-то ее нелегко, никто и не пытается, удушишься, а вот ножом порезать - запросто.
- Только не вздумай поводок сечь, - напомнил я то, что объяснял ему вечером. - Один далеко не уйдешь, надо чтобы все... сразу...
Конечно, иному дай нож поострее, да времени минут пять - сможет канат рассечь. Если сила немеряная, если Искупитель улыбнется, если стражники глаза отведут.
Только не бывает такого, чтобы все сразу случилось - и нож острый, и умение великое, и сила дурная, и стражники подкупленные.
- Я открою... замок открою...
Мимо нас прошел другой стражник. Глянул подозрительно, но спросил спокойно:
- Что разболтались, тля рудничная?
- Страшно пацану, успокаиваю, - сказал я.
На миг в глазах стражника появилось сочувствие. Не мне, конечно, а мальчику.
- А нечего разбойничать... - самого себя одергивая, изрек он. - Закон - он для всех писан. Хватит болтать!
Но следить не стал, пошел вперед, где по улице толпа скопилась.
Арбалетом помахал - расходитесь, мол... Толпа, конечно, только на метр и сдвинулась. Не боялась его толпа, стражнику тут еще жить, вечерами по улицам ходить. Своего развлечения островитяне не упустят.
- Душегубцы! - тоненько взвизгнула в толпе девчонка. Знаю я таких, истеричек с горящими глазами, сама, небось, каждый год в чреве плод травит, потому и других обвинить всегда готова. - Убийцы! Насильники!
Чтоб ваши руки-ноги отсохли! Чтоб у вас...
Это ничего. Эта толпа мирная была. Даже девица - покричала, покричала, да и пошла по своим делам, корзинкой плетеной покачивая.
Видно, на базар собралась. Шла бы с базара - не пожалела бы мятой помидорины или яйца давленого...
- Замок тебе не открыть, - сказал я. - Слышь, Марк? Тут умение нужно.
Молчал он. Сам все понимает, сопляк.
- Чуть вперед подайся, - велел я. - Чтобы брус тебе на плечи лег.
- Поймут...
- Что плетешься как вошь! - завопил я в полный голос. И пнул мальчишку по заду. Марк дернулся, рванулся вдоль каната, прижался к деревяшке, что его канат щемила.
Стражники захохотали. Ясное дело, у каторжников нервы не выдерживают.
Все развлечение.
Я продвинулся вслед за мальчишкой, впился взглядом в замок. Эх, не везет, германская работа, с таким всегда трудно справиться...
- Не усердствуй! - бросил мне возвращающийся стражник. - Задохнется пацан...
Отмычку бы мне, тонкую отмычку, да с двойным изгибом, тогда бы справился...
А мы уже к площади Кнута приближались. Самое место бежать. Дальше по холмам потянемся, там места голые да безлюдные, не укрыться...
Эх, германская работа, хорошая сталь, тугая пружина, ключ в три прорези...
Никогда мне такой замок ножом не открыть!
И когда я понял это, так сразу и начал действовать. Нельзя панике поддаваться.
- Нож! - прошипел я в спину Марку.
Хоть сейчас не ослушался.
Повел рукой - будто потянулся куда-то, далеко-далеко... Даже на меня холодом дохнуло, когда в руке у пацана кинжал сверкнул.
Хороший клинок.
За такой клинок домик в пригороде отдают без торга.
Протянул я руку Марку через плечо, нож взял - у парня пальцы задрожали, но отдал, смирился. И даже - хоть я и не просил, придержал брус, приподнял, чтобы мне орудовать было легче.
Одно хорошо - стражники сейчас на нас не смотрели, в хвосте колонны порядок наводили. И впереди толпы не было. Только маленькая девочка-замарашка на углу стояла, сосала грязный палец, да на нас смотрела. Будь постарше - сразу бы крик подняла. А так только глазенки вспыхнули, уставилась на нож, руки опустила, рот закрыть забыла...
Смотри, смотри, маленькая, только не кричи, прошу тебя!
Сестра-Покровительница не велит беглецов выдавать! Не кричи, прошу, пошлет тебе Сестра куклу фарфоровую, платье новое, как вырастешь - мужа богатого и дом - полную чашу. Только не кричи!
Так я про себя девочку заклинал, а сам в замке орудовал, и вроде нащупал что-то, только вот сталь скрипела, и нож блестел на солнце, значит времени у меня - до пяти сосчитать, не больше...
За спиной уже поняли. Славко-дубина рык издал - приготовился. Вот такие всегда из чужого умения пользу получают! Кузнец крякнул, с шага сбился, видно решил что-то сказать, да никак с языком управиться не мог...
- Эй, чего творите? - крикнул кто-то из конвоя. Еще не увидел, но почувствовал, - все, пропадаю, что же ты, Сестра, за что так насмеялась...
И стоило мне Сестре взмолиться, как замок проклятый щелкнул, дужка раскрылась, из прорезей вылетела, деревяшка разошлась и под ноги упала.
Марк запнулся, я подпихнул его - он мигом с каната слетел, - и сам следом рванулся. А дальше уже напирали - и Славко, и кузнец, и все остальные. Кто и впрямь бежать решил, кого напором понесло.
На это я и рассчитывал.
Как рыбешки с порвавшегося кукана, рассыпались каторжники по улице.
Те, кто подурнее, вперед кинулись бежать. Ага, на площадь, прямо толпе в лапы. За поимку беглого - три монеты плата. А если голову, руку или ногу беглого принесешь - две. Ох, не дура же толпа, умеет складывать.
Умеет и отнимать. Толпа, она чудовище, но никак не дура.
Те, кто позлее, да поотчаяннее, на стражников бросились. Того, что с пулевиком, сразу с ног сбили. Может, и остальных задавят толпой. Все бывает. Может, и корабль потом в порту отобьют.
Только поднимут с гарнизона пару планеров, да и сожгут их вместе с кораблем...
А я, как последний идиот, с мальчишкой боролся. Марк у меня нож выдирал, уже пальцы изрезал, но не отпускал.
Нет, парень, мне с тобой умирать не с руки!
Я выпустил нож - пусть натешится, может, зарезаться успеет, - и бросился в узкую боковую улочку, на ходу петлю с шеи сдирая. Рядом бежали кузнец и Славко - это ж надо, кто умнее всех оказался!
И тут Славко, по своей злобе и общей тупости, ошибку совершил. Прямо на пути оказалась та девчонка, по малолетству не додумавшаяся убежать.
- С дороги! - завопил Славко и отшвырнул девочку. Ну зачем, спрашивается? Времени больше потратил, чем если бы обежал ее!
- Женщин обижаешь! - взвыл кузнец. В голосе не только ярость была, еще и восторг. Наконец-то он убедился, что Славко - мерзавец.
Через миг здоровяк уже прижал душегубца к стене какой-то лавки и молотил головой о стену, выкликая:
- Нельзя женщин трогать! Грех! Нельзя женщин трогать! Винись перед малышкой! Нельзя...
Я пробежал мимо вопящего Славко, гневающегося кузнеца и ревущей девочки. Ничего с ней и не случилось страшного...
Ах Сестра, спасибо Сестра! Не оставь и кузнеца в заботах своих, хороший он человек, просто темный. Сейчас народ набежит, стражники из порта подтянутся - может, и не убьют его? Бежать вроде не пытается, стоит, душегубца колотит. Может и уцелеет. В рудниках нужны работники.
Ах, Сестра, дай мне уйти...
- Ильмар!
Я обернулся на бегу. Надо же, Марк тоже сообразил, куда бежать. И бежал хорошо, догнал. Ножа у него в руках уже не было, конечно, и от петли он тоже избавился.
- Щенок сопливый! - выдохнул я. - Чуть все не попортил...
- Не бросайте меня!
Хотел было я огрызнуться, но передумал. Нельзя, после того как судьба смилостивилась, в помощи другим отказывать. Вмиг все переменится.
Я просто продолжил бежать, с легкой надеждой, что пацан сам отстанет.
Но мальчик явно был не из слабаков.
Дважды навстречу попадались люди. Но первый, крепкий, но умный мужик, не рискнул нас останавливать, а не в меру воинственного старика с клюкой я, скрепя сердце, уложил на мостовую одним ударом.
Не дело тебе, дедуля, чужой крови жаждать. Не по возрасту.
- Ильмар...
Мальчишка начал отставать. Ноги у него может и быстрые, молодые, зато я всю жизнь в бегах провел.
- Ильмар...
Направление я правильно выбрал. Дома вокруг тянулись все плоше и плоше, а потом и вовсе пошли развалины, давним пожаром оставленные. Под ногами уже не мостовая, а просто земля утрамбованная, трава кое-где лезет. Полгорода такие вот, заброшенные. Даже на Печальных Островах шахты пустеют, вот народец и разъезжается.
И когда я совсем уж было поверил, что ушли мы, Марк сзади вскрикнул.
Остановившись я посмотрел на него. Марк пытался встать, хватаясь за левую ногу. Сломал, что ли?
Никого вокруг не было, и, проклиная себя за глупость, я все же вернулся к мальчишке.
Марк жадно ловил ртом воздух.
- Больно?
- Да...
Штанина вся в крови была - неужели кость наружу вышла? Тогда все, тогда конец ему. Потом я сообразил, что у мальчишки ладони изрезаны, вот сам себя и замарал. Засучив брючину, прощупал кости. Да, вроде целы.
Мышцу потянул сильно.
Только какая разница - сломал, потянул, - если погоня следом, и медлить нельзя?
- Попробуй встать.
Он встал. И даже шаг сделал, перед тем как рухнуть.
Мы оба молчали.
- Судьба твоя такая, Марк, - сказал я. - Понимаешь?
Он кивнул. На глазах уже слезы блеснули - не от боли, от страха.
- Может, и обойдется, - утешил я. - Вон, в развалины отползи, и укройся. К вечеру нога отойдет, дальше сам думай...
Марк молчал.
Я плюнул с досады.
- Ну не могу же я тебя тащить! Сам посуди! Тут уж так... каждый за себя, один Искупитель за всех... Не поминай злым словом.
Мальчик начал медленно отползать к развалинам.
- Если духу хватит, так соври стражникам, что я туда убежал, - я махнул рукой к морю. - Тебе все равно, а мне поможет.
- Я... - он замолчал.
Ну и правильно. Чего уж тут. Я б его не гнал, даже помог бы. Сам виноват, надо под ноги смотреть.
Развернувшись, я пошел по улице, восстанавливая дыхание перед новым рывком.
- Ильмар!
Все-таки я обернулся.
Марк взмахнул рукой, и в воздухе сверкнула сталь. На мгновение я уверился, что нож летит мне прямо в лоб, и сейчас я улягусь рядом с пацаном.
Нож упал к ногам.
- Мне... ни к чему теперь...
Приловчившись, Марк на четвереньках потащился к выбитым, осевшим на прогнивших деревянных петлях дверям. Вот дурашка. След за ним тянется, только слепой не заметит.
Я нагнулся и подобрал кинжал.
По выпачканной кровью костяной рукояти шла узорная вязь. И лезвие было протравлено тем же узором, в котором какой-то герб угадывался.
Старая работа, настоящий металл, подлинная сталь. А главное - не отнимал я его, мальчик сам отдал. Значит - приживется нож.
Как там Сестра сказала Искупителю, когда кинжал ему в тюрьму принесла? "От меня откажись - не обидишь, а нож возьми..."
- Сволочь ты Марк, душегуб, убивец, - беспомощно выругался я. - Оба ведь сдохнем!

***

Вот так всегда оно бывает, когда удача сама в руки идет. Удачи - птица насмешливая, капризная, не удержишь при себе. Я давно знаю, если повезло в чем - следом жди беды.
По любому разумению сейчас следовало мне бежать из города, то ли в холмах затаится, то ли в береговых утесах, но не прятаться в пустом доме. Пустят хоть одну собаку вслед - пропаду. Стражник повнимательнее пройдет - тоже не спастись. Много ли навоюю, пусть даже с кинжалом дареным? Да и дюжина моя давно располовинена... что Искупителю скажу, когда в петле отболтаюсь?
Но забивать голову переживаниями было некогда. Первую залу я пробежал с Марком на руках, не останавливаясь - очень уж грязно тут было. Люди тут ночевали, и крысы, и собаки бродячие. И каждый что-то жрал, и каждый гадил.
Во второй зале оказалось почище. Наверное потому, что потолок тут давно провалился, пол весь в деревянных обломках и осколках черепицы.
Кому охота под открытым небом ночевать?
Опустил я Марка на балку, что с виду покрепче казалась, хотел еще разок высказать все... да некогда, некогда. Только махнул рукой и побежал обратно.
Перед выходом, плюнув от омерзения, набрал две пригоршни сухого крысиного помета, вышел на улицу. Разбросал вокруг, растер подошвами.
Лучше бы в руках растолочь, как старый Ганс учил, да совсем уж было невмоготу. Чистоплюй я, что поделаешь.
Собаки, они крыс не любят. Да и побаиваются - кроме мелких шавок, что специально охоте обучены. Едкая вонь запах наш перешибет... опять же, если Гансу верить.
С чахлой акации, что росла у стены, я обломил ветку, стараясь, чтобы не видно было слома. Затер ранку на стволе грязью, и стал заметать следы.
Сколько еще времени у меня? Минута, десять, или полчаса Сестра отпустит?
Ох, не знаю.
Пыль вилась, лениво оседая. Я побежал по улице, нарочито тяжело ступая. Потом, метрах в ста, где журчал у дороги мелкий арычок, остановился, и пошел назад по своим следам.
Пусть решат, что по воде ушел. Пусть поверят, пусть поищут. Арык, если повезет, до холмов дотянется, а то, глядишь, впадет в какую ни на есть речку и доползет с нею до моря.
Добежав обратно, я одним прыжком влетел в распахнутую дверь.
Притворил ее, потом еще в зале прибрал немного. Точнее, восстановил прежний вид. Вроде нет следов. Вроде все сделано.
Ветку я забросил в дальний темный угол, где целая гора хвороста высилась - листья у ветки теперь пыльные, от засохших и не отличить.
Вот тут кто-то и ночевал. Неужто не противно было?
- Марк, живой там? - спросил я вполголоса.
- Да, - голосок у мальчишки был напряженный, но больше от страха, не от боли. - А вы... вы не ушли?
Как будто он своим поступком оставил мне шанс уйти! Это ведь плевком в лицо Покровительницы стало бы!
- Не ушел, - сказал я, притворяя за собой вторую дверь. Марк баюкал ногу, смотрел на меня испуганно и тревожно. - Лучше помоги.
- Да... а в чем?
- Думать помоги! - рявкнул я. - Что дальше делать? Следы я замел, только все равно сюда заглянут. Пока меня не поймают - не остынут стражники.
Марк морщил лоб, честно пытаясь помочь. Эх, не от тебя, бастарда, помощи ждать...
- Ильмар... вы вор?
Надо же. Не только я о нем обидное подумал.
- Да.
- Это дом... богатый? Был богатый?
Как будто сам не видит! Залы громадные, в два этажа вышиной, стены до сих пор стоят, на потолке рухнувшем вроде как остатки фресок проглядывают. Хороший был дом, и хозяин не бедствовал.
- Да. Купеческий дом, или офицерский. Купеческий, пожалуй, офицер бы такое богатство не бросил. Да и планировка купеческая.
- Если бы вы здесь воровали... где искали бы тайники?
Я секунду молчал. Надо же. То ли и впрямь мне весь ум отшибло...
- Жди, - велел я. И бросился из залы.
Сразу у входа, ясное дело, торговый зал был. А эта, где потолок проломлен, гостевая зала. Купец не то второй, не то первой гильдии, крепкий, таким положено приемы устраивать.
Я словно увидел этот дом прежним, каким он был лет двадцать назад. И стены в гобеленах, и потолки в росписи, и двери с железными замками...
Вот в этих комнатенках прислуга жила. Немного, два-три человека, по хозяйству работать, охранять... торговлю купец чужим не доверит.
Эти комнаты получше, тут обитали дальние родственники, приживалы. Те же работники, только дармовые, за стол и кров.
На второй этаж вела лестница. Перила ослабли, кое-где вывалились, а вот ступени устояли. Хорошие, дубовые ступени. Я взбежал наверх, на всякий случай вытащив из-за пояса кинжал.
Разгром здесь был еще похлеще. Тут не бродяги с крысами постарались, а сами хозяева. Когда уезжали, все самое ценное со стен срывали - и доски резные, и барельефы мраморные. Мебель всю увезли, хорошая была мебель, видать. Даже паркет с пола выбрали.
Это даже хорошо. Значит, бродягам тут делать было нечего.
Какой бы крепкий купец не был, а в одном Марк прав. Тайники быть должны. И большие тайники. Не все же золотом да железом платят. Мех, ткани, пряности в мешочках - их на складе не оставишь. Должен быть у купца надежный тайник. Пустой, конечно, но я сейчас не вор, я сейчас беглец.
А там, где от воров ценности прячут, там и беглецу самое место укрыться.
Вот только как тайник обнаружить?
Я уже и спальню нашел хозяйскую - огромную кровать из нее вынести не смогли, а потому просто разбили в щепу. Не нашим, не вашим. Кровать была огромная, видно, купец был из восточных стран, или из Руссии, и имел двух-трех жен, как у них принято.
И кабинет я нашел - совсем уж пустой, отсюда все утащили. Выглянул в пробоину окна - никого пока не было, лишь налетевший ветерок гонял по улице пыль. Это хорошо.
Где же ты богатства хранил, гость заморский? Где меха мягкими грудами лежали, где штабеля шелков и сукна, где пахучий перец и мускатный орех?..
Я вздрогнул от безумной надежды.
Нет, не получится, конечно. Десять лет прошло. Или двадцать.
Или получится?
Закрыв глаза, я принюхался. Пылью пахло. Крысиным дерьмом... может, с пола, а может, с моих рук.
А еще - чуть-чуть - свирепым южным солнцем, пряными травами, далеким чужим миром...
Я задрожал. Открыл глаза, и снова обшарил весь кабинет безумным взглядом. Погоня рядом, это я чувствую, только и спасение рядом. Здесь тайник. Здесь! Заметавшись вдоль стен, шаря ладонями по гладким доскам, я пытался нащупать щель.
Нет ничего. Или так ладно все пригнано, или ошибся я, принял желаемое за действительное. Никаких потайных дверей в стенах. Не в полу же люк - на втором-то этаже!

Предыдущая страница 2 Следущая страница


3 Сергей Лукьяненко

И все-таки я посмотрел на пол. Крепкие широкие доски. До сих пор лежат без скрипа. Лишь в одном месте пол чуть неровный...
Бросившись на колени, я смел пыль, сдул ее - и увидел контуры люка.
В полу. На втором этаже!
Невозможно.
Только сейчас мне как раз невозможное нужно.
Вогнав кинжал между досками, я сильно поддел. Сталь изогнулась дугой, грозя лопнуть. У меня сердце заныло от такого издевательства над оружием. Но что еще делать?
Люк пошел вверх. Когда-то у него были хитрые запоры, и крепился он на металлических петлях. Но железо проржавело, и запоры не устояли.
Вцепившись в доски ногтями, я поднял и откинул люк. Посмотрел вниз, готовый увидеть комнату прислуги. Может, любвеобильный хозяин не только жен ублажал?
Под кабинетом оказалась маленькая темная комната. Волна густого пряного запаха шибанула мне в нос. Перегнувшись, я попытался определиться.
Все ясно. В эту комнату не было хода с первого этажа. Она была затеряна между клетушками слуг, между коридорами и залами. Только сверху, из хозяйского кабинета, и можно было сюда спуститься - по узенькой приставной лестнице. Я попробовал ногой перекладины - они держали.
Хороший купец. Основательный. Зря, только, петли не из черной бронзы поставил - ее бы ржа не взяла...
Не закрыв люк, я бросился вниз, за Марком. Оставалось у нас минут пять, не больше. Хороший вор тем от плохого и отличается, что опасность загодя чувствует.

***

Мальчишку я посадил на закорки, так было надежнее. Спустился вниз, усадил на пол. В тайнике было сухо и чисто, сюда даже крысы не проникли.
Надо же. Может им запах пряностей не нравится?
Вскарабкавшись наверх, я осторожно закрыл люк. Тьма воцарилась полная. Даже мне ничего не разглядеть.
Покачиваясь на лестнице, я подумал, что теперь можно и бежать. Пацана припрятал, долг уплачен. Впрочем, куда теперь бежать? Время упущено.
Весь этап уже перебит, переловлен. И кто замок открыл - известно.
Сейчас вся стража на Островах моей крови жаждет.
- Ильмар...
- Да что тебе? - раздраженно отозвался я.
- Вы здесь?
- Ты, может, темноты боишься?
Ответом было молчание. Я покачал головой. Да уж, послал Искупитель товарища. Мало того, что ребенок, что ногу на ровном месте подвернул - так еще и в темноте скулит!
- Здесь я, - буркнул я, спускаясь. Похлопал Марка по плечу, чтобы успокоился, сел рядом. Пусть в полной темноте и я слепец, но уж на звук ориентироваться умею.
- Боюсь, - запоздало ответил Марк.
- А на корабле вроде не хныкал.
- Там людей много было...
Я вздохнул:
- О... приехали. Ты что же, парень? Темноты бойся, когда люди рядом.
А если один - то темнота не друг, но и не враг.
Самое место и время, конечно, прописные истины растолковывать.
Сидеть, не смея голос повысить, ждать, пока стража вздумает на второй этаж подняться, да на пол посмотреть.
- Имбирем пахнет... - тихо сказал Марк. - Перцем, имбирем... мускатом... Здесь пряности хранили?
- Да.
- А долго мы здесь прятаться будем?
- Что, уже устал?
Поднявшись, я прошел по тайнику, ощупывая стены. Семь на семь шагов.
Два раза рука натыкалась на деревянные держалки, в которых до сих пор были зажаты факелы. Смоленая пакля - сухая как порох, искру бы...
- Искру бы, - сказал я.
- Зачем?
- Тут факелы.
Марк завозился... и на меня вдруг дохнуло холодом.
- Щенок! - от неожиданности я повысил голос. - Да ты...
- Возьмите.
В мою ладонь лег теплый металлический цилиндрик. Не веря удаче, я откинул колпачок, провернул колесико. Вспыхнул желтый язычок пламени, вырвал из темноты бледное лицо Марка.
- И что еще у тебя на Слово привязано? - спросил я.
Мальчишка не ответил. Лишь жадно смотрел на зажигалку. Спохватившись, я подошел к факелу, запалил. Пламя разгорелось мигом. Недолго факелу жить, зато ярко.
- Царапины сильно кровоточат? - зажигалка была чуть липкой, я отер ее о штаны.
Марк глянул на ладони:
- Нет уже... почти...
- Хорошо. Будет урок, как за лезвие хвататься...
Покрутив в руке зажигалку, я вновь ощутил завистливое восхищение. До чего ж хороша работа! Корпус серебряный, ни щелочки, керосин держит крепко, зубчатое колесико само просится под пальцы, крышка на стальной пружинке. На серебре узорная вязь... та же, что на клинке, кстати.
Да, либо ты, мальчик, вор получше меня, либо кто-то крепко тебя любит.
- Держи, - я отдал зажигалку. - Что еще у тебя есть?
Марк колебался.
- Отбирать не буду. Даже показать не прошу. Только лучше знать, что у нас в запасе на трудную минуту. Что еще прячешь?
- Кольцо... перстень.
- Еще?
- Больше ничего.
Слишком быстро он ответил. Я воткнул факел в держалку, сел перед Марком, сказал наставительно:
- Мальчик, из-за тебя я жизнью рискую. Мне твоя ухоронка не нужна.
Живы будем - можешь мне кинжал подарить, вот и сквитаемся. Но сейчас нам каждый гвоздь, каждая веревочка, каждая монетка в помощь. Ты вот понимаешь, что есть замки, которые я перстнем открою быстрее, чем кинжалом?
Марк покачал головой.
- Я должен знать, что ты на Слове прячешь. Настанет нужда - попрошу. Нет - так и не вспомню.
- Книга у меня еще там. И все.
- Толстая книга?
- Не очень.
- Все равно может сгодиться. Факелов надолго не хватит...
У него глаза раскрылись, как от боли. Мальчишка замотал головой, отодвигаясь от меня:
- Нет...
- Ты что?
- Нет! Я не дам! Она одна в мире такая! Нельзя ее жечь!
Ну вот. Задел за живое.
- Хорошо, - согласился я. - Твое дело, парень. Не дашь, так не дашь.
Он все не мог успокоится:
- Ильмар, вы поймите! Вот этот кинжал... можно еще такой же сделать.
Даже лучше. А книгу, если сжечь, то все! Такой уже не будет!
- Успокойся, - попросил я. - Сказал, не дашь, - все. Разговор кончен.
Мальчишка неуверенно кивнул.
- Нам тут сидеть до вечера, - сказал я. - Даже дольше, уходить под утро станем. Факел сейчас догорит, новый пока палить не станем. Так что давай... располагайся.
И сам я последовал этому совету. Прошелся по камере... хоть что-то бы осталось - сукна грубого кусок, или полено, под голову подложить.
Ничего. Все выгреб купец. И в стенах дверей больше нет, один выход.
А в полу?
Мысль была дурацкая. И все же - видал я сейфы с двойным дном, видал и тайники в тайнике. Опустив факел, я всмотрелся в доски пола.
Надо же!
Еще люк.
- Подержи огонь, - велел я Марку. Тот торопливо подполз на четвереньках. - Еще одна ухоронка, - пояснил я. - Купец-то был не прост...
Этот люк я открывал не спеша. И шуметь не стоило, вдруг стража уже в дом заглянула, и кинжал стоило поберечь. Когда люк пошел вверх, Марк подполз под самую руку, с простодушным любопытством заглядывая под пол.
- Сестра-Покровительница... - только и вымолвил я.
Пространство под вторым люком было куда меньше. По сути - просто большая яма. Зато - не пустая. Вся заложенная мохнатыми от рыжей трухи кирпичами.
- Понимаешь? - схватив Марка за плечо, спросил я. - А? Пацан?
Чуешь?
Конечно, запах не такой приятный, как от специй. Зато будоражит побольше.
Нагнувшись, я поднял один кирпич. Руки обсыпала ржавая труха. Ну и сволочь купец, гад заезжий! Ладно, что ворованное скупал - так зачем бросать-то было на погибель?
- Железо! - сказал я. - Одиннадцать предателей и праведник... это ж надо...
- Хорошее железо? - поинтересовался Марк.
- Плохое. Десятой пробы, а то и восьмой... но...
Я покачал кирпич в ладони.
- Только все равно - здесь центнера два будет, а то и три...
По нынешним скудным временам выходило, что перед нами чуть ли не дневная добыча большого рудника. Если доставить на материк все это железо... даже если через жадных скупщиков перепродать...
Мне сразу представился огромный каменный дом в центре Парижа - на Сене, рядом с пассажирским портом, - собственный конный выезд, мордоворот-охранник у входа... Шутника можно нанять, для смеха...
Вот так - появится в столице, как граф Крист из книжки. И начать светскую жизнь.
- И сколько это стоит? - спросил Марк. Я опомнился.
- Довольно много. Нет, ерунда. Ничего это не стоит.
- Почему?
- Ты не забыл, кто мы? Нам бы самим ноги унести. Один слиток - и то тащить опасно. А если вдруг возьмут с ним - кожу живьем сдерут. Все кражи на рудниках на нашу шею повесят.
Я не смеялся, и не запугивал Марка. Так оно и было. От найденного клада пользы нам ни на грош. Одежда, оружие, горстка монет - это пошло бы в дело. А так - лишнее расстройство.
- И думать забудь, - строго сказал я.
- Да я и не думаю...
Не понимает он еще всей цены такого клада. Хорошо ему. А мне теперь, пусть даже уйду живым, до конца дней будет снится яма, забитая железом.
Пусть даже низкой пробы.
Конечно, если через год-другой, через пять лет рудники вконец оскудеют, охрану отзовут на материк, народец разбежится... Можно будет нанять корабль, или, лучше, купить небольшую яхту. Приплыть, забрать железо, и вот он - дом в городе, экипаж, охрана, вино из лучших погребов, шепот девиц на светских приемах: "А кто такой этот Ильмар? Он так таинственно разбогател... это так романтично..."
Впрочем, и Марку эта мысль придет в головенку через год-другой. Или расскажет по юношеской дури приятелям за кружкой пива - перед тем, как уснуть с ножом в груди. Клады ждут одного, двое - уже слишком много.
Спаси от искуса, Сестра!
Железный кирпич был тяжел. Когда я швырнул его обратно в яму, металл отозвался недовольным гулом. Марк вздрогнул и удивленно посмотрел на меня.
- Не суй голову, расшибет! - прошипел я.
- Извините...
- Задело бы висок - все, хана! Это тебе не камень, это железо!
Железо!
- Вы же видели, куда кидаете, - растерянно сказал Марк. - Я осторожно...
Чем больше я понимал, что хотел сделать, тем сильнее меня трясло. Я стал судорожно отряхивать ладони. В кожу будто въелись и корабельная грязь, и крысиный помет, и кровавая железная ржа. Воды бы. Утром выпил полкружки, и все. Раньше давали умыться после корабля...
- Не сердитесь, - попросил Марк. Чуть отстранился. Наверное, что-то у меня мелькало в глазах. - Ильмар...
Факел он держал на отлете, в левой руке. Дурак. Факел - тоже оружие.
Хоть и мало он стоит против кинжала в умелой руке.
- Прости, парень, - сказал я. Захлопнул люк. Взял из рук Марка факел, укрепил на стене. Постоял, глядя на него сверху вниз. - Убить я тебя хотел, понимаешь? Искус большой... прости уж.
На секунду губы у него дрогнули, потом сжались. Марк молчал.
- Ладно, считай - забыли, - я махнул рукой. - Ты мне помог, я тебе. Сейчас обоим бежать надо, а не ссорится.
- Вы меня могли убить - из-за этого? - растерянно выдохнул Марк.
- Из-за полусотни железных кирпичей?
Эх, мальчик. Я лишь покачал головой, глядя на него. Сразу видно - сладко ел, мягко спал. Не знает, что такое нужда, не знает, что такое смерть.
Из-за ржавого гвоздя убивают. Из-за медной монеты. Пусть не я, но чем я лучше других?
- Не убил же, - сказал я. - Все. Хватит. Забыли.
- Я думал, раз вы меня не бросили... - Марк будто размышлял вслух.
- Значит, шеей из-за меня рисковать вы готовы. А из-за денег готовы голову размозжить?
Да, действительно, глупо получается. Честь соблюсти, товарища стражникам на поживу не бросить - я готов. И тут же едва-едва удержался, чтобы не убить мальчишку на груде ржавого железа.
Это что же получается?
Жизнью рискнуть я могу, лишь бы все по совести было, как Искупитель велел, как Сестра заповедовала. Сам погибай, а товарища выручай.
Запросто, выходит. А вот за деньги, которые и достать-то почти невозможно будет, готов пацана железом в висок...
Странно. И впрямь - странно. Злая скотина - человек. Злая и глупая.
- Вот так оно бывает, - сказал я. - Не сердись, мальчик. Вырастешь - поймешь. Искус - он голову кружит.
Марк молчал. Потрескивал факел, уже обглоданный пламенем до деревяшки.
- Все, хватит, - решил я. Затоптал огонь. Не почуяли бы дым стражники... эх, раньше надо было думать. Вся надежда, что люк хорошо пригнан. От пряностей запах годами сочился, в дерево впитывался, чтобы насквозь пройти.
Сев на холодный пол, к стене, я вслушался. Тихо. Может и нет никого в доме. Одно теперь остается - ждать.
- Скажите, Ильмар, а если бы вместо вас был Славко?
Я ухмыльнулся. Если дурак-душегуб еще жив, то ему несладко...
- Лежал бы ты сейчас под полом, мертвый. А может и нет. Может оставил бы тебя Славко до утра. Ночью потешиться, да и мясо свежее будет.
Не видно было не зги. Так что я, наверное, услышал, как мальчик вздрогнул. Никогда не думал, что можно так громко вздрогнуть!
- М-мясо?
- Ага. Такие как он либо бегут не останавливаясь, либо забиваются в нору на неделю. Он бы сожрал тебя.
Нет, откуда он такой взялся? Сидит в темноте, не шелохнется, только в горле что-то булькает. Неужели никогда не слышал, как душегубцы с каторги бегут? У них это называется "теленка прихватить".
- А если бы тут был Иван?
Я едва вспомнил, что так звали кузнеца.
- Тогда ничего. Он человек простой, дикий. Не обидел бы. Вот только не ушли бы вы с ним, тут хватка нужна.
Марк, укрытый темнотой, продолжал размышлять.
- А от вас чего ждать, Ильмар?
- Теперь - ничего особенного. Не разгневаем Искупителя, не забудет нас Сестра - уйдем. Если уж совсем прижмет... - я вздохнул, но все же честно закончил:
- тогда я тебя брошу. Убивать не стану, помог ты мне.
Марк молчал. Кажется, напугал я его словами про "мясо".
- Я человек неприхотливый, - сказал я. - Могу и крысой перекусить.
Могу из дождевых червей запеканку сделать. Не бойся. Да и не душегуб я, простой вор. Будет на то воля Искупителя - уйдем.
Про червей я соврал. Только сейчас Марку нужна была такая ложь - противная, отрезвляющая.
Да и аппетит пропадет. Утренняя каша в воспоминаниях уже казалась вкусной. Я-то привычный, а мальчишке, верно, живот сводит...
Он завозился в темноте. Подполз, привалился ко мне тощей спиной. А неплохо парень на звук ориентируется!
- Как нога? - спросил я.
- Уже получше, - без особой уверенности сказал Марк. Он был напряжен, как каторжник под плетями. На корабле мальчишка словно в дремотном оцепенении был, а теперь ожил - и сразу попал в переплет.
Тяжело. Понимаю.
- Возьми-ка, - попросил я. Протянул ему нож и зажигалку. Рука Марка вздрогнула, касаясь металла. - Припрячь на Слово. А то потеряем в темноте.
Порыв холодного ветра.
- Спасибо, - сказал Марк.
Так оно правильнее будет. И мальчишка перестанет трястись, что я его прикончу - зачем бы тогда клинок и огонь отдал? И мне спокойнее... не проснусь от вцепившихся в горло онемелых от страха рук.

Глава третья, в которой я довожу счет до восьми, а Марк его уменьшает до семи.

Проспал я часов пять-шесть. От усталости не было сил поточнее себя на пробуждение настроить. Уснул я быстро - пробормотав про себя молитву о напрасных терзаниях, что Сестра когда-то сложила. Никогда меня эта молитва не подводила, с самого детства. Нашкодишь вечером, знаешь, что под утро либо материнскую оплеуху получишь, либо ремня отцовского - по настроению, а помолишься Сестре - и сразу легче. "Воля моя, я сделал, что хотел, сделал что мог. Если будет беда - мой страх ее не прогонит, если не будет беды - мой страх не нужен. Не жалею о том что сделано, размышляю о том, что сделаю..."
Простенькая молитва, это не прошение об исцелении, и не покаяние в грехах, зато всегда помогает.
Марк, наверное, уснул не сразу. Но тоже уснул, уронив голову мне на живот. Когда я пошевелился, мальчишка проснулся. Вздрогнул, но больше ничем пробуждения не выдал.
Молодец.
Нет, есть в нем правильность. Как над аристократами не смейся, сколько анекдотов не трави: "Попали на необитаемый остров лорд, купец и вор..." А все равно - посмотришь на дворянина, и позавидуешь. Словно все его предки высокородные за спиной стоят, подбородки гордо выпятив, руки на мечи положив. Не подступись... такого даже убей - все равно победы не почувствуешь.
Видел я однажды атаку преторианского манипула. По молодой дури завербовался в баскский легион, что против иберийцев под Баракальдо выступил, выделения Басконии в отдельную провинцию требовал. Ох... дали же нам жару. Угораздило меня оказаться именно на тех позициях, куда преторианцев и послали. Понятно, все эти бароны да графы иберийские экипированы были - нам не чета. Стальные доспехи, мечи, самострелы, у каждого третьего - пулевик многозарядный. Да только не этим они нас взяли, совсем не этим. У нас тоже оружие имелось приличное. А по флангам два наших лорда засело, со скорострельными пулевиками... как начали стрелять - свои в землю зарылись. Я рядом был, видел, как его светлость лорд Хамон Слово произнес, да из ниоткуда пулевик вытащил. Личная охрана вокруг сомкнулась, мечи наголо, в глазах - ярость. А Хамон пулевик установил, оруженосец зачем-то воду в ствол залил... и началось. Грохот, будто все барабанщики легиона тут собрались, и в припадке о свои барабаны бьются.
Смяли. Семерых положил лорд Хамон, а уж сколько ранил - не сосчитать. Только все равно дошли преторианцы до позиции, порубили охрану, да в спину лорда пику вонзили, пока он с замолчавшим пулевиком возился. Вот она - дворянская стать!
Только и Хамон не слабее был. Умирал, кровью захлебывался, а Слово сказал. Исчез пулевик скорострельный, прямо из рук иберийцев-победителей исчез. Навсегда. Вряд ли Хамон кому свое Слово при жизни раскрыл...
Я потрепал Марка по голове:
- Подымайся, мальчик. Хватит притворятся.
- Я не притворяюсь, - Марк отстранился.
- Достань огонек, - попросил я. Через миг мне в руку легла зажигалка.
- Сколько времени? - спросил Марк.
- Часов нету. Ты уж извини, - хмыкнул я. Встал, побрел сквозь темноту к стене, где был факел. - Может, у тебя есть? На Слове?
Марк сердито засопел.
- Я вам все назвал, что у меня на Слове есть. Да и какой толк от часов в Холоде?
- А почему бы и нет?
- Они же не идут там. В Холоде как положишь, так и достанешь.
Вот оно как. Не знал. Значит, и пулевик лорда Хамона сейчас там, в Холоде, а пар из ствола брызжет, брызжет и не кончается...
Я зажег факел, посмотрел на трущего глаза Марка.
- Вечер сейчас, парень. Темнеет уже. Еще часика три подождем - и в путь-дорогу. Как нога?
Он пожал плечами. Оставив факел на стене, я подошел, приподнял мальчишку.
- Обопрись на ногу. Осторожно.
Марк ступил, аккуратно перенося вес на больную ногу.
- Вроде ничего... ой. Колет немного.
На лбу у него выступила капелька пота. Хорошенькое "немного".
- Сядь, - с досадой сказал я. - Штаны снимай.
Пока он покорно расшнуровывал ботинки и раздевался, я снял куртку, начал отдирать рукава.

Предыдущая страница 3 Следущая страница


Холодные берега 4

- Возьмите...
Марк протянул нож. Никак я не привыкну, что рядом - знающий Слово.
Два взмаха - и вместо куртки я получил жилетку. Эх, долго одежка служила. У хорошего портного шил - так, чтобы с виду дрянь дрянью, а на деле и тепло было, и крепко.
- А зачем это?
Неужели и впрямь не понимает?
- Ногу тебе перетянуть.
- Можно было мою рубашку...
Я покачал головой. Тонкий батист тут не сгодится.
- Так лучше выйдет. Теперь потерпи.
Минут десять я массировал ему голень. Наверное, Марку было больно, но он терпел. Потом я плотно замотал мальчишке ногу разрезанными вдоль рукавами. Не слишком туго, но так, чтобы поддержать мышцы.
- Спасибо, - тихо поблагодарил Марк.
- На том свете сочтемся, - отрезал я. - Руки перевязать не надо?
- Нет... спасибо, уже нормально...
Вот уж чего не люблю - когда благодарят. Словно привязывают благодарностью - с одной стороны приятно, а с другой - и дальше выхода не будет, кроме как помогать.
- Штаны налезут?
Брюки у него были узкие, из плотной, крашеной индиго парусины.
Конечно, на замотанную ногу они не налезли, пришлось распороть штанину.
- Вот теперь ты нормальный оборванец, - решил я, поглядев на Марка.
- Уже не так смахиваешь на высокородное дитя.
Марк испуганно посмотрел на меня.
- Не бойся, - сказал я. - Мне, в общем, плевать, каких ты кровей.
- Почему вы... решили, что я высокородный?
- Да у тебя на лбу фамильное дерево нарисовано. Голубая кровь, фамильный дворец, все дела...
Он по-прежнему был напуган.
Я вздохнул, и разъяснил:
- Марк, вот ты вроде обычный пацан. Одет неплохо, но не более.
Грязный, тощий. Только я-то вижу, тебе вся эта грязь - как рубашка с чужого плеча. Порода в тебе есть. Благородные предки, камердинер, гувернантка по утрам умывает, охранник до двери нужника провожает...
Что, ошибаюсь?
Марк молчал.
- Ну и Слово... сам понимаешь. Откуда тебе его знать? Один ответ - подарили.
- И что?
- Ничего. Мне-то какое дело? Марк ты, или Маркус, мне едино. Хочешь расскажу, как все с тобой было? Отец твой граф или барон. Вряд ли принц из Дома, хотя... А матушка, небось, попроще. Бастарду тоже всякая судьба выпадает. Нет у папаши наследника - вот и растят в роскоши. Мало ли как сложится... вдруг придется род наследовать.
Мальчик молчал. Впился в меня темными глазами, выжидал.
- А потом вдруг получилось у аристократа. Законная жена дитя родила.
И тут уж... стал ты обузой. Могли и прикончить. Но кто-то постарался, верно? Думаю, папаша твой добрым оказался. Спрятал тебя... на рудники отправил. Все лучше, чем помирать. Так?
- Не... не совсем...
Глаза у Марка заблестели. Ну вот. Довел пацана до слез.
- Перестань, - я присел рядом, и рукавом его же рубашки утер слякоть. - Нечего жалеть. Жизнь крутит-вертит, а Искупитель правду видит. Кого любит, того испытывает. У тебя все равно... такое сокровище осталось, что мне и не снилось никогда.
Марк тут же затих.
- Да не буду я Слово пытать... Скажи лучше, что ты чуешь при этом?
- Холод.
- И все?
- И все. Словно руку в темноту протянул, но знаешь, что должен найти. И находишь. Холодно только.
- Понятно. Значит, все равно, что жратву с ледника воровать. Ничего особенного.
И что это все мысли к еде сводятся? Марк уставился на меня. Удивленно сказал:
- Вы смеетесь. Вы же смеетесь!
- Да. А что, нельзя?
Он неуверенно улыбнулся:
- Нет, я не думал, что вы умеете. Вы все время такой мрачный.
- Знаешь, Марк, брось свое "вы". Я тебе не граф, да и ты мне не принц. Оба мы беглые каторжники, один молодой, другой старый.
Договорились?
Мальчик кивнул:
- Ладно. Ты прав, вор Ильмар.
- А ты молодец, бастард Марк, - вернул я любезность. - Дворцов, может, и не наживешь, но и не пропадешь. Ты хоть что-то делать обучен?
- Кое-что.
- Например?
- Фехтовать. Стрелять.
Я не сразу его понял. Кто же ребенку оружие доверит?
- Из пулевика?
- Да.
- Тебя и впрямь в наследники готовили, - признал я. - Что ж, полезное умение. Значит, воевать обучен. Дюжину-то начал?
Мальчишка сжал губы. Неохотно выдавил:
- Не знаю. Может быть.
- Это плохо, - я покачал головой. - Пока точно не узнаешь, считай, что начал. Дюжине как счет ведут? Если ранил кого, и за неделю не помер - значит, не в счет. Если не убил, а дал помереть... ну, вот если бы я тебя на улице страже бросил, - так тоже не в счет. Это судьба. Но если точно не знаешь - считай, что убил. Так спокойнее.
- Я знаю.
- Хорошо. Диалектам обучен? Романский ведь тебе не родной, верно?
Марк промолчал.
- Не родной, чувствую. Да не беда, ты на нем говоришь здорово, не придерешься. Чуть по-ученому, словно выпендриваешься, но такое бывает.
Русский ты знаешь - слыхал, как ты с кузнецом говорил. По-галльски говоришь?
- Oui.
- Иберийский, германский?
- Si, claro. Ich sprechen.
- Небось еще языки знаешь? - предположил я. - А?
Мальчишка кивнул. И в глазах у него мелькнула легкая гордость.
- Уже много, - похвалил я. - Вырастешь, так сможешь переводчиком работать. Хорошие деньги, особенно если к аристократу в прислугу устроиться...
Вот, опять. На этот раз он заплакал. Молча, но по-настоящему. И впрямь, чем я его обрадовать вздумал? Что он будет занюханному барону прислуживать, когда себя графом или герцогом мнил?
- О прошлом не плачь, о будущем думай! - гаркнул я, пытаясь грубостью прервать слезы. - Здоровый уже парень!
Марк продолжал реветь. Моего тона он не испугался - оно, конечно, приятно, но как успокоить-то?
- Тебе думать надо, как вырасти! - резко сказал я. - А там лови счастье, повезет, так и титула добьешься! Вот выберемся с Островов, - я постарался вложить в эти слова такую уверенность, которой вовсе не испытывал, - чем зарабатывать станешь?
Он дернул плечами.
- Голова у тебя умная, - вслух рассуждал я. - С такой головой на мануфактуру наниматься - Искупителя гневить. В монастырь? Ты не калечный, чтобы монахи пригрели... да и паршивое это дело, монашеская любовь, они там через одного извращенцы, покарай их Искупитель... В храм Сестры не предлагаю тем более, сам понимаешь.
Марк торопливо кивнул. Он словно всерьез решил, что сейчас решается его будущая судьба. Да и я увлекся этой игрой. Надо же, Ильмар Скользкий, вор из воров, о брошеном бастарде заботится!
- Есть у меня пара купцов знакомых. Хороших купцов, крепких, - я не стал уточнять, что крепость их проистекает из скупки краденого. - Могу поговорить, чтобы взяли тебя в ученики. Не насовсем, конечно, подрастешь - уйдешь. Заодно подзаработаешь немного. Математике ты хорошо обучен, не сомневаюсь. Диалекты знаешь. И сам парень крепкий. Если попрошу, тебя не обидят. Могу сказать, что ты мой сын, - я ухмыльнулся. - По возрасту впритык, но можно наплести. Будет крыша над головой, сыт будешь. И опять же - в языках практика, в математике, интересные люди каждый день приходят, с охранниками сдружишься - будет с кем на мечах тренироваться...
Я с таким увлечением начал живописать радости купеческой жизни, словно сам вырос в лавке, и ушел оттуда по несчастливой случайности.
Марк плакать перестал. Зато спросил:
- А что же вы... ты, Ильмар, торговлей не занимаешься?
- Я птица вольная.
Марк усмехнулся.
- Еще я взрослый человек. Ясно? Меня даже душегубцы боятся, мне везде приют.
- Странный ты, Ильмар, - очень серьезно сказал Марк. - Я вначале думал, ты ловкий дурак. Не обижайся!
Ох и приложил! Я проглотил обиду:
- А чего тут обижаться? Ворье - оно такое и есть, мальчик. Ловкое, хитрое, да глупое. Сколько не прыгай, а конец один - или от чахотки в руднике, или на мече солдатском.
Марк кивнул.
- Я о том и говорю. Ты же сам диалекты знаешь. И вообще - всему ученый. Я же видел, как ты нож держал...
Я вздрогнул.
- Воевал я, мальчик. Довелось.
- Простым солдатам стальной клинок не положен, - спокойно возразил Марк. - Да и не в этом дело. Тебя и впрямь всякие бандиты слушаются, и стража побаивается. Не силы, ума боятся. Неужели ничего другого не нашел, кроме как воровать?
- Воры разные бывают, - стараясь оставаться спокойным, ответил я.
- Одни на ярмарке карманы чистят, другие с кистенем по большой дороге гуляют, третьи дома грабят.
- А ты этим не занимался?
- Бывало, - признал я. - С голодухи чего только не сделаешь, парень. Только у меня другое умение.
Марк ждал, и я, почему-то, решился на откровенность:
- Я то ворую, что уже никому не принадлежит. Думаешь почему Ильмара Скользкого, о чьей ловкости и фарте песни поют, на виселице не вздернули?
- Ты откупился, - спокойно ответил Марк.
- Не без того, - признал я. - Рассказал кое-что судье, когда писарь отлить ушел. Только, будь на меня жалоба от какого лорда, не помогло бы это. А вот - нет обиженных.
- Ты грабишь могилы?
Голова у него работала.
- Не совсем могилы, мальчик. Мертвых тревожить - гнусное дело.
Знаешь, сколько старых городов по миру раскидано? Пустых, заброшенных.
Городов, храмов, курганов, склепов. Всеми они забыты, никому не нужны. В склепах тех уже не мертвецы - тлен, и никому с моего воровства обиды нет. Найти такие места, древние, непросто, нетронутые - того труднее, а уж сделать так, чтоб никого по своему следу не навести... А ты знаешь, как раньше люди жили? Ты видел когда железные двери? Железные двери в склеп, где мертвые лежат? Я - видел. Сил унести не было, а так... сидел бы я тут.
- Повезло мне, что у тебя сил не хватило, - сказал Марк.
- Значит, повезло, - согласился я. Мне было очень интересно, попросит мальчик взять его в подручные, или нет? Я бы на его месте - попросил. Точнее, я в свое время - попросил.
- А почему ты мне это рассказываешь, Ильмар?
- Это не тайна, Марк. И я не один такой, может удачливее других - вот и все. Ну, знаю кое-что полезное. Языки древние, например.
Мальчишка молчал. Сейчас он сидел, подтянув колени к груди, опустив на них подбородок, и, казалось, о чем-то глубоко задумался. Лицо у него умное, даже под размазанной слезами грязью. Если попросится в подручные... а ведь возьму, точно возьму! Смышленый, не подлый, да еще со Словом. Знай я Слово - ох, что бы тогда было! Сбил бы железные ворота с петель, коснулся, да и отправил в Холод. А потом...
Меня обожгло припоздалой мыслью.
- Марк, мальчик, а можешь ты еще что-нибудь в Холод спрятать?
Он грустно посмотрел на меня. Словно я сказал ужасную глупость, отрывая его от важного дела:
- Кирпичик железный?
- Например. Можно не один.
- Нет, Ильмар. Честное слово, нет, Слово не то, - он улыбнулся, то ли своему незамысловатому каламбуру, то ли моей огорченной физиономии.
Будем считать, что каламбуру.
- Тяжело тащить?
- Да нет, что ты. На Слово можно что угодно подвесить, разницы не чувствуешь. Дело в том, какое Слово.
- Понятно. У тебя - слабое.
- Тут не в силе дело, я же говорю. И от Слова зависит, и от человека. Может, кто другой с тем же Словом сумел бы все эти кирпичи...
Марк замолк и съежился под моим взглядом.
А мне пришлось несколько раз глубоко вдохнуть, вспомнить, что Сестра заповедала, да представить себе ад, куда Искупитель подлецов отправляет.
- Знаешь что, Марк... Пойдем мы, пожалуй. Подальше от этих кирпичиков.
Я встал сам, помог подняться мальчишке. Ступал он уже неплохо, может, с перепугу, - но не морщась.
- Только если нас поймают... не ляпни стражникам про Слово, - посоветовал я. - Видел я однажды мужика, из которого Слово пытали...
- Ильмар...
Вытащив факел - тот уже начал потрескивать и чадить, я посмотрел на Марка. За эти мгновения мальчишка словно повзрослел года на три.
- Спасибо тебе, Ильмар. Пусть Сестра тебя отблагодарит. А я никогда не забуду. Что хочешь для тебя сделаю, Искупителем клянусь!
Я не стал ловить его на клятве и просить Слово. Вместо того потрепал по плечу и стал подниматься по лесенке. Кинжал я взял в зубы, опасливо поджав язык. Полезная предосторожность, от многих бед избавляет.
Еще бы и Марк это понял...

***

Марк шел сзади, с факелом. Он хромал, и оттого шумел, но шел довольно быстро. А я крался впереди, вне круга света. Бесшумно, никто не учует.
Если вдруг есть в доме засада - кинутся на мальчишку, тут и настанет черед кинжалу поработать.
Но никого в доме не было. Видно, сработали мои уловки. Отбил крысиный помет нюх собакам, замела ветка следы. Двинулись стражники по улице, уткнулись в арык, да и решили, что по воде мы ушли...
У дверей я дождался Марка. Молча забрал факел, затоптал. Крепко взял мальчика за руку, и повел за собой. Темно было, очень темно, луну тучи закрыли, Опять спасибо Сестре. В темноте мне любой стражник не помеха.
Для меня - едва контуры домов проступают, а для солдат - непроглядная темень.
- Хорошо складывается, - прошептал я на ухо Марку. - Теперь в горы пойдем. Там отсидимся - неделю, две... да и двинемся к порту. Морякам приработок не лишний будет. Заплатим - укроют, отвезут.
Марк замотал головой:
- Нет! Нельзя в горы!
- Это еще почему? Меня боишься?
- Нет... Ильмар, меня искать будут!
- Неделю, не больше. Солдатам дел больше нет, как по горам...
- Ильмар, милый! - он схватил меня за руку, впился ногтями до боли.
- Ты же умный! Поверь! Я на каторгу по ошибке попал... как поймут в чем дело, пошлют за мной! И тогда весь остров перероют, горы снесут, шахты наизнанку вывернут... Ильмар, поверь!
От такого напора я остолбенел. А Марк все цеплялся за меня, и шептал не переставая:
- Ты же хорошо людей понимаешь, я вижу. Так подумай, правду я говорю, или нет!
- А сам-то ты себя понимаешь? Ну с чего тебя искать будут?
Марк тихонько застонал. Безнадежно сказал:
- Ну вот...
Я закрыл ему рот ладонью - уж очень голос повысил. Спросил:
- Мальчик, а что делать прикажешь? Солдат всех перерезать, да власть на островах держать? Корабль штурмом взять, да черный флаг на мачте выкинуть? Планер в крепости захватить, да улететь как птицы?
- Можно и планер.
- А летуна попросим, чтобы вез куда надо?
- Я сам поведу. Я умею.
- Да ты с ума съехал... - я легонько тряхнул мальчишку. - Планеры водить лет семь учатся, лучшие из лучших! Это тебе не из пулевика стрелять, это наука тонкая, ее и в Доме не всякий знает!
- Я знаю!
- Марк, - я постарался, чтобы в голосе сейчас появилась вся строгость, от природы отпущенная, и несложно это было сделать, честно скажу. - Я дурью страдать не намерен, и голову в петлю не суну. Не хочешь в горы - уходи, куда знаешь. Нож я тебе... нет, нож не отдам.
Тебя не спасет, мне поможет. А в остальном преград не ставлю. Решай.
Он всхлипнул.
- Марк, говори!
- Я... я пойду... с тобой.
- Вот и хорошо. Умный мальчик. Идем.
Двинулись мы по улице, и Марк сразу затих. Не стал на слезы сил тратить, и шуметь не стал. У меня даже подозрение закралось, что все всхлипы были для того, чтобы меня растрогать.
Нет уж, дружок. Я не злой, видит Искупитель. Даже добрый, наверное.
Но по глупости умирать не собираюсь.
В горах нас никто не достанет, и с голода там не пропадешь - в холмах кроликов, как на болоте комаров. Холода тоже бояться нечего, Печальные Острова - они теплые, не чета материку. Отсидимся в горах, доберемся до побережья, найдем корабль с жадным капитаном, вернемся домой. Поумнеет парнишка, так и впрямь не брошу, пристрою к лысому Жаку или Пейсаху-иудею. Все хорошо будет. Если уж Сестра с этапа вытащила, так теперь...
Слишком я расслабился. И почуял засаду шагов за двадцать, хотя должен был за пятьдесят. Впрочем, и засада была хороша - застыли недвижно у стены три силуэта, два побольше, один поменьше. Молча, без болтовни, без курева. То ли новобранцы ретивые, то ли опытные служаки.
Я застыл, сжал ладонь Марка до боли. Мальчишка понял, замер.
Вот ведь незадача. Они нас пока не слышали, может, задремали все же?
Но не ровен час... треснет щепка под ногой пацана, откроет он рот...
Очень медленно я подхватил Марка под коленки, поднял на руки. Его шагу я не доверял, лучше уж за двоих прошагаю.
Только бы молчал, погодил с вопросами!
Марк словно онемел. Даже дышать перестал. Молодец. И вот это его понимание, готовность доверится, меня и подвели. Вместо того чтобы сразу отступить я решил пройти мимо дозора. За кольцо облавы вырвемся - легче будет. Поутру стражники доложат, что никто мимо не проходил, значит, станут развалины прочесывать. А мы уже далеко!
И я шагнул вперед. Бесшумно, не подвели ботинки на дорогом заморском каучуке, и все навыки разом вернулись, и мальчик застыл, цепляясь мне за шею, съежившись, будто стараясь полегче стать.
Вот только тот силуэт, что поменьше, шелохнулся - и залаял!
Дурак!
Я дурак!
Конечно, кто же наряжает в ночь дозор из трех человек, по караульному уставу положено посылать двоих с собакой!
- Кто идет! - рявкнули от стены. Голос был совсем не сонный, прокуренный, крепкий. Не салага-новобранец, опытный стражник там сидел.
Уже не таясь я поставил Марка на землю, толкнул за спину, выхватил кинжал.
- Взять их, Хан!
Все правильно, как еще свирепую русскую овчарку назвать, как не Ханом...
Черная тень метнулась к нам, я вытянул вперед руки с кинжалом. Когда между нами оставалось шагов пять, пес прыгнул, норовя вцепится в горло, как учили.
Вот только я уже присел, вскидывая руки, ловя беззащитное собачье брюхо на стальное острие.
Пес взвыл, когда металл вспорол ему живот. Инерция прыжка была велика, и ударил я хорошо. А уж к заточке лезвия никто бы не придрался.
Вспорол я пса от горла до кобелиных достоинств, меня окатило кровью, словно небеса разверзлись. Пес перелетел через меня, сбил с ног Марка, задергался - но уже в предсмертных конвульсиях. Мальчишка вскрикнул, но не от боли, от испуга, разницу тут сразу чувствуешь.
- Сукины дети, душегубцы! - заорал стражник. Видно понял, что с его псом случилось, и остервенел. - На клочки разорву!
Все бы ничего, в темноте он бы мигом отправился свою собаку догонять, вот только второй стражник время даром не терял.
Зашуршало, и ночь расступилась под светом новомодной карбидной лампы, ярче которой и у высокородных ничего не водится.
Оказались мы перед стражниками как на ладони - я с кинжалом, весь в крови и Марк, по земле от дергающегося пса отползающий.
- Оба тут! - сказал стражник с фонарем. Голос был не испуганный, и не злой, а это хуже всего. Еще и лампа у них оказалась не с зеркалом, что только в одну сторону светит, а круговая - не вырвешься из света.
Стражник поставил фонарь, и потянулся к поясу.
Сверкнули палаши. Хорошие палаши - пусть и не стальные, и не такие острые, как мой кинжал, да только длиннее его раза в четыре.
Они оба на меня двинулись - видно, поняли, что Марк им не помеха. А может еще почему... стражник с фонарем напомнил товарищу, быстро и коротко:

Предыдущая страница 4 Следущая страница


5 Сергей Лукьяненко

- Пацана не тронь, награда...
Это что же такое, братцы-воры, не за меня - Ильмара Скользкого, о котором по всей Державе лихая слава идет - за маленького бастарда награда назначена!
Я начал отступать, отведя кинжал к плечу, к броску изготовившись. На миг-другой это их сдержит. Без кинжала я добыча легкая, только тому, кто первый вперед шагнет, от этого не легче.
- Эй, шваль...
Марк, согнувшись, стоял над затихшей собакой. И голос у него был... правильный голос, настоящего аристократа, которому глупый стражник на улице дорогу заступил. Солдаты вздрогнули и невольно повернулись.
Руки у мальчишки почему-то были во вспоротом собачьем брюхе. Он распрямился, сжимая ладони - лодочкой, прости Сестра! - взмахнул ими - как детишки, играющие и брызгающиеся в воде.
Густая, темная собачья кровь плеснула в лицо стражникам. Вот уж чего они не ожидали - так это умыться кровью.
- А... - как-то глупо и растерянно сказал стражник, который спустил на нас пса. А в следующий миг обида перестала его занимать - я прыгнул вперед, и дотянулся клинком до шейной артерии. Что там брызги собачьей крови... теперь он в своей был с ног до головы.
Второго стражника я ударить не успел. Он отступил, умело прикрываясь палашом, не тратя времени на напрасную атаку. Только теперь силы были неравные - он один, а нас двое. И мальчишку он больше со счетов не сбрасывал, не решался к нему спиной повернуться. Так и пятился, отступая, ловя взглядом кинжал в моей руке. Взгляды наши встретились, и в его глазах я прочитал страх. Достаточный для того, чтобы рискнуть нагнутся и вынуть из мертвых рук палаш.
- Брось оружие, - сказал я. - Слово Ильмара - не трону!
Я бы его и впрямь пощадил. Если бы оружие кинул, и рассказал все, что знал - где другие посты, сколько человек нас ловит, что за награда обещана за Марка. Связал бы, да и оставил в развалинах, судьбы дожидаться.
Только стражник не поверил. Пятился, сколько мог, а потом развернулся, и бросился бежать, на ходу что-то из кармана доставая. В запале мне померещилось, что это ручной пулевик.
Ножи метать я умею. Самое воровское оружие, что уж тут говорить. К этому кинжалу я еще не привык, да и не пробовал его метать. Но баланс был правильный, кровь кипела в горячке драки, и я решился.
Кинжал вошел ему под лопатку, и стражник кулем рухнул. Лежал, подергивался, но ноги его уже не слушались.
- Одиннадцать предателей... - выругался я. Посмотрел на Марка - хотелось на ком-то сорвать злость.
- Я же говорил, не надо в горы, - быстро сказал мальчишка. И я опомнился. Все верно, это я выбрал дорогу. Да и в схватке Марк себя показал настоящим мужчиной, а не высокородным сопляком. До такого додуматься... кровью из собачьих потрохов глаза врагам залить.
- Спасибо, Марк, - сказал я. - Снова я твой должник.
Мальчик посмотрел на собаку. Попросил:
- Дай палаш, Ильмар.
Я подошел, протянул ему оружие. Марк нагнулся и одним взмахом перерубил собаке горло.
Правильно. Пес еще жив, просто оцепенел от боли. Нечего ему мучаться.
Он-то не виноват.
С голыми руками я пошел к стражнику. Тот отчаянным усилием перевернулся на бок. Посмотрел на меня, скривился в злой ухмылке... и поднял руку с короткой трубочкой.
Нет, это был не пулевик. Ракета сигнальная. С самозапалом. Стражник последним усилием сжал трубку, и в небо с воем взмыла огненная стрела. У меня все внутри похолодело - я запрокинул голову, и увидел, как над городом расцвела алая звезда. Ракета визжала еще секунд пять, потом разорвалась красивым, карнавальным дождем.
Я нагнулся над стражником, оперся на одно колено, с запоздалым ужасом понимая, что подожди он, пока я приближусь, да направь ракету мне в живот - все. Отбегался бы Ильмар. Стал бы не Скользким, а Жареным.
Видно и впрямь он был хорошим стражником. Предпочел не с убийцей своим поквитаться, а сигнал подать.
- Конец тебе, душегуб, - прошептал стражник. - Линкор завтра в гавань входит... десант высокородный весь остров прочешет. Нахлебаешься кровушки...
- Не ври перед смертью, - сказал я, чувствуя противный холодок по хребту. - Ради двух каторжников аристократ зад от кресла не подымет...
Стражник осклабился жуткой предсмертной ухмылкой и закрыл глаза.
Вот тебе и восьмой из дюжины, Ильмар. Видишь, как Искупитель с небес грустно смотрит? Скоро он вздохнет, да и отвернется...
- Если Серые Жилеты за остров возьмутся, тут мышиной норы неучтенной не останется, - сказал Марк из-за спины. Я повернулся:
- Ты что, веришь ему? Орлы мух не ловят, преторианцы за каторжниками не охотятся!
- А что еще за линкор с десантом? - мальчишка остался невозмутимым.
- Серебряные Пики на Кавказе, хану руссийскому помогают...
Я вспомнил собачий прыжок и невольно вздрогнул.
- Золотые Подковы - в столице, Медные Шлемы из Лондона не выведены, неспокойно там. Только Серые Жилеты и остаются.
О лучших преторианских частях Дома Марк рассуждал с такой небрежностью, как я мог бы вспоминать подружек, сидя за кружкой пива в кабаке. Галина на юг поехала, Джуди опять замуж вышла, Натали болеет, одна только толстушка Мари готова Ильмара утешить...
- Да не станут аристократы...
Я замолчал. Марк смотрел мне в глаза - виновато и безнадежно. Он тоже понимал, что такое Серые Жилеты - не щеголи для парадов и почетных караулов, вроде Золотых Подков, а подлинная боевая сила Дома, каждый со Словом, каждый с пулевиком, пороху понюхавшие, кровушки попившие, и в огонь и в воду готовые, не ради денег - что им, высокородным, деньги, - ради славы...
Может быть, Марк понимал это лучше меня.
- Чего ты натворил, парень? - спросил я.
- Вор я, Ильмар Скользкий. Вор, как и ты. Только то, что я украл, дорого стоит. Очень дорого.
И на этот раз я ему поверил. Перевернул тело, выдернул из спины стражника нож, обтер о мундир, протянул мальчишке.
- Возьми. Я палаш прихвачу.
- Зря я к тебе навязался, - вдруг сказал Марк. - Знаешь, Ильмар, разделиться нам надо. Если Серые Жилеты меня раньше схватят, то за тобой гоняться не станут. Отсидишься, да и уйдешь.
Секунду я размышлял, нет ли в его словах чего дельного. Потом покачал головой. Даже если и впрямь - главная охота за Марком, меня все равно в покое не оставят. От такого конфуза, как высадка на остров высокородных преторианцев, стражники с ума сойдут. Им тоже сил хватит горы перетрясти и шахты вывернуть.
- Вместе уйдем, - сказал я. - Обшарь карманы у того стражника.
Марк спорить не стал. А вместо того прикоснулся к мертвому телу и сказал:
- Беру его смерть на себя, Искупитель.
Я раскрыл было рот, но промолчал. Поздно уже. Чего теперь. Имел Марк такое право, как-никак мы вместе сражались.
А мне все же полегче. Семь - не восемь. Чувствовал я, что еще придется пролить кровь на проклятых Печальных Островах.

Глава четвертая, в которой я решаю, какая смерть веселее, но мне ничего не нравится.

Эх, если бы не Серые Жилеты! Уйти сейчас в холмы, и никакие стражники не успеют на сигнальную ракету. Но теперь... это все равно, что при пожаре в дальний угол забиться, чтобы попозже поджарится.
При пожаре бежать надо. Бежать, пусть даже сквозь огонь - пока не разгорелся как следует.
Я снял со стражника плотную зеленую куртку, надел вместо своей. В карманах ничего хорошего не оказалось. У второго Марк нашел три маленькие медные монетки и еще одну сигнальную ракету. Ни еды, ни карты... да зачем им карта, если они на Островах годами живут, все закоулки знают?
Фонарь брать не стали, я просто потушил его, чтобы не облегчать врагам работы. Велел:
- Пошли. Хватит медлить.
Марк вопросительно смотрел на меня. Я вздохнул.
- Нет, не в горы. К порту идем. Вдруг да повезет?
- На корабль?
- Пошли, времени нет!
Как стража посты расставила, я примерно представлял. На всякий случай прикинул по самому тревожному расписанию - когда офицеры с пеной у рта бегают, комендант оплеухи налево-направо раздает, сержанты пинками солдат гоняют. Сеточка была плотная, но не настолько, чтобы не прошмыгнуть. Если бы еще один пост заметить, совсем спокойно бы шли...
Отошли мы метров на сто, когда мимо нас, затаившихся в переулке, прогрохотали сапоги. Бежали четверо, к счастью - без собак, двое с фонарями, яркие лучики скользили по развалинам. Я прикинул направление, время, и мы свернули правее. Вовремя - как раз успели разминуться с еще одним нарядом. Эти были с собакой. Хорошо, что их азарт передался псу, и тот нас не учуял.
Ох, сейчас станет тяжко. Найдут тела - озвереют вконец. Из самой опасной зоны мы, правда, выбрались, и затянутые силки поймали лишь пустоту. Зато и развалины кончились, потянулись трущобы. Кое-где в окнах горел свет. Хорошо хоть по улицам никто не шастал, все укрылись за крепкими дверями... беглых каторжников боятся. Это значит - нас. Я поглядывал на Марка. В неверном жиденьком свете лицо казалось бледным, но губы сжаты твердо, и глаза живые. Хорошо держится. Я решил, что можно особо за него не беспокоится.
Мы уже почти до порта добрались, когда с окраины с визгом взмыли сигнальные ракеты. Три ,красных, желтая, а потом еще красная.
- Армейским кодом сигналят, - шепнул я мальчишке. - "Дозор потерян, враг не обнаружен".
Марк промолчал.
- Постой здесь, - велел я. - Если услышишь шум... ну, шум - ничего. А вот если после шума минут десять пройдет, а меня не будет - уходи. Куда хочешь уходи, Сестра тебе в помощь. Чуть-чуть я позапираюсь, потом все выложу, уж не серчай.
Мальчик кивнул, и дальше я пошел один. Место у него было удобное, за толстыми колоннами, поддерживающими полукруглый балкон, в полной тьме.
Искать тут не станут, а случайно не увидят.
Я собирался присмотреть корабль, что готовится в море выйти, и приметить, как к нему добраться. Вся надежда у нас была - укрыться в трюме, да выйти уже в море. Тогда, может, и столкуемся с капитаном. Была у меня на материке еще заначка, на черный день берег, но куда уж чернее?
Вот только все мои надежды рухнули, когда я выбрался к набережной и посмотрел на порт. Сердце в пятки рухнуло и пот прошиб.
Весь порт был яркими огнями опоясан. Прямо на земле расставили карбидные фонари, у каждого солдат сидел, да еще несколько патрулей прохаживалось. И корабли в гавани стояли, вытравив канаты на всю длину, и тоже в огнях, как на именинах главы Дома, и матросы на палубах.
Они и не таились ничуть. Вовсе не для того порт оцепили, чтобы нас поймать - понимали, что мелкая рыбка в любой сети прореху найдет.
Отпугивали они нас от порта, вот как. Ясно давали понять - не подходи, ничего здесь не выйдет.
- Сестра-Покровительница... - прошептал я. - За что же так? А?
Разве я последний гад на земле? Разве заветов не чту?
Молчала Сестра. То ли не хотела помочь, то ли не могла. Говорят же - Сестра всем помогает, только кому больше, кому меньше.
Вот, видно, и для меня настало меньше.
За минуту в голову двадцать безумных планов пришло, и все оказались недостаточно безумными. Не пройти. Никак. Не проползти по канавам, не проплыть вдоль берега, не пройти в одежде мирного гражданина или стражника.
Конец.
В порт не пробиться, а завтра придет к острову линкор... тут-то потеха и начнется. Выйдут на берег высокородные, в своих жилетах серого металла, что и пулей-то не пробить, выведут лошадей, привыкших и по горам лазить, и по болотам плестись. Выгонят всех жителей из домов, с собаками прочешут остров...
Тихонько застонав, я двинулся обратно. Это что ж такое! Откуда такой переполох, такое рвение? И почему комендант готов из рук славу нашей поимки выпустить, лишь бы совсем не упустить? Словно не о почестях речь идет, а о том, чтобы голову сохранить!
Марк ждал меня под балконом. Молча выступил навстречу, взял за руку, прижался на миг. Я почувствовал, что сердце у него колотится.
Волновался, значит.
- Плохо дело, - честно сказал я. - Порт оцеплен, не пройти. Стражи - как блох на псе. Да и псов хватает... Приплыли мы, Марк. Видно не стоило дергаться... в руднике тоже живут.
- Если в каком-нибудь доме укрыться? - спросил Марк.
- Отсрочка. Только отсрочка.
Мы стояли во тьме, прижавшись голова к голове и шепчась. Два неудачливых беглеца, успевших к тому же руки кровью обагрить.
Самая пора себя пожалеть.
- Ничего, Ильмара так легко не возьмешь, - сказал я, даже не Марку, а себе самому.
- Много солдат в порту?
- Очень много.
- А город плотно оцеплен?
- От души.
- Тогда кто в форте?
Я заглянул мальчику в глаза. Глаза были злые и упрямые.
- Да я и не знаю толком, есть ли тут планеры. Тем более - дальние.
- Один точно есть. Как бы еще в гарнизоне узнали, кто я?
Прикрыв глаза, я начал вспоминать, не маячил ли на воде быстроходный военный клипер. Вроде бы нет. Значит по воде нас никто догнать не мог.
- В одной сказке говорится, как лиса спряталась от собаки в конуре.
Даже если планера нет - укроемся в форте. Уж там они нас искать не будут.
А вот это было такое безумие, что оно мне понравилось.
- В сказках люди на небо по бобовому стеблю забираются! - буркнул я для порядка.
Но из всего, что мы могли сделать, поход в форт оставался единственным шансом. Пусть даже совсем крошечным.
- Только бы до света успеть, - сказал я. - Как нога?
- Болит, но несильно. Ты не бойся, Ильмар, я помехой не стану. Надо - так побегу.
- Надо будет, так ты у меня птичкой полетишь.
Я сдался.

***

Может, когда раньше и был форт неприступной крепостью. Сам Ушаков-паша острова осаждал, и кипела здесь настоящая схватка. Только теперь форт осады не боялся, стены у него остались лишь с двух сторон, остальные снесли для удобства застройки; служил он просто здоровенной каменной казармой для трех сотен стражников. И сейчас, когда почти все они по городу бегали, да порт охраняли, пройти в него было легче легкого.
На дороге, что вела на утесы, пост, конечно, стоял. Трое солдат-новобранцев, сидели в кругу света от фонаря, да в карты играли. У меня глаза на лоб полезли от такой беспечности. Тоже отпугивают, как в порту?
Обошли мы их легко, по крутому, заросшему жимолостью склону. Дул ровный бриз, кусты так шумели, что можно было и верхом, не таясь, проехать. Вышли снова на дорогу - хорошую, каменную, широкую. И тут меня сомнение взяло. Пост - это не дозор, собаки ему не положено.
Собаки по острову бегают. Это как раз понятно. А все же откуда такое разгильдяйство, при тревоге-то, да у начальства под боком?.. Я снова оставил Марка одного и прошел вперед.
Верно. Был и второй пост. Двое солдат с офицером - в темноте блеснул ствол пулевика. Полчаса я за ними наблюдал, уже и небо чуть светлеть начало, пока не уверился, что и секрет обойти можно. Расслабились они под утро, задремывать стали. Я вернулся за Марком, и мы тихо прокрались мимо караула.
Сколько же времени? Часов пять утра, наверное. Еще часок нам обеспечен - хорошо, что небо тучами затянуто. А дальше все. Рассвет, солдаты в казармы начнут возвращаться, так и возьмут нас.
- Планерная площадка за стеной, - шепнул я Марку. - Так сделаем... глянем, есть ли что, да и будем искать ухоронку. Может, жратву удастся своровать...
Марк меня и не слушал. Смотрел на развилку - одна дорога к самому форту вела, к казармам и комендантскому дому; другая к ровной площадке на утесе, где планеры садились. Напряжен он был как струна. Долго так пацану не выдержать.
Впрочем, и я не железный.
- Давай попробуем, Ильмар, - сказал он вполголоса. - Клянусь, я сумею планер поднять.
- А посадить сумеешь?
- Должен.
Ничего я еще для себя не решил. Спрятаться в форту - безумие, но безумие правильное, самое подходящее для Скользкого Ильмара. А вот довериться мальчишке, что грозится планер в воздух поднять - я столько не выпью.
Но почему бы не поискать укрытие на планерной площадке?
- Идем.
Дальше постов совсем не было. Видно и впрямь, все в городе, раз такие места не охраняют.
А в общем-то, чего планеры охранять? Кому они подвластны, кроме летунов высокородных?
Площадка была велика, занимала почти столько же места, как и сам форт. Да и труда в нее вложили немало - камень стесали ровнее, чем площадь перед графским дворцом. Идешь, ног не чуешь, как на льду. Только в отличии ото льда подошвы не скользят, камень ровный, но шершавый. Эх, сколько же каторжников здесь судьбу проклинали, киркой да ломом гранит ковыряя, потом на карачках ползая, шлифуя и выравнивая?.. На краю площадки, ближе к форту, высились несколько строений, мы обошли их стороной.
А планеры и впрямь были. Целых три. Два поменьше, чехлами брезентовыми укрытые, один большой, без чехла. Марк сразу потянул меня к нему, и я послушно двинулся следом. Проснулось любопытство... даже если помирать, так хоть погляжу на чудо из чудес, перед которым все на свете меркнет.
Планер казался птицей. Огромной птицей, расправившей крылья, да и замершей устало, не решаясь взлететь. С каждым шагом меня брала робость.
Казалось, что исполинское тело сейчас дрогнет, повернет к нам острый клюв кабины и разразится насмешливым клекотом. Я даже не заметил, что шепчу молитву Искупителю, во всех грехах каюсь, да приношения обещаю.
А Марк шел вперед.
Лишь рядом с планером я чуть успокоился. Живого в нем было не больше чем в телеге. Крылья оказались из дерева, из тонких, решеткой переплетенных планок, обтянутых плотной, глянцевой - будто лаком покрытой, материей. Все разукрашено большими яркими аквилами и иными эмблемами. Впереди - маленькая застекленная кабина. Высокий раздвоенный хвост - тоже из дерева и ткани, все это подрагивало на ветру и тонко, жалобно стонало. Под кабиной была закреплена длинная труба, охваченная серыми металлическими обручами. Планер держали крепкие веревки, иначе он давно бы укатился в пропасть на своих колесиках.
- Дальний, - сказал Марк. - Дальний планер. Вот как они узнали, Ильмар. Говорил я тебе - пошлют вслед нам планер... повезло, наш корабль его опередил.
- Значит, ты Сестре люб, - я чувствовал, что мне надо сказать что-то правильное и лишенное мистики. Избавится от сказочных страхов перед планером.
Мальчишка уже лез в кабину. Я заглянул туда - два деревянных креслица, таких хлипких, не понять, как и держатся, перед передним - рычаги, педали, тяги на тросах. На доске - несколько циферблатов - механические часы, вроде бы барометр, компас, да еще что-то. Стрелки и цифры на приборах были покрыты фосфором и таинственно мерцали. Все остеклено, только потолок из туго натянутой ткани, но тоже с окошечком в деревянной раме.
Марк посидел миг в кресле, озираясь. Потом потянулся в Холод - и дал мне зажигалку.
- Подсвети, Ильмар. Только осторожно, планер горит как спичка.
Я стал светить. Зажигалка быстро нагрелась, серебро обжигало пальцы, но я терпел. Марк внимательно разглядывал приборы.
- Туши, - наконец сказал он.
Он откинулся в кресле - при его маленьком росте оно было даже удобным. Вздохнул.
- Можно попробовать. Не струсишь, Ильмар?
И до меня стало доходить - мальчишка вполне серьезен. Он собирается поднять планер в воздух и улететь на материк.
Сестра, вразуми дурака! Отсюда - до материка! Над морем! Такое не всякому летуну под силу!
- Когда штаны будешь сушить, спроси, не струсил ли я!
Ну кто меня за язык тянет! Дать Марку по шее, да и пойти на поиски укрытия!
- Тогда посвети еще.
Я послушался, хоть зажигалка еще и не остыла. Марк между тем запустил руку под кресло. Поискал там, покачал головой. Перегнулся назад, обшарил второе кресло. Посмотрел под доской с циферблатами - я послушно вел зажигалку вслед за его лицом.
- Карт нет, - тихо сказал Марк. - Беда. Карт нет, и...
Он уставился на приборную доску. Я проследил его взгляд. Циферблаты, рычажки... Круглая дырка, из которой торчали два стальных штыря.
- И запала нет... - устало добавил Марк.
- Не полетим?
- До материка не долетим.
- Ну так пошли, живо!
- Подожди.
Марк выскользнул из кабины. Безнадежно глянул на другие планеры, покачал головой. Потом его взгляд вновь обрел твердость.
- Летун нужен. Ильмар, пошли.
Летун?
Это мне понравилось.
Нет, Марку веры нет, не может он планером управлять. А вот если настоящему летуну нож к горлу приставить, да потребовать крепко...
- Светает уже, - напомнил я. - В форт лезть...
- Летун далеко от машины не уйдет. Надо в тех домиках посмотреть.
Тоже мне - машина! Деревяшки, да парусина. Видел я настоящие машины - насос паровой, что из шахты воду откачивает, главную машину оружейного завода, от которой сто ремней ведет, и каждый станок вертит.
Вот это - машины. Котел размером с карету. Десять кочегаров уголь таскают. Пар ревет, колеса крутятся. Шатуны бронзовые ходят, блестят смазкой.
А планер, хоть и не суеверный я, скорее на колдовскую штуку походит...
И все же я послушно шел за Марком. Голова у него работает, и сейчас его наивная отвага - полезнее моей осторожности.
Два строения были без окон, большие, хоть планер в них загоняй. Марк их миновал, не взглянув даже. А третье - просто домик, аккуратный, но небольшой. Может для обслуги, может для поста. Да разве станет высокородный летун в таком ночевать? Он лучшую комнату форта займет, коменданта из постели выгонит...
Марк потянул дверь и беспомощно посмотрел на меня. Ага, мальчик.
Заперто?
Я протянул руку - он без слов дал кинжал, и получил в обмен зажигалку.
- Свет, - шепнул я.
Теперь Марк светил, а я работал. Замок был простенький, халтурный. Я провернул механизм, даже не выбив ключ, вставленный изнутри. Подергал дверь - так, еще засов.
Засов не поддавался. И щели не было, чтобы клинком отодвинуть.
- Никак? - одними губами спросил Марк.
- Зачем человеку голова дана? - так же тихо спросил я.
- Чтобы рукам было меньше работы.
- А руки зачем, знаешь? Чтобы не думать там, где думать не надо...
Я отошел шагов на пять. Еще раз окинул домик взглядом.
Нет, не может тут быть крепкого засова. Никто не ожидал, что придется в домишке осаду выдерживать.
Разбежавшись я ударил в дверь плечом. Задвижка звякнула, выдирая гвозди, дверь распахнулась. Кубарем вкатившись внутрь, я вскочил - Марк, умница, заскочил следом, подсвечивая. Нормальному человеку от жалкого язычка огня пользы никакой, а я разглядел шкафы, грубую лавку, кадку с водой, вторую дверь. Пнул ее ногой - распахнулась.
А вот в этой комнате живут. Раздался шорох, испуганный вскрик. Марк уже заглядывал следом. Я скорее почувствовал, чем увидел движение, прыгнул, навалился, нащупал горло и прижал к коже кинжал. Человек испуганно затих. Страшно оно - просыпаться с ножом у горла.
- Лампу ищи! - крикнул я. Марк заметался по комнате, зажигалка погасла. Ойкнул, налетев на что-то. - На столе ищи! - уже спокойнее добавил я. В комнате явно больше никого не было, лишние секунды роли не играли.
Наконец-то звякнуло стекло, зашипел разгорающийся фитиль. Не карбидный фонарь, керосинка...
Я посмотрел на своего пленного.
Вот незадача!
Не летун - молодая девица.
Застонав от досады, я убрал нож, сел на краю постели. Девушка сжалась у стены, натянув одеяло до подбородка. Хорошенькая. Светловолосая, волосы в косу заплетены, по модному руссийскому обычаю, мягкое голое плечо белой кожей светится.
- Не бойся, - сказал я. Посмотрел на Марка, зачарованно глядящего на девицу:
- Нет фарта, мальчик. Нет.
Девица всхлипнула.
- Где летун? - спросил я, строго, но без грубости.
- В форт пошел... комендант его позвал...
Голос приятный. Гулящая девка, а ведь еще не затертая, свеженькая и соблазнительная. Куревом не балуется, с солдатами не спит. Расстарался комендант ради высокородного летуна.
- Давно?
- Нет... шум был... - она всхлипнула. - Не убивайте меня, люди добрые, ради Искупителя - не убивайте. Я вам обоим хорошо сделаю, я умею...
- Спасибо на добром слове, - я хмуро улыбнулся. - Когда голова в петле, о забавах не думаешь. Да не хнычь ты, не трону.
Марк оторвался наконец от созерцания голого плечика, пошел по комнате, словно вынюхивая что-то. В шкаф заглянул, потом вдруг к диванчику у стены метнулся, вскинул в руке голубые тряпки.
- Ильмар, форма!
- Так, - на этот раз моя улыбка была совсем не мирной. - А что, летун голый к коменданту пошел?

Предыдущая страница 5 Следущая страница


Холодные берега 6

- Только плащ накинул...
Девка разревелась, не хуже чем Марк накануне. Ох, у детей да у женщин всегда глаза на мокром месте...
- Ильмар, ты погляди, - очень спокойно сказал Марк.
До меня дошло не сразу. А уж когда дошло, то пришлось глазами поморгать, прежде чем я им поверил.
- А что, подружка, - спросил я. - Летун-то твой в юбке ходит?
Словно кистенем по морде отвесили!
Я и заметить не успел, как девица из-под одеяло кулаком замахнулась.
Откуда такая сила... да такой навык... на два метра от кровати меня унесло. Лежал я на полу, кинжал, правда, не выпустив, и никак подняться не мог.
А девушка - девицей или девкой ее назвать больше язык не поворачивался, уж больно зубы болели, стояла у кровати. Голая, красивая и быстрая, словно не спала вовсе. Один взгляд на меня - и рванулась к Марку. Мальчишка так и застыл, таращась, видно не приходилось ему еще голых женщин видеть. Сейчас и ему достанется. Только он от такого удара напрочь сознания лишится...
Марк ускользнул. В последний миг, так же ловко, как девушка. Юбкой взмахнул, набросил ей на голову, да и отскочил к стене. Девушка в окно влетела - чудо, что стекло не разбилось. Через миг оба они стояли в хитрых позах, и было это одинаково смешно, потому что никогда раньше я не видел ребенка, который бы русское або знал, а уж голая женщина в стойке задиристого петуха - ничего смешнее на свете нет.
- Не сопротивляйся, мальчик, - процедила девица. - Никуда тебе не деться больше.
Он молчал, то ли дыхание берег, то ли на движении ее ловил.
Я помотал головой и стал подыматься.
- Тебе мало? - не поворачивая головы спросила девушка. - Остынь, вор, не за тобой охота.
Может и не за мной, верю теперь. Только когда охота медведя гонит, лисой случайной тоже не побрезгуют.
- Лицом к стене стань, да ноги раздвинь, - сказал я. - Не бойся, не трахну... даже бить не стану.
Чего я хотел, того и добился. Вновь она на меня развернулась, да и бросилась в атаку. Ну и фурия! Чисто черная дикарка, из тех что в цирках выступают, в грязи друг с другом бьются... только ее бой куда страшнее.
Русское або - вещь страшная, оно не для обороны придумано, для убийства.
Об этом я и думал, когда задирать ее начал. Если хороший удар або пропустишь - можно и не подняться. Зато и поймать бойца або в атаке - одно удовольствие.
Налетела она на мой кулак - что уж тут поделать, руки у меня длиннее, а ловкостью Покровительница не обделила. А дальше я полный ряд провел - от подсечки под колено, до удара в пах. На мужиков, конечно, рассчитано, только и ей несладко пришлось.
Прости, Сестра, но ты же сама видишь - не женщина это, а дикий зверь!
Сел я ей на живот, будто собирался снасильничать по-обидному, прижал покрепче, и сказал Марку:
- Кидай сюда ее тряпки. Только карманы проверь.
Мальчишка повиновался. Я заглянул девушке в глаза, удовлетворенно кивнул. Пропала из них вся уверенность.
Неужто и впрямь считала, что может с мужиком в честном бою сладить?
- Одевайся... летунья, - сказал я, поднимаясь. Быстренько так, пока не опомнилась, а то достанет таким же ударом, как я ее. - Не срамись перед мальчишкой.
Марк ухмыльнулся. Он весь был в горячке драки, а глаза все равно нет-нет, да и стреляли по голому телу.
- А ты отвернись, - велел я. - Нечего позорить девушку, не душегуб...
- Чего я тут не видел, - огрызнулся Марк, но все же отвернулся к окну. В стекле все отражалось, но я спорить не стал. Уж больно опасная девица, глаз да глаз нужен.
Всхлипывая - снова за старое взялась, только теперь меня не проведешь, девушка встала. Глянула мне в глаза:
- И ты отвернись!
Я засмеялся в голос, и она молча стала одеваться. Мне сейчас было не до ее прелестей. Многие на девицах залетают, особенно сразу, как с каторги вырвутся. Вмиг голову теряют, и насильничать готовы, и воровать без ума, лишь бы на девку заработать.
- Нужно нам кое-что от тебя, летунья, - сказал я. - Дашь - свяжем, но не тронем. А нет... прости, только все равно боли не выдержишь.
Она молчала, застегивая небесно-голубой жакет. Форма у летунов - как праздничная одежда. Голубые шелка, медные пуговицы, белые кружевные оторочки. Даже теплые чулки - в тон, из белой и голубой шерсти. Знаки различия на форме незнакомые, летунские - в виде серебряных птичек. На мужиках все это, пожалуй, слишком помпезно, а вот на девушке - заглядеться!
- А нужна нам карта, - продолжил я. - Сама знаешь, какая. И еще... запал.
Марк повернулся, кивнул.
- Ну и что? - спокойно сказала девушка. Одевшись, она снова вернула уверенность. Может, стоило голой подержать - так спесь-то живо слетает...
- Думай, подруга небесная, - я подошел, крепко взял за руку. - Драться больше не вздумай, руки переломаю. И спорить не спорь. Давай карту и запал.
Девушка презрительно усмехнулась.
- Как тебя зовут? - резко спросил Марк. Опять тем тоном, каким солдат отвлек.
Она вздрогнула. Ответила, без особой охоты:
- Хелен.
- Романка? - на всякий случай уточнил я. Как будто высокородная летунья может старые корни сохранить. - Так вот, Хелен, выхода у тебя нет. Делай, что велю, будешь жить.
- Жизнь без чести - хуже смерти.
- Это верно. Только чести тебя лишить - дело недолгое.
Хелен пожала плечами. Стояла она прямо, как истинная дама перед провинившимся слугой. А ведь болело у нее сейчас все, что только болеть может.
- Когда дворовый пес гадит на тебя - это не позор. Позор псу под хвостом вытирать.
- Так, значит... - я разозлился. - Мы для тебя - псы дворовые?
Сейчас узнаешь, зачем псам зубы...
- Ильмар...
Марк подошел к нам. Покачал головой:
- Она карты и запал на Слове прячет. И не отдаст. Летунов учат любую боль терпеть... глянь ей на плечи - там следы от игл должны быть.
Хелен яростно сверкнула глазами.
- А что тогда делать, парень?
Конечно, я понимал, что. С обрыва вниз головой прыгать, все легче да быстрее помрем.
- Веди ее к планеру.
- Далеко не улетишь, Марк. Запала нет, карт не знаешь.
Хелен вроде и не сомневалась, что поднять планер в воздух мальчишка сумеет. Я это в уме отложил, но ничего не сказал. Толкнул девушку, повел перед собой, не выпуская руки.
Что он задумал, мой попутчик таинственный?
Если она боли не боится, если подкупить нечем, а разжалобить проще холодный камень?
В полном молчании мы шли к планеру. Беда, беда тяжкая, уже светло стало, уже со стен форта можно нас увидеть - двух каторжников, что высокородную летунью под конвоем ведут. Нет спасения.
Возле планера Марк ускорил шаг, первым заскочил в кабину. Пояснил:
- Я не знаю, летунья, можешь ли ты весь планер в Холод спрятать.
Только теперь не выйдет.
Хелен молчала.
- Руби тросы, Ильмар! - велел Марк.
Не выпуская Хелен, я обошел планер. Обрезал веревки, удерживающие его на месте. Планер стал подергиваться под свежим ветром. Летунья болезненно сморщилась, глянула на меня. Прищурившись, я покачал головой:
"не вздумай".
Она не стала лезть в драку. Мы вернулись к кабине, где вовсю орудовал Марк. Поворачивал рычажки, давил на педали, дергал ручки. Планер дергался, будто ожил, колебались концы длиннющих крыльев, ходил налево-направо хвост.
- Машину погубите, и сами погибнете, - сказала Хелен.
- Может быть, - согласился Марк. - Только я попробую. Выхода у меня нет.
Может он надеется летунью тем напугать, что планер разобьет? Видал я таких героев, что за верного коня готовы свою жизнь отдать...
Хелен посмотрела на меня:
- Он с тобой не полетит. Побоится. Это верная смерть.
Марк глянул виновато. Я ничего не сказал. В животе стало совсем пусто и холодно, захотелось отвести глаза.
- Прости, Ильмар. Но меня-то ты не станешь держать?
- Не стану, - согласился я с облегчением. - Каждый свою смерть сам выбирает.
- Что скажешь, Хелен? - насмешливо спросил Марк.
- Тебе даже с полосы не стронуться! - она вся подалась вперед, вцепилась в спинку кресла.
- Сдвинусь. Ветер хороший. До воды далеко, может и выпрямлюсь. Поток восходящий, скажешь, нет?
- Все равно не дотянешь!
- Я попробую, - сказал Марк. И в голосе была такая твердость, что я понял - он полетит. Может недолго, но полетит.
- Я с тобой, парень, - сказал я онемевшими губами. - Все равно... один конец.
- Дай запал и карты, - потребовал Марк.
- У тебя налета нет, до материка не каждый ас дотянет!
- Конечно, Хелен, Ночная Ведьма... куда мне до тебя. Только я попробую.
Когда он назвал ее Ночной Ведьмой, по лицу девушки скользнула какая-то тень. Смесь гордости и обреченности.
- Не делай этого, Маркус. Вспомни честь!
- Моя честь со мной, капитан! Свою береги.
Вот это да. Женщина - а в чине капитана.
Значит, есть чем гордится - с высокородным офицером справился, а какого пола - дело уже десятое.
- Разобьешься... -пробормотала Хелен. - Разобьешься, разобьешься...
Она дернулась, стряхнула мою руку, и я не стал ее удерживать. Убивать Марка она никак не собиралась, наоборот - тряслась за его жизнь. И мысль, что мальчишка разобьется, пугала ее больше собственной судьбы.
- Садись сзади, Ильмар, - велел Марк... Маркус. - А ты гляди, Хелен, как твоя птичка летать умеет.
Отстранив девушку, я полез на заднее кресло. Сестра, Сестра, образумь, что ж я делаю? Хоть часок бы еще пожить... рассвет встретить, с оружием в руках смерть принять... Мысли в голове метались, будто певчие сверчки в клетке, руки противно тряслись, на лице проступил пот.
И все же я забрался в тесную клетку кабины, скорчился на втором сидении, просунув ноги под кресло летуна, на решетчатый деревянный пол.
- Втроем точно не дотянуть, - мертвым голосом сказала Хелен. - Пусть он вылезет. Я... я поведу.
Марк обернулся.
Что же это, значит погибать? Не мне судьба покровительствовала, а мальчику-бастарду? Унесется он сейчас на планере с Печальных Островов, а мне расхлебывать?
Марк улыбнулся во всю перемазанную физиономию. Подмигнул, и страх, что меня бросят, вновь сменился ужасом перед полетом.
- Втроем полетим, Хелен. И не спорь.
Даже не дожидаясь ответа он полез ко мне, плюхнулся на колени, заерзал, пытаясь устроится удобнее.
Ночная Ведьма, летунья Хелен, обречено посмотрела по сторонам. Будто надеялась увидеть толпу солдат, что навалятся на хрупкий планер, не дадут ему взлететь.
Но никого не было на летной площадке.
- Искупитель... - прошептала она. Глянула в небо. И решительно полезла на переднее сиденье.
Мы с Марком затихли. Не было все же у нас полной уверенности, что она смирилась.
Дохнуло холодом. В руках Хелен возник маленький железный цилиндрик.
Она не глядя всадила его в пустующее гнездо на доске с приборами.
Марк обмяк у меня на коленях. Задышал часто, словно до того от напряжения сдерживал дыхание.
Еще один порыв холода - зашуршала бумага, Хелен прижала к боковому стеклу несколько листков, щелкнула пружинным зажимом. Произнесла:
- Это смерть. Еще никто с таким грузом до материка не летал. Даже на "Фальконе".
- А ты попробуй, Хелен. Я тебе верю, - без всякой насмешки сказал Марк.
Что ж. По крайней мере - не один помру. Вместе перед Искупителем встанем, за грехи отчитываться.
Хелен впереди возилась с рычагами. Похоже, все самое необходимое сделал Марк - ее руки то и дело замирали на полпути.
- Держитесь, - сказала она наконец. И дернула что-то на доске.
Сзади взревело. Я в ужасе обернулся.
- Не бойся, Ильмар, не бойся, это ракетный толкач, чтобы скорость набрать, без него трудно подняться, - торопливо сказал Марк. - Только не дергайся, не качай планер.
Рев нарастал. Сквозь заднее стекло я видел, что из хвоста планера вырывается сноп дымного огня. Не загореться бы... но они же все так летают... наверное, по уму сделано...
Планер дрогнул и покатился вперед. Очень резко, видно колеса на тормозах стояли, а теперь Хелен их отпустила.
- Спаси, Искупитель! - вскрикнула летунья.
Я закрыл глаза и начал молиться Сестре. Кому молился Марк - не знаю.
Может и никому. Только и ему было страшно, он обхватил меня, зарылся лицом в грудь.
- Не бойся... - прошептал я, не открывая глаз. Как он управлять планером собирался, если так боится? Или притворяется, своим страхом меня в чувство приводит, чтобы не начал метаться, не сломал хрупкую кабину?
Открыв один глаз, я увидел, как несется навстречу край обрыва. А еще увидел взмывающие над фортом сигнальные ракеты. Заметили. Поняли.
Только поздно.
Под нами мелькнуло море.
Вот и все...
Или еще нет?
Планер дрожал, бился в судорогах, сзади ревел "ракетный толкач", о котором говорил Марк. Неужели та дурацкая бочка с обручами - ракета?
Как в сказке про барона Мюнгхаузена, что на ракете в Китай слетал...
А море неслось под нами, и не думало приближаться. Наоборот, мы поднимались все выше. Хелен застыла впереди мраморным изваянием, руки ее вцепились в рычаги.
Я открыл второй глаз. Посмотрел на Марка. Тот слабо улыбнулся.
Прошептал - я прочел по губам: "не бойся".
Ах ты маленький паршивец! Вовсе тебе не страшно, ты меня успокаиваешь!
- Спасибо, - сказал я, надеясь, что он услышит.

Глава пятая, в которой нам салютует линкор, а мы ему отвечаем.

Ко всему можно привыкнуть.
Даже к тому, что летишь как птица... да нет, быстрее и выше любой птицы. Я по-прежнему был в испарине, и к горлу подпирал комок, но на смену паническому оцепенению пришла какая-то бесшабашная болтливость.
- Эй, ведьма ночная! А пожрать у тебя ничего не найдется?
На миг Хелен повернула голову, одарила меня ненавидящим, хоть и удивленным взглядом. Снова уставилась на свои приборы.
Марк заерзал. Крикнул:
- Сбрасывай толкач!
- Ты меня еще рожать поучи, - презрительно откликнулась летунья. Я подумал, что рожать-то ей вряд ли доводилось, судя по крепкому животику, и поддержал мальчишку:
- Давай, делай что велят!
На этот раз она ответила:
- Будь ты один - сама бы планер в воду воткнула. Но мальчишку я довезу... попробую... молчал бы, душегуб.
- Я честный вор, - обиделся я.
- Сбрасывай толкач! - снова сказал Марк. Он был испуган. - Хвост подпалим!
Хелен помедлила еще миг. Потом рванула один из рычагов. Планер дернулся, рев мигом стих, и я увидел в окно, как падает, кувыркаясь, дымящийся цилиндр. Вот была здоровая длинная труба, вот он превратился в карандаш, а вот уже точка несется к волнам, рассыпая искры и оставляя дымную полосу.
Мне снова стало жутко. Я ощутил высоту.
- Только не паникуй! - Марк говорил слишком громко, еще не оценив наступившей тишины. Хелен презрительно глянула на меня - и это помогло.
Пацан не боится, женщина не боится, один я трястись буду?
Нет.
Решимости хватило на минуту, в течении которой я разглядывал светлеющее небо, оранжевую полосу восхода и убеждал себя в надежности планера. Потом я почувствовал, как он клюет носом, словно лодка на крутой волне. Хелен впереди дергала рычаги, мы то заваливались на крыло, то проваливались в бездонную яму. Море и небо мелькали в окнах, будто решили шутки ради местами сменяться. Меня бы давно уже стошнило, не будь желудок безнадежно пуст. Я вцепился в спинку переднего кресла и тонкое дерево затрещало.
- Утихомирь его! - бросила Хелен. - Быстро!
- Вниз, ведьма! - завопил я. - Са... сажай... я... убью!
Марк впился в меня, попытался придавить к креслу. Какой там... я толкнул его так, что мальчишка спиной уперся в матерчатый потолок.
Дрожащая под напором ветра ткань захрустела, разрываясь. Марк дико закричал.
Это меня отрезвило. Не то, чтобы страх совсем пропал, но на миг я о нем забыл. Глаза у Марка от ужаса стали круглыми, пальцы закаменели на моих плечах. Я рывков прижал его к себе, обнял. Холодный ветер хлестал по лицу, врываясь в кабину.
- Поворачиваю к острову, - сказала Хелен. - Сейчас сядем.
Марк ничего не ответил - краткий миг, когда он торчал из планера спиной наружу, убил все его мужество. Поэтому я выдернул из-за пояса нож и коснулся шеи летуньи.
- Мы летим к материку. Слышишь?
Планер по-прежнему дергался в стороны. Хелен молчала.
- И хватит пугать, - добавил я. - Да, мне страшно! Только вбей в свою красивую головку - на остров я не вернусь. Прирежу тебя, если обратно повернешь. Ясно?
Теперь планер летел ровно. Неуловимыми движениями рук Хелен направляла его на верный курс. И высоту мы перестали терять, опять поползли вверх, в полной тишине, и это было страшно, но в то же время прекрасно. Лишь ветер хлестал в прорванную обшивку.
- Спрячь кинжал, - сказал я Марку. Тот взял нож и убрал в Холод - без единого слова, как во сне, еще не отошел от страха. Что-то я побаиваться стал оружия в своих руках - тем более в такой ненадежной штуке, как планер. От ветра слезились глаза, Хелен тревожно оглядывалась на прореху.
- Есть у тебя иголка с ниткой? - спросил я ее.
- Под креслом, - быстро ответила летунья. - Аккуратно шей.
Я похлопал Марка по щеке - он слабо улыбнулся, приходя в себя.
Пробормотал:
- Спасибо.
- За что спасибо, дурачок, я же сам тебя чуть не выпихнул...
- За то, что опомнился.
Пошарив под креслом, я и впрямь нашел - порезанным день назад пальцем, не везет же ему, - воткнутую в чехольчик сиденья кривую парусную иглу с вдетой нитью. Вовремя - материя медленно расползалась под напором ветра. Марк забрал у меня иглу и стал неумело стягивать прореху. Над кабиной ткань лаком не покрыта, но все равно проколоть трудно.
- Края крепи, - посоветовал я. - Вначале края, потом все зашьем.
Небо светлело. Мы летели навстречу восходу, планер больше не трясся, а будто по невидимым волнам скользил. Я покосился налево, направо, вверх глянул. Небо самое обычное, словно и не летим, ничуть ближе не стало.
Вроде бы я окончательно опомнился. Страх сжался в груди, затаился, давил на сердце, но все-таки не превращался в панику. Марк терпеливо трудился, прореха уже была почти затянута.
- Гнилая твоя машина, летунья, - сказал я. - Неужели покрепче не могли сделать? Деревом обшить...
- Ты еще предложи из железа планеры строить, - фыркнула Хелен не оборачиваясь. Я понял, что сказал глупость, и перестал срамиться, замолчал. Ясное дело, она же говорила: планер большой вес поднять не может...
- Ильмар... - сказал вдруг Марк, тихо, на выдохе. - Глянь налево...
Я посмотрел - и вздрогнул. По свинцовым волнам полз, рассекая острым носом воду, линкор. Даже с высоты он казался громадным... неужели эти точки на палубе - люди?
- "Сын грома", - сказал Марк. Странное что-то прозвучало в его голосе - гордость пополам с тоской.
Паруса на корабле были спущены, значит он под машиной. Из трех высоких труб валил черно-бурый дым, линкор шел на полном ходу. Это с небесной выси кажется, что он медленный и неуклюжий, а на самом-то деле таран волны режет, вода бурлит за кормой, и от материка до островов корабль за два-три дня дойдет, особенно если ветер попутный дунет.
Палуба у корабля была деревянная, выскобленная добела, а вот борта обшиты золотом до самой ватерлинии. Дом, небось, и на железо бы не поскупился для лучшего корабля Державы, но проржавеет такой корабль.
- Какой сигнал приветствия? - вдруг спросил Марк. Хелен молчала. - Качни крыльями! Быстро!
Она повернула голову. Зло улыбнулась Марку.
- Умный ты, жаль, что дурак. Качну, не бойся. Корабль первым сигналить должен.
Над бортом встал дымок - ударила пушка. Холостым, вроде.
Планер качнулся, Хелен ответила на приветствие. Было в этом что-то титаническое, божественное, выше мелких людских забот. Плывущий по океану гигантский корабль, могучий и величественный, и несущийся над ним планер - хрупкий, презревший тупую силу ради быстроты и легкости.
Вот в такую минуту даже вор вроде меня гордость испытывает - за Дом, за Державу, за гений человеческий.
И в тоже время - смешно. Я, тать нощной, планер угнал, и мне же преторианский линкор салютует...
- Сколько лететь будем? - спросил Марк у Хелен.
- Если повезет - часов пять.
- А если нет?
- Падать здесь и минуты хватит.
Нет. Не буду больше пугаться.
Раскинувшись поудобнее, сколько позволила теснота, я снова спросил:
- Хелен, так есть у тебя что из еды, или нет?
- Неужели аппетит проснулся? - съязвила она.
- Сутки я не ел, сладкая моя.

Предыдущая страница 6 Следущая страница


7 Сергей Лукьяненко

- Мной подавишься, - фыркнула летунья. Помолчала, потом неохотно сказала:
- Сзади... на твоем кресле - карман сзади.
Мы с Марком столкнулись руками, выдирая из кармана тугой пакет.
- Не трясите планер, обжоры! - крикнула летунья. Какой там! Нам теперь все равно было, мы до еды дорвались. Не слишком много в пакете нашлось - пара засохших бутербродов с сыром, яблоко, апельсин, половинка жареной курицы, стеклянная фляжка. Смололи мы все вмиг, и я себя на том поймал, что очень не хочется делиться с Марком поровну... мальчишка ведь, ему меньше надо...
Тьфу ты, ну почему натура человеческая такая мелочная? Как с каторги убегать - я из-за мальчишки шеей рискую! Как ухоронка с железом, или куриная лапа - от жадности корчусь!
- Бери, - я отдал Марку надкушенный вместе с кожурой апельсин.
Словно наказывал сам себя.
Мальчишка спорить не стал, жадно слопал фрукт. А я откупорил фляжку, нюхнул...
Эх, Галлия, земля щедрая! Коньячок из лучших, таким и аристократ не побрезгует! Сивухой не прет, язык не обжигает, а в животе словно костер развели, тепленький, ласковый.
Хмелеть я начал тут же, на третьем глотке. На пустой желудок, да хорошего коньяка - много ли надо?
- Будешь? - дружелюбно спросил я Марка.
- Угу, - он сделал маленький глоток, поморщился, вернул фляжку.
Виновато признался:
- Я вино больше люблю.
- А ты, летунья?
Сейчас я весь мир любил.
- Жить надоело? - отрезала Хелен.
Ну, не хочет, как хочет. Может и впрямь, не стоит пьяному хитрой механикой управлять.
Через минуту меня потянуло в сон. Марка тоже сморило. Какое-то время мы возились, пытаясь устроиться удобнее на крошечном сиденье. Хоть мальчишка и худой, но уже не такой маленький, чтобы на коленках его держать. Эх, маловат планер... будет ли когда такое, что планеры размером с линкор над океаном понесутся? Я бы слетал. Дело нехитрое, когда летун умелый: сиди, держись крепче, слушай, как ветер парусиновые крылья треплет...

***

Дважды я просыпался - так, на миг, когда планер начинал кружить в поисках попутного ветра. Один раз заметил, что солнце в спину светит, и схватил Хелен за плечо:
- Куда летишь, ведьма!
Она вздрогнула:
- Поток ищу! Успокойся, вор, на острова нам уже не вернуться, не тот ветер!
Марк открыл глаза, протянул руку, взял карты. Вглядывался в них минуту, потом вернул Хелен.
- Все правильно, Ильмар...
И тут же заснул снова.
Правильно так правильно. Я уснул. Мне снилось, что мы снова взлетаем с острова, ревет ракетный толкач, только это уже было не страшно, наоборот, я сам сижу на переднем креслице, дергаю рычаги, и матерчатая птица послушно взмахивает огромными крыльями...
- Маркус! Ильмар! Маркус!
Проснулись мы вместе. Колени у меня затекли, не разогнуть... вот незадача, будто Марк, уснув, потяжелел чуть не вдвое.
- Плавать умеете? - отрывисто спросила Хелен.
Впереди тянулись скалы. Берег! Сестра-Покровительница, и вправду - берег! И ни какой-нибудь там остров, Европа впереди, Держава...
Вот только море было под нами. Совсем рядом. Казалось, что пенные брызги с верхушек волн вот-вот захлестнут планер и утянут за собой, на дно.
- Толкач включай! - закричал Марк. - Хелен, толкач!
- Я его час назад сожгла, - хмуро отозвалась летунья. - Крепко же ты спал, мальчик...
Значит не примерещился мне рев ракетный...
- До берега доплывешь? - спросила Хелен.
- Нет, - ответил я. - Ноги затекли.
- О тебе речи нет, дурила, - отозвалась девушка. - Маркус, доплывешь?
До берега с милю еще было, и я головой покачал. Никому тут не доплыть, вода холодная, море бурное.
- Нет, Хелен, - спокойно сказал Марк. - Не доплыву я. Тяни уж...
Ночная Ведьма. Звездный час твой пришел... сама ведь знаешь, чего я стою.
Она обожгла его разъяренным взглядом. И снова в свои рычаги впилась.
А планер дергался, носом клевал, все ниже и ниже клонился.
Когда с острова взлетали, я того боялся, что море далеко. Теперь - вот как все повернулось! - наоборот. Убиться-то мы не убьемся, наверное. Только внизу - буруны да камни, а впереди - обрыв да водяные валы, дробящиеся о скалы в пыль. Изломает планер, и из кабины не выберемся. А и выберемся - не доплывем до берега. А и доплывем - прибой нипочем живыми не отпустит.
- Тяни, ну тяни же, Хелен! - крикнул Марк. - Как в Далмации тянула, когда зажгли тебя! Тяни, Ночная Ведьма! Прошу тебя!
Девушка молчала, вся в свою механику ушла, будто частью планера стала. И пусть мне самому было страшно, но не восхититься ей я не мог.
Неужто и впрямь она из тех летунов, что в горах воевали, бомбы на головы гайдукам бросали? У нее же, наверное, Железный Орел с венком за храбрость, особой аудиенции с Владетелем удостоена... Тяни, Хелен, тяни свою машину! Никогда больше тебя ногой по животу не ударю, клянусь!
Только долети до берега! Сестра, Сестра-Покровительница, глянь на меня, пропадаю! Искупитель, дай время повиниться, много зла на мне, не успею все вспомнить, пока тонуть буду!
Планер уж было совсем к воде прижался, и Хелен такое словечко выдала, что не всякий мужик решится повторить. И словно того дожидаясь, планер вдруг вверх подался, тяжело, но все же вверх! Правду видно говорят русские, что черное слово беду прочь гонит!
- Давай! - радостно крикнул Марк.
Скалы надвигались, и летели мы на одном с ними уровне. Высокий берег, больно уж высокий. Неужели врежемся в камень?
Но, видно, не зря Хелен славу имела!
Перед самыми скалами, когда, казалось, я уже листики на кустах случайных различал, да ополоумевших чаек, над гнездами мечущихся, вздернула она машину, будто норовистого коня перед барьером. И не подвел планер, перемахнул скалы, чиркнул брюхом по земле, захрустело дерево, затрещали колеса на буграх. Помчались мы, еще быстро, но уже по тверди, и планер на ходу рассыпался, нас, драгоценных, оберегая, стекла в окошках бились и сыпались - я Марка к себе прижал, лицо от осколков укрывая и сам зажмурился. А Хелен впереди ругалась по-черному, и плакала навзрыд при каждом треске - все это в те короткие миги, пока мы останавливались.
Только в таких слезах я ее никогда не упрекну. Летуны не зря у Дома в чести, это я накрепко понял. И водить планер - куда большее умение и храбрость нужны, чем по полю боя на пулевики скорострельные ходить...

***

Небо-то какое далекое...
Лежал я, присыпанный деревом и стеклом вперемешку, пол-лица тряпка оторвавшаяся прикрывала. Только одним глазом и мог смотреть вверх. А пошевелиться страшно. Ног не чую. Неужели хребет сломал, и теперь доживать калекой? Кому безногий вор нужен? Только палачу...
Не дело, видно, людям по небу летать. Совсем не дело.
- Ильмар!
Марк стащил с моего лица тряпку - я даже разглядел на ней шов, и ухмыльнулся тому, что торопливая штопка пережила планер. Мальчишка вроде ничуть не пострадал, стоял прямо, лишь на ногу чуть припадал, но это еще с островов, это ничего...
- Ты как?
- Ног не чую, - пожаловался я. - Конец мне, парень. Вот оно как... летать...
Марк задумчиво смотрел на меня. Потом сообщил:
- Ты вроде не обделался...
- Да ты в своем уме! - рассвирепел я. - Чего несешь!
- Когда позвоночник ломают, то под себя ходят, - сообщил Марк. - Пошевели ногой.
Я попробовал, но ничего не ощутил.
- Нога шевелится, - сказал Марк.
Приподнявшись на локтях, я глянул на ноги. Напрягся.
И впрямь - двигаются.
- Как же так, словно немые... - прошептал я.
Мальчишка вдруг засмеялся:
- Ильмар... да я же у тебя на коленках четыре часа просидел... отдавил тебе ноги. Пройдет!
- Тьфу ты...
Встать не получилось, зато я сел. Ноги и впрямь начало покалывать.
- Отъел задницу, - абсолютно несправедливо ругнулся я на мальчишку.
- Где летунья?
- Вон...
Хелен сидела в стороне. Левая рука у нее была замотана в самодельный лубок, она как раз затягивала зубами последний узел.
- Поломалась немного, - пояснил Марк. - Да не беда, главное - живы.
- Тебе все не беда, сам-то целехонек...
Я огляделся. Вокруг, метров на сто, не вру, валялись обломки планера.
Здесь, наверху, берег был довольно ровный, абсолютно пустынный.
Пригорки, песок, редкие чахлые кустики. Шум моря под обрывом позади почти не слышен.
- Хелен! - крикнул я. Летунья обернулась. - Спасибо!
Она непонимающе смотрела на меня.
- Хелен, ты посмелее любого мужика! - сказал я. - И поискуснее.
Спасибо, что жизнь спасла, что в панику не ударилась. Может я и вор презренный, только все равно - буду за тебя Сестру с Искупителем молить!
Девушка дернула плечами. Ее голубая форма была вся изорвана, блузку большей частью она на лубок пустила... и все же ей явно понравились слова.
- Плохая я летунья, Ильмар-вор. Планер разбила. Знаешь, сколько планер стоит?
Откуда же мне знать. Много, наверное. Я за всю жизнь столько не украду...
- Хорошая ты летунья, Хелен. Спасибо.
- А ведь ты к Виго тянула, Ночная Ведьма, - вдруг сказал Марк. - К гарнизону планерному. Потому мы едва не сгибли!
- Уж очень ты смышленый, Маркус, - откликнулась Хелен.
Мальчишка усмехнулся. Он очень спокойный был, и даже чумазое лицо, грязная одежда, рваные штаны не могли скрыть этой уверенности.
- Мы где-то вблизи Байоны упали, - сказал Марк. - Знакомые места?
- Не пропадем, - успокоил я его. - Доберемся до города, отъедимся... ветчину тут хорошо готовят, переоденемся. Будь спокоен, я тебя не брошу.
Что-то меня тревожило. Не так все шло. Совсем не так, как я думал.
- А деньги откуда? Воровать будешь?
Я помедлил, но все же полез рукой в карман и достал увесистый железный слиток.
- Сукин сын! - закричала Хелен. - Лишний вес тащил!
На эти слова я не отозвался. Невелик вес. Зато хватит денег домой добираться.
Марк улыбнулся, глядя на железо. Конечно, он не заметил, как я прихватил его из купеческой ухоронки.
- Встать можешь, Ильмар?
Я попробовал.
- Нет пока. Да не стой ты, парень, помоги ноги растереть...
- Не можешь - это хорошо, - вдруг сказал Марк.
Глаза у него были виноватые, но не слишком.
- А ноги ты сам разотрешь. Ладно? Мне пора, Ильмар-вор. Спасибо тебе за все, теперь разойдемся.
У меня челюсть отвисла.
Хелен захохотала, откидывая голову. Радостно и неподдельно.
- И тебе спасибо, Ночная Ведьма, - сказал ей Марк. - Ты и впрямь лучшая из лучших.
- Никуда тебе не деться, Маркус, - она перестала смеяться. - Все равно ведь схватят. Сам знаешь.
- Знаю, - согласился он.
- Повинись, мальчик. Повинись и сдайся. Дом простит...
- А вот это уже не твое дело, - отрезал Марк. - За себя бойся.
- Ты что же, гаденыш, уходишь? - ко мне вернулся дар речи. - Я тебя от рудника избавил, а ты бросаешь? Да я тебя придушу, щенок!
Мальчик повел в воздухе рукой. Губы его шелохнулись.
Я первый раз увидел, как лезут в Холод при ярком свете, и так близко.
Просверк - солнечный луч на острие, что выползает из ниоткуда.
Порыв ветра. Холодного ветра.
Марк стоял с кинжалом в руке и смотрел на меня.
- Достойный поступок для мальчика твоей крови, - сказала вдруг Ночная Ведьма. Марк ее будто и не услышал. Протянул мне нож, держа за лезвие, как положено.
- За мое спасение, Ильмар-вор, жалую тебя клинком Дома и титулом графа... - он замялся, - графа Печальных Островов.
Хелен от хохота упала на землю. Ударилась сломанной рукой, застонала, но смеяться не перестала.
- Владей по праву, применяй с честью.
Я машинально взял клинок. Посмотрел на узорную рукоять, на протравленное лезвие.
И впрямь - герб Дома. Аквила - орел, парящий с мечом в лапах.
Неужто Марк так родовит, что с малолетства вправе титулы жаловать?
- Прощай, Ильмар-вор.
Марк повернулся и пошел. Спина все же напряженная была, будто боялся он, что метну кинжал. Но шел ровно и не спеша. По песку, через кусты, все дальше и дальше.
- Граф Ильмар, позволено ли будет бедной баронессе присесть в вашем присутствии?
Хелен стояла надо мной, слегка согнувшись в насмешливом поклоне.
- Хозяин Печальных Островов, почему вы так спешно покинули свои ленные владения?
Она не удержалась, снова прыснула, как молоденькая глупая девчонка.
Уселась рядом, сказала почти ласково:
- Граф... Граф-вор.
- Не смейся, летунья, - сказал я. - Все воры. И графы тоже. А над больным смеяться - последнее дело. Тебе руку сломало, мальчишке ум растрясло...
Хелен покачала головой:
- Ты не прав, граф Ильмар. Есть у него право дворянством жаловать.
По крайней мере - было. Только особо не радуйся, титул с тебя мигом снимут...
- Титул не снимают, - огрызнулся я, будто принял слова о дворянстве всерьез.
- Еще как снимают. Вместе с головой. Давай, разотру тебе ноги.
Я молча спустил штаны, и Хелен принялась здоровой рукой массировать голени. Без брезгливости, не морща нос от грязи и пота.
Она и не такую грязь повидала, наверное.
- Он что, столь высокороден? - спросил я.
- А ты даже не знаешь, кто твой дружок? - Хелен хихикнула. - Ох, какие графы нынче необразованные... Высокороден, не сомневайся. Колет ноги?
- Колет.
- Хорошо. Сейчас за мальчишкой двинемся.
- Зачем?
Хелен вздохнула:
- Возьмем живым, так и ты жить останешься. И не просто жить, а с титулом. Я скажу, будто ты с самого начала мне помогал. Слово чести!
Кажется, она не шутила. Да и не шутят высокородные с честью.
- Нет. Пусть идет. Мы с ним вместе бежали, он за меня смерть в вину взял. Не стану я его ловить, Ночная Ведьма.
- Я особо и не надеялась, - просто ответила Хелен.
- Сама беги... если хочешь.
- Не могу. Тоже зашибла ноги, Ильмар. Из меня сейчас ловец... как из тебя граф.
- Давай тоже разотру, летунья...
Потянулся было к ней я, опомнился и замер. Мы уставились друг на друга.
- Это от страха, - сказала Хелен. - От страха всегда так.
Хочется... жизни радоваться.
Я провел ладонью по гладкой белой коже. Спросил:
- Ну и как, летунья, рады мы жизни?
Секунду она колебалась. Зрачки у него расширились, губы дрогнули:
- Рады... граф.
И черные женщины у меня были, и китаянки. А вот высокородных - никогда. Происхождением не вышел. И все дружки, что про любовниц-графинь рассказывали, врали напропалую, это уж без сомнения.
Одно обидно - не меня она хотела, а жизнь в себе почувствовать.
И не Ильмару-вору отдалась, а Ильмару-графу. Пускай даже графу на час.
А так... как с черными. Вначале непривычно, а потом видишь - женщина как женщина.
Страстная она оказалась, будто ее год в одиночной камере продержали, да еще со связанными руками. Только и я - от пережитого, от свободы нахлынувшей, от тюремного воздержания был грубый как насильник.
Кажется, именно это ей и понравилось.
Потом я лег рядом, положил Хелен руку на упругий животик, посмотрел искоса. Довольна? Довольна.
А вот у меня настоящего удовлетворения не было. Так... одно облегчение да сладкая усталость.
Будто не по правде все, а сон любовный приснился.
- Ноги-то разошлись? - спросила Хелен. - У меня вроде да. Даже рука меньше болит.
Она улыбалась, а мне вдруг противно стало. Что же это, я для нее лекарством послужил? Поднялся - ноги и впрямь слушались, стал одеваться.
- Не сердись, Ильмар, - сказала летунья. - Злая я сейчас. Маркуса упустила, планер разбила. Перед Домом ответ держать...
- Пошли со мной, - сказал я. - Выбираться вдвоем легче.
Хелен облизнула губы.
- Ты иди, Ильмар-вор. И быстрее иди. Здесь пост есть, башня стоит неподалеку.
- Какая башня?
- Наша башня, летунов. Погоду изучать, ветра. Карты там составляют, чтобы летать над побережьем. Они планер должны были увидеть, вышлют сюда конный разъезд. Ты уходи на север, к Виго. Я не скажу, куда ты пошел.
Вот оно как.
Судьба у вора - простая. Хватай да беги. О друзьях не думай, девиц выбирай на час.
- И на том спасибо, Хелен.
Кинжал я за пояс спрятал. Может я теперь и граф, только все одно - Слова не знаю.
- Удачи тебе, вор Ильмар.
- Какой удачи, Ночная Ведьма?
- Тебе теперь жизнь сохранить - вот и вся удача. Забейся в щель, да и живи тихонечко. Кинжал лучше выбрось в море, слишком вещь приметная.
- Вор Ильмар подумает, - сказал я.
Хелен улыбнулась мне с земли. Она по-прежнему лежала нагая, не стесняясь... хотя чего уж теперь стесняться? Красивая, умная, и как всегда - не моя.
Отвернулся я, и захромал потихоньку на север, к Байону, к Виго. Ноги еще слушались плохо.
Но все же Хелен была права - разошлась кровь в жилах.
Испытанный, видно, способ.

Часть вторая

Веселый Город

Глава первая, в которой меня трижды называют дураком, а я и не спорю.

Осень - она всюду осень. Даже на солнечной лузитанской земле. А уж в веселом вольном городе Амстердаме - тем более.
Холодно нынче. И дождь накрапывает, мелкий, противный. Две недели прошло, как я с Печальных Островов удрал... из ленного своего владения - посмеемся-ка вместе. За полмесяца всю Державу с юга на север пересечь - занятие утомительное. Даже если превращенный в денежки железный слиток позволил путешествовать с комфортом: в одежде торговца, на быстрых дилижансах во втором, а то и в первом классе. И отсыпался я не под кустом, не в притонах бандитских, а в хороших гостиницах, что нынче вдоль дорог как грибы растут. Отъелся, даже раздобрел немного. В зеркало посмотреть - не жесткая грязная морда каторжника, а благообразный лик мирного гражданина. Чем-то на священника похож. Надо будет запомнить для случая.

Предыдущая страница 7 Следущая страница


Холодные берега 8

Почему же я себя чувствую дурак дураком?
Вот сейчас, например, когда стою перед "Оленьим Рогом", охотничьим ресторанчиком, который не только блюдами своими славен. Стою - и пялюсь на плакат, уже от дождей посеревший и разлохматившийся. Всю дорогу я эти плакаты вижу, от самого Бордо, а все равно - не могу мимо пройти.
На плакате - в хорошей типографии сделанном, немалых денег стоящем, - два рисунка. Один - угрюмый тощий мужик с лицом душегуба, с гладко выскобленным подбородком. Над портретом написано "Ильмар-вор", но только никто меня в этом уроде не узнает.
Дело-то в общем нехитрое, когда тонкости знаешь. Как перед тюремным рисовальщиком усесться, как уголки рта опустить, щеки втянуть, брови нахмурить, глаза сощурить. Все по чуть-чуть, а в итоге - ничего похожего. Рисовальщик, конечно, тоже все эти приемы знает, но он один, а каторжников много, и каждого запечатлеть надо на случай побега, и у каждого свои способы обмануть наметанный глаз. Прикрикнет рисовальщик раз, другой, ты вроде и послушаешься, а все равно - толку с такого портрета нет.
Вот он я, стою перед плакатом, призывающим меня поймать, и обещающим награду в тысячу стальных марок! Ну? Добрые граждане, кто первый?
Мимо все идут. Романским языком написано - "Ильмар-вор". А перед плакатом стоит вальяжный господин в дорогом плаще и сапогах мягкой кожи, сразу видно - из тех, что к высокородным вхож. Это в Байоне меня схватили бы, едва лица сравнив. К счастью, не было тогда еще плакатов, не успела Хелен, Ночная Ведьма, рассказать, кто с каторги бежал.
А вот второй рисунок - первому не чета. Марк на нем как живой, и не быстрой кистью усталого рисовальщика набросан, а опытным гравером прорисован черточка в черточку. Недавний совсем портрет, мне сразу видно. Когда мальчишка на этап попал, он еще ничуть повзрослеть не успел. Одежонка, конечно, на портрете не та, хоть и не передаст гравюра, несмотря на мастерство печатника, все богатство камзола, шитого золотой и стальной нитью вперебивку. Блеск перстней драгоценных на тонкой кисти, что эфес меча обхватывает, тоже лишь угадать можно. А от взгляда - томно-усталого, повелевающего, на Печальных Островах одно только упрямство и осталось.
Только все равно похож. Один в один.
Над портретом тоже надпись. "Маркус, младший принц Дома".

Аристократы бывшими не бывают, потому здесь этого слова нет. А следовало бы, раз весь дом, от Владетеля нашего, Клавдия, до последнего захудалого барона призывают схватить Маркуса, аристократа тринадцати лет от роду, пусть младшего, но все же - принца...
И ведь даже имя не сменил, паршивец! Марком и назывался. Имя обычное, и то, что так принца зовут, никого не насторожило. Но все равно - какова наглость!
- Почему их до сих пор не схватили?
Я посмотрел на стоящего рядом. Вполне благополучный бюргер. Потому и со мной заговорил, что решил - ровня. С короткой бородкой, вроде моей, что для маскировки отпущена, лицо вроде бы благопристойное, но дряблое, жизнью пожеванное. На груди висит золоченая подковка магнита, с прилипшими железными дробинками. Модное украшение, показушное. Может, конечно, магнит на самом деле и не магнит, а простое золото, а то и вовсе медяшка, к которой дробинки приклеены... дробинкам цена грош, а вот подковка такая немало стоит.
- И не говорите, уважаемый, - согласился я. - Безобразие. "Виновен в тяжких преступлениях против Дома и общественного покоя. Доставить только живым. Награда - пятьдесят тысяч стальных марок, прощение всех прежних грехов и дворянский чин от барона до графа, в зависимости от изначального благородства ловца."
Гражданин даже облизнулся, и закивал.
- Еще тысяча за каторжника, - мечтательно сказал он. - Всего, значит, пятьдесят одна тысяча стальных...
Он будто невзначай коснулся подковки магнита, и стал перебирать дробинки, отлепляя их и снова сажая на невидимую привязь. Значит, настоящее украшение. А хозяин его - позер, каких мало...
- Каторжника можно мертвым, - поддержал я. - Все легче.
- Не говорите, милый друг. Только где их теперь сыщешь?
Я вздохнул:
- Да, любезный. А не знаете ли вы, вкусно ли кормят в этом ресторане?
Бюргер скосил глаза на вывеску. Кивнул:
- Вкусно. Но если в карманах звенит глухо, лучше мимо пройти.
- Пожалуй, рискну, - задумчиво произнес я. - Успехов вам, уважаемый. Если поймаете преступников - позовите меня, помогу награду нести.
Досада, обращенная на себя самого, требовала хотя бы такого выхода.
Гражданин заулыбался и кивнул:
- Не премину. И прошу о той же любезности.
Довольный и моим, и своим остроумием, достойный житель вольного города продолжил свой путь. А я и впрямь вошел в "Олений Рог". В карманах у меня было не глухое золото, а звонкая сталь и серебро, цены не пугали.
Впрочем, я сюда не есть пришел.
Зал в ресторанчике небольшой, зато во все стороны открываются двери кабинетов. Туда не только еду могут подать, а еще и девочек-мальчиков.
Амстердам в этом отношении город очень либеральный, сюда даже из Руссийского Ханства развлекаться ездят. Три молоденькие девицы как раз танцевали посреди зала, на маленькой круглой эстраде. Только народ плохо реагировал, время дневное, все кроме меня сюда на обед явились.
Чиновники-лихоимцы из ближнего порта, таможенники, даже офицер один высокородный сидел в сторонке, прямой и важный, словно копье проглотил.
"Олений Рог" - заведение уважаемое.
Тем у воров и ценится.
Подошел я к стойке бара, даже плаща не сняв, монетку бросил, на бутыль с коньяком показал. Ресторанный вийнмайстер, которого всю жизнь здесь помню, глаза поднял, да и захлопал ими.
Узнал.
- Полный бокал "Реми", сказал я, садясь на высокий стул. - Самого старого "Реми", именно полный... А все остальное, как положено.
Одной рукой мастер бутылку над пузатым бокалом опрокинул, щедро, словно молодое вино, отмерив тридцатилетнего коньяка. А другой под стойкой шнурок звонка дернул. Где-то там, в хозяйском кабинете, сейчас трезвон начался.
Сидел я, потягивая коньяк, закусывая крохотными тартинками с черной икрой и ломтиками вяленой конины, щедро приправленной перцем, по руссийской моде. Никто на меня внимания не обращал. Пришел богатенький бюргер, да и кутит себе потихоньку.
Потом стул рядом под тяжестью вздохнул, и на стойку легла морщинистая рука, вся в перстнях стальных. Вийнмайстер сразу напрягся, превратился в сплошное внимание и готовность услужить.
Одевался господин Нико как самодовольный дурак. Это в жизни помогает, когда тебя дураком считают.
- Воды, - буркнул Нико. Потом, без всякого перехода, ко мне повернулся:
- Дурак.
Надо же, словно мысли прочитал.
- Почему же?
- Дурак, что сюда пришел. Неужели читать разучился? Я специально у дверей плакат вывесил... думал, поймешь.
- Неужели сдашь меня, Нико?
Я посмотрел на старика. Ему уже за семьдесят, грузный, неповоротливый, но голова работать только лучше стала.
- Тысяча стальных, Ильмар.
- А вот имя лишнее, - заметил я. - Что тебе тысяча, старик? Узнают ребята, что ты меня сдал, так за год трижды больше потеряешь.
- Ты мои деньги не считай, - оборвал Нико. - Ладно, я не сдам. А слуги?
- Много ли тут слуг осталось, что меня в лицо помнят? - спросил я.
- Небось за последнюю неделю всех мало-мальски ненадежных разогнал.
Я подмигнул вийнмайстеру. Он-то точно был надежным. Мастер слегка улыбнулся, кивнул, сдвинул залихватски охотничий берет с пестрым пером.
- Все-то ты знаешь, все-то ты вперед решил, - Нико повздыхал еще, глотнул минеральной из стакана, тяжело встал. Обронил:
- Как допьешь... ко мне поднимайся. Сразу бы шел, чего старика гонял? Твоим ногам ступеньки не помеха, а мне... эх, старость...
Нико ушел к себе, поднявшись по винтовой лестнице на второй этаж, где были кабинеты для самых доверенных клиентов и его собственная берлога. Я немного посидел, коньяк смакуя, потом оставил для мастера еще монетку, да и двинулся следом.
Тихо было на втором этаже. Ни стонов притворных, ни свиста кожаных плеток, ни смешков мерзких. Отдыхали все затейники, к ночи готовились.
Я стукнул легонько в дверь - не хватало еще заряд из пулевика в живот получить, входя без стука. Отворил.
Тут было жарко, камин так протопили, будто снег во дворе. Со стены торчали исполинские оленьи рога, давшие когда-то название всему ресторану. В зале такие же к стене прибиты, только эти куда более ветвистые, красивые.
Нико сидел в громадном мягком кресле, одна седая голова над столом торчала. Смотрел на меня задумчиво, и я почему-то понял - в руке у Нико и впрямь пулевик.
- Не будешь ты стрелять, - сказал я. - Ты жадный, конечно, и риск любишь. Только...
- Что "только"?
- Ты еще и любопытный, Нико.
Секунду старик молчал, потом закряхтел, захихикал:
- А что еще мне остается, Ильмар? Икру ложками есть и шампанским запивать? Меня с того пучит. Девочек молоденьких приглашать - так ведь раз в год если что получится... уже праздник. Деньги... с собой не заберу. Что мне, на железный гроб копить? В деревянном теплее, знаешь ли. Искупитель вовсе без гроба остался, и то не жалуется.
Вот такой он и был, Нико, хозяин ресторана и воровского притона, скупщик краденого, подлец и богохульник.
Сволочь, но родная сволочь, и умная.
А мне сейчас и впрямь - своего ума не хватало.
- Глянь... - брезгливо сказал Нико, кидая на стол бумажные листки.
Я подошел, склонился, глянул. Листовки маленькие, с теми же рисунками и текстами, что на плакате. Только здесь рисунки были цветные. На цветном Марк был вообще как живой, зато я последнее сходство утратил.
- Раскрасили? - полюбопытствовал я.
- Да нет. Говорят, машину печатную сделали, что семью красками печатает. Дорогая штука. Каждый такой листок железную монету стоит.
- И что, их тоже на стены вешали?
- Уважаемым людям раздавали. Капитанам на корабли. Офицерам, а те солдатам показывали. А кое-где и на стенах... в людных местах, чтоб не сорвали. Только все равно посрывали, висит теперь твоя морда в бедняцких домах, интерьер облагораживает.
Я еще раз глянул на свой цветной портрет. Взял обе листовки, спрятал в карман.
- Возьму на память.
- Бери. Я от твоей физиономии восторга не испытываю. Ни от живой, ни от нарисованной. Чего в Амстердам-то заявился?
- Подальше ринулся. Думал, на другом конце Державы никто меня искать не станет.
Нико нехорошо засмеялся:
- И как, не ищут?
- Плакаты чуть ли ни гуще висят, - признал я. - Подвел меня Маркус. Впутал в свои дела.
- Где пацана-то оставил? - небрежно спросил Нико.
Засмеявшись, я покачал головой.
- Вот ты о чем, Нико. Брось. Не знаю я, где мальчишка. Хотел бы знать, но не знаю.
Отойдя к окну, я уставился на улицу. Была она в меру людная, в меру шумная. Проезжали экипажи и телеги, фланировали по тротуарам богатенькие бездельники и просто лоботрясы. В пестрой будочке торговал нежной малосольной сельдью с луком и печеными угрями рыбник. В другой - румяная тетка жарила в кипящем масле сладкие колобки-ойленболен, разливала горячий глювайн. Девица понятных занятий скучала под тентом в открытой забегаловке на углу, - будто и не холодно ей, и не сыро, в легком платье на ветру. Чашечка кофе перед ней давно остыла, но сидит терпеливо, ждет удачи.
- Как же так, Ильмар-вор, - в голосе Нико появилось разочарование, как у умного отца, дивящегося на глупого сына. - Ты с каторги сбег, мальчишку утащил, планер угнал. А потом - упустил принца?
- Расшибся я, Нико. Знаешь, как это - летать по небу? Ноги отшиб, самого помяло. Лекарь сказал, что, может, в ребре трещина есть.
- А... - без всякой веры произнес Нико. - Бывает.
- Да не скалься ты, старик! - я повернулся, сам пораженный своей яростью. - Не вру я! Сестрой клянусь, не вру!
Пожевав губами, Нико неохотно кивнул:
- Ладно, верю. Ты парень богобоязненный, Покровительницу чтишь.
Верю. Так хоть расскажи, что было? Я многое слышал... и в газете писали, и глашатаи рассказывали, и так... слухи ходят. Только твой рассказ интереснее будет.
- Горло хоть дашь промочить?
- Дам, - засуетился Нико. - Доставай сам, вон, в углу...
- Знаю.
- И плащ сними, не марай мне кресло!
Я снял и повесил на оленьи рога.
- Нашел куда... - недовольно буркнул Нико.
В буфете красного дерева, под фальшивой дверцей была еще одна, железная, незапертая. За ней прятались такие напитки, что даже в "Оленьем Роге" редко кто закажет. Вытащил я бутылочку коньяка, постарше меня возрастом, два дорогих - резного хрусталя, в блестящей стальной оправе, - бокала, поставил на стол.
- Я не буду, - отказался Нико.
- Давай, хоть пригуби. За встречу.
Не то, чтобы я отравы боялся. Но мало ли...
Нико спорить не стал. Кивнул на столик в углу, там под салфетками стояли блюдца с сыром, ветчиной, оливками, еще какой-то закуской. У него всегда к неожиданному визиту все приготовлено. Как станет засыхать еда, так ее вниз, на стол посетителю попроще...
- Здоровье твое, Нико...
- И твое, Ильмар...
- Что в газете-то писали? И в какой?
- Да во всех, одно и то же. Эдикт Дома. О том, что ищется беглый каторжник Ильмар и младший принц Маркус. О награде. Портреты, опять же... хотя по газетным портретам даже я тебя не узнал.
- А кроме эдикта?
- Ничего. Видно, сказали газетчикам, что судачить не стоит.
Щекотливое дело... ты рассказывай, Ильмар.
Вздохнул я - ничего из Нико не вытянуть, пока он свое любопытство не удовлетворит. И начал рассказывать, с того дня, как меня взяли в Ницце - прямо у церкви Искупителя, на улице, позорно, руки заломив и на голову колпак преступника набросив...
- Так и прогулялся до тюрьмы? - захихикал Нико. - В позорном колпаке, в колодках?
- Так и прогулялся.
- Что тебе приклеили?
Чего уж теперь таится?
- Мелочи, Нико. Повод им был нужен, а повод найти...
- Конкретно!
- Я налог с железа не заплатил. У меня были слитки, я не стал официально заявлять... сменял у одного купца...
- Франц Сушеный?
О том, что Франца звали Сушеным, я и не знал. Но прозвище подходило.
Тощий, как вяленная рыба, с белесыми глазами...
- Он самый. Его накрыли сразу, как я ушел. Он и открылся.
- За тобой следили, Ильмар. А ты подставился. Еще и купца в беду вверг.
- Ему бы мою беду, - разозлился я. - Хоть бы для вида отпирался, уйти дал!
- У каждого свои проблемы, - рассудил Нико. - Ладно, это все ерунда. Слишком ты популярный стал. Явишься невесть откуда, притащишь оружия и металлов на горбу, шикуешь, кутишь... Дому на твои шалости плевать, а вот страже - как бельмо на глазу. Еще скажи спасибо, что по закону все сделали, не зарезали в темном переулке. Ты семь лет получил?
- Да.
- Так и отсидел бы, дурак! Деньги твои я сохранил, и все остальные дождались бы. Семь лет - не вся жизнь. Вышел бы, поумнел, успокоился.
- Ты на рудниках был, Нико? - спросил я. - Знаешь, что такое год в шахте? Мне через семь лет деньги разве что на лекарей бы понадобились!
- Ладно, не ворчи. Рассказывай.
Я продолжил. И про корабль тюремный рассказал, как душегубцев утихомирил, и про то, как звяк железный ночью услышал. Нико слушал, облизывая губы, кивая, прикладываясь потихоньку к бокалу.
- И ты у него Слово не выведал?
- Не до того было. Что же ты думаешь, стал бы я мальчишку пытать?
- А то нет?
- На корабле, среди толпы? А стражники - идиоты, думаешь? Зачем честному вору мальчика мучить? Что выведывать?
- Ладно, тебе виднее...
Я рассказал про побег. Даже вспомнил, как дикарь-кузнец душегуба Славко отделал.
Нико хихикнул. Он очень любил такие вот истории - про честных и наивных остолопов.
Когда я сказал про ухоронку с железом, Нико заинтересовался еще больше. Вида, впрочем, не подал. Лишь будто ненароком задал пару вопросов, выведывая место, но я от них ушел. Нико крякнул, полез в стол, вытащил карту.
Надо же!
Печальные Острова. Да как точно - каждый дом виден!
- Откуда? - заворожено спросил я, пожирая взглядом "свои владения".
Если бы я раньше ее видел - насколько легче было бы уходить!
- От стражи... откуда еще?
Я пощупал карту. Новенькая. Непохоже, что давно сделана. И...
Линия тянется от порта, красными чернилами нарисованная. И крестик перед площадью - в том месте, где бунт начался.
- Колись.
- Стража ко мне приходила, - неохотно сказал Нико. - Допрашивали.
Про тебя.
Я вздрогнул. Нет, это что же... не так часто я в вольном городе бываю, чтобы искать меня тут!
- Дали карту, велели указать, куда ты побежал.
- Откуда тебе знать?
- Так и ответил. А он - укажи, что думаешь, ты Ильмара знаешь...
- Кто он?
Нико вздохнул. Но запираться было глупо, и он ответил:
- Офицер стражи. Чин не знаю, формы он не носил. По выправке - высокородный. Здоровый мужик, ты рядом с ним - сопляк. Вроде из немцев, по акценту, но точно не скажу, говорили по-романски. Назвался Арнольдом.
Я так понял, он сейчас именно тобой занимается.
Вот незадача. Значит в каждом городе стража на мою поимку офицера отрядила? Это плохо, совсем плохо.
- Показывай, где ухоронка, - велел Нико.
- А еще что тебе показать? Сплясать тарантеллу, или штаны приспустить?
- Да что тебе толку с того железа? - визгливо спросил Нико. - Укажи - я тебе двадцать марок плачу!
Я прикинул.
- Сто. Сто стальных. Там железа на тысячу будет, даже если через самых жадных перекупщиков сбрасывать!
- Его еще достать надо. Тридцать.
- Сто.
- Пятьдесят, больше не торгуюсь.
Подумав, я решил, что предложение честное. Мне сейчас деньги ох как нужны, а достать железо с Островов - и впрямь нелегкое дело.
- По рукам.
Склонившись над картой, я поискал ориентиры.
- Вот. Этот большой дом. Он порушен немного, но второй этаж частично стоит. Там кабинет купеческий, пустой. В полу люк. Это первая ухоронка, в ней еще люк...
- Ясно.
Отмечать ничего Нико не стал, глянул цепко, сложил карту, да и спрятал обратно в стол. Из всего выгоду выжмет, собачий сын.
- Слушаю дальше, Ильмар...
- Деньги.
Нико с оскорбленным видом полез в карман. Из расшитого бисером кошеля достал новенькие монеты в десять марок. Бросил пять на стол.
Что-то больно легко расплатился.
Больше он меня не перебивал. Лишь покачал головой, когда я рассказал про схватку со стражниками, посмеялся, когда я описал поединок с голой летуньей, поцокал сочувственно языком, выслушав историю о полете.
Не стал я об одном рассказывать - как мы с Ночной Ведьмой любовью занялись. И не потому, что не хотелось сплетничать, - почему бы и не похвастаться тем, что аристократку имел? Только глупо все это выглядело.
Словно не я ее взял, а девушка надо мной снасильничала.
- А потом... дело обычное. Стащил одежду поприличнее. Добрался до Байона, слиток железный продал, дальше уже с комфортом ехал.
- Покажи кинжал, - попросил Нико.
Я достал подаренное оружие. Старик его схватил, осмотрел, чуть ли не обнюхал. По ногтю чиркнул, край стола безжалостно ковырнул. Глянул вопросительно, достал свой нож - хороший, ничего не скажешь, ударил лезвием по лезвию.
Я не возражал. Такую проверку уже и сам устраивал.
- Хороша сталь, - сказал Нико, разглядывая зазубрину на своем кинжале. На отличном кинжале толедской стали. - Ума не приложу, чья работа. Вроде бы не старый, а как рубит. Я за свой двести монет отдал, веришь?
- Верю. И если ты двести платил, значит ему цена все триста.
- Четыреста... Все хиреет, Ильмар. Все. Знали ведь мастера, как хорошие клинки делать... и забыли.
- Знаю. За один меч старой работы сейчас пять новых дают. Тем и живу.
- Вот ты мне скажи - почему так, Ильмар-вор? То ли глупеем мы понемногу. То ли земля устала хорошее железо рожать... Продашь мне кинжал?
- Нет.
- Точно?
- Нико, не говори глупостей. Хороший нож каждому нужен.
- Для вора он слишком хорош.
- Пусть. Ножу без дела лежать - позор. Не для того делан.
Нико неохотно вернул кинжал. Спросил:
- Хоть цену хочешь узнать?
- Нет. Вдруг жадность задавит.
- Эх... Вору такой нож...
Он ухмыльнулся:
- Впрочем, ты же теперь не просто вор. Ты еще и граф.

Предыдущая страница 8 Следущая страница


9 Сергей Лукьяненко

- Не остри, Нико. Не я себя так назвал.
- А ведь ты и верно граф, по всем законам державным, - задумчиво сообщил Нико. - Принца никто титула не лишал, он в своем праве был.
Значит - повесят тебя на шелковой веревке. Или стальным мечом голову отсекут. Может и яду в вине поднесут... со всеми церемониями, как особо благородному.
- Подавись ты своими словами, Нико! - в сердцах бросил я. - Я к тебе не за тем пришел.
- А зачем же?
- Во-первых - деньги. У тебя триста моих монет.
- Допустим.
- Во-вторых - совет мне нужен. Ты жизнью тертый, сообразишь лучше.
Что мне делать теперь?
- Вешаться.
- Нико, я не шучу!
- И я не шучу! - рявкнул Нико. - Ильмар, ты парень славный, я тебя из всех прочих выделял. Только теперь ты в такую беду попал, что выхода нет!
- Брось! С Островов я ушел, через всю Державу проехал...
Нико вздохнул.
- Ничего-то ты не понимаешь. Дурак.
От моего терпения жалкий огрызок остался:
- Нико, ты меня третий раз уже дураком назвал...
- Это я сдерживался, вор! Знаешь, в чем твоя главная глупость?
- И в чем же?
- Про мальчишку ты ничего не выведал! Про то, что он на Слове держит!
Я молчал. Ну - держит. Кинжал, перстень, зажигалку, книгу какую-то.
Что с того?
- Пойми ты, Ильмар-вор, не в тебе ведь дело! Стал бы Дом всю стражу с ног на голову ставить? Линкор с Серыми Жилетами к Островам гнать? Все воровские притоны перетряхивать?
- А что, всех перетрясли? - глупо спросил я. Нико разинул рот, но сдержался, и придержал ругань на языке.
- Всех! Если уж ко мне пришли! Если из под суда половину воров, что тебя знают, выпустили - с обещанным прощением и наказом Ильмара-вора найти! Тебе повезло, что решил с комфортом добираться, к старым дружкам не захаживать. Сдали бы тебя, Ильмар! Сдали!
Нико так разошелся, словно не со мной спорил, а самого себя уговаривал.
- Неужто все-таки ты меня сдашь? - спросил я.
- Я тебя не сдам, - буркнул Нико, разом успокоившись. - Доложу, врать не буду. Вот как уйдешь от меня - сразу засобираюсь, да и поковыляю к страже в управление.
- Пугаешь, Нико?
- Предостерегаю.
Нет, не такого разговора я ожидал. Совсем не такого.
- Да откуда мне было знать, что Марк - принц Дома! - сказал я. - Сам подумай! О нем объявили, когда корабль каторжный в море вышел.
- Пусть ты не знал, кто он. Пусть. Что пацан - высокородный, понял?
- Понял...
- Что у него Слово - понял. Что на Слове он вещи прячет - знал!
- Да вещей-то там было...
- Это он так сказал! А ты, вор, поверил? Да ты пойми - не стал бы Дом никогда о бегстве принца объявлять! Зачем позориться? У них этих принцев, со всех родов, десятка два наберется. Есть кому власть наследовать, есть кому парады принимать.
- Не знал я, что он принц!
- Выведал бы Слово - понял бы! - рявкнул Нико. - Что-то важное он спер, понимаешь? Уж не знаю почему. С ума сошел, власти возжелал, с врагами снюхался. Не знаю! Только перед тем как уйти, мальчик этот на Слово что-то очень дорогое положил. Такое, из-за чего Дом готов весь мир перевернуть. Границы закрыты, понимаешь? Корабли в море не выходят!
Вест-индские колонии стонут, у них краснокожие бунтуют, а войска посланные - обратно отозваны.
- Да что мальчишка мог взять?
- А мне откуда знать? Подвалы Версаля! Все железо и серебро, что от рождества Искупителя накоплено!
- Нико, он сказал, что много вещей на Слове таскать не может.
- И ты поверил! Ильмар, да что с тобой? Высокородному верить - в твои-то годы! Не тот сопляк, поди, что в первый раз ко мне товар принес.
- Нико, поверь, я в людях разбираюсь. Хоть в простолюдинах, хоть в аристократах. Не было у мальчика на Слове версальских сокровищниц.
- Допустим. А книга? Что за книгу он прятал? Букварь с цветными картинками? Роман Дюма о Золотых Подковах? Сочинения мурзы Толстого? А если - тайные книги Дома, где знания хранятся? О том, например, как из железа такие вот клинки ковать! О военных планах Державы, об интригах политических, о подлинных родословных... Ты пойми, вор, не то дорого, что в руки взять можно. Знания - они всего дороже!
Нико замолчал. Выдул одним глотком коньяк, и даже заесть не подумал.
Уставился на меня покрасневшими глазами:
- Вот в чем твоя беда, Ильмар-вор. У тебя одна мысль была - как убежать. А надо наперед думать. Не только то хватать, без чего с каторги не уйти, но и то, что дальше понадобится.
Прав он был. Во всем прав. Едва я узнал, что за мальчишкой на Острова планер послали, да линкор с десантом преторианским - сразу надо было брать его за грудки, кинжал к горлу, да и пытать Слово. Сказал бы, никуда не делся. И со своего Слова все бы отдал. Пусть бы пропадал я сейчас... но не зазря.
- А может, ты узнал Слово? А? - Нико подался вперед, и на миг в уставших от жизни глазах вспыхнул молодой огонь. - Ильмар, мальчик мой, скажи! Если ты у принца Слово выпытал, да и зарыл высокородного в песок... Ильмар, пойми, такой кусок одному не проглотить. А я тебе пригожусь. Вместе решим, что делать... вместе удачу за хвост схватим...
- Нико, да как мне тебя убедить? Не знаю я Слова! Что же я, душегуб, пытать товарища по каторге? Да еще и мальчишку!
- Добрый человек от душегуба тем отличается, что из-за мелочей не зверствует, - отрезал Нико. - А тут не мелочи. Эх, что ж ты так оплошал, Ильмар...
Все-таки он мне поверил.
- Нико, я к тебе за советом пришел, а не упреки выслушивать. Что сглупил - сам знаю. Подскажи, что теперь делать?
Старик и впрямь задумался.
- Что? Сказал бы - в глуши спрячься, только охота такая идет... не поможет. Наоборот, в малом городке на виду будешь. Из Державы уходи, Ильмар! В Руссийское Ханство, в Китай, в колонии, в африканские земли.
Трудно это теперь, но кто знает?
- А дальше? Велишь по чужим землям скитаться? Среди дикарей, что до сих пор железа не знают, жить, - ракушки воровать и ножи костяные?
- Все лучше смерти. Да и незачем тебе всю жизнь на чужбине горе мыкать, Ильмар. Как поймают принца, так до тебя никому дела не будет.
Выждешь год, другой, вернешься. Под другим именем заживешь.
- Прост твой совет.
- Советы не сложностью меряют, а пользой.
- Может, еще что скажешь, Нико?
Старик посмотрел в потолок, на роскошную, никогда на моей памяти не зажигавшуюся, люстру.

- Будь осторожней лисы, Ильмар. Никому не верь. Никому.
Я почесал в ухе, разглядывая Нико. Был он предельно серьезен.
- Спасибо, старик. Знаешь, задержался я у тебя. Расплатись, да и пойду потихоньку.
Нико крякнул.
- Триста марок у меня не наберется, прямо так, с ходу. Вечером зайдешь...
- Да ты что, Нико, и впрямь меня дураком счел? - поразился я. - Сам говоришь, что доносить пойдешь, призываешь не верить никому...
Давай, потряси заначки.
Нико достал кошелек, картинно опрокинул над столом. Высыпалось пять десятимарочных.
- Все, Ильмар.
- Тогда давай решать, чем долг погасишь.
Нико насупился. Бросил с обидой:
- Дряхлого человека каждый ограбить норовит...
- Нико, ты себя честно ведешь. И я тебя не обижу... мало ли как сложится?
Мы уставились друг на друга.
- Возьми коньяка дорогого, - предложил старик. Денег у него видно и впрямь не было, иначе бы он своими драгоценными запасами не пожертвовал.
- Я не на вечеринку собрался, Нико. Знаешь что... давай я твоим пулевиком долг возьму.
- Опомнись, он пять сотен стоит!
- Да врешь, что пять... Жив буду, от погони уйду, так расплачусь. Я долги возвращаю. А схватят меня - скажешь, что пулевик я силой взял, его тебе вернут. Он же законный, верно? Разрешение есть?
Нико размышлял. Ему не в первый раз было затевать опасные игры, в надежде на крупный выигрыш. Потом старик вытащил из-под столешницы левую руку с зажатым пулевиком. И впрямь хороший, многозарядный, таких я раньше вблизи и не видел...
- Ого...
- Знаешь, как пользоваться?
Я покачал головой.
- Отводишь курок... спусковой крючок нажимаешь... барабан проворачивается сам, каждый раз новый патрон подставляет... Тут их шесть, в барабане.
Осторожно приняв оружие, я спрятал его во внутренний карман плаща.
Разберусь. Спросил:
- Как такое добыл? Многозарядники только аристократом положены.
- По персональному разрешению Дома, - сказал Нико. - За спасение баронессы Греты от бандитского нападения.
Эту историю я смутно помнил. И даже догадывался, что наглый налет душегубцев на высокородную даму был организован самим Нико. Рискнул он тогда - останься бандиты в живых, или успей убить баронессу, хозяину бы не поздоровилось. Но все вышло складно... два дурака навеки уснули с железом в горле, а благодарность спасенной женщины была беспредельной.
Поговаривали, что Нико за свой "подвиг" получит дворянство. С титулом, видно, не выгорело. А вот многозарядный пулевик старику дозволили.
- Спасибо, Нико. Пойду я.
- Подожди, - старик поднялся. Вздохнул, оглянулся, будто примеряясь к стоящему сзади креслу. - Ударь по лицу. Так, чтобы след остался.
- Если меня схватят, - сказал я, - скажу, что ты дрался как лев.
- Лучше застрелись, если схватят, - хмуро сказал Нико. - Давай, не тяни...
Я примерился, и ударил. Так, чтобы разбить в кровь губы. Нико всплеснул руками и рухнул в кресло.
- Нормально? - спросил я.
Открыв один глаз старик злобно посмотрел на меня, сплюнул красным, процедил:
- Даже слишком...
Мне вдруг стало смешно, и вся расписанная Нико охота по мою душу показалась мелкой и несерьезной. В первый раз, что ли, от стражи уходить?
Накинув не успевший просохнуть плащ, я вышел из кабинета, притворил дверь, спустился в зал. Публика за это время успела вся поменяться, и стало ее поменьше.
Нет, не стану я из Державы бежать. Сейчас на дилижанс, да и подальше от веселого города Амстердама. Есть у меня товарищи и понадежнее старого Нико. И в Париже, и в Нюрнберге, и в Брюсселе, и в Генте. Найдется, где переждать, пока стража схватит Марка и закончит свою возню...
За стойкой стоял новый вийнмайстер. Совсем молодой парень, и с бутылками он возился не очень умело, хоть и старательно. С чего это вдруг посреди дня сменились...
В груди возник холодок.
Нико не из тех, кто все добро на одну карту ставит. Может он и решил мне помочь. Только при любом раскладе старый хитрец в проигрыше не останется.
Я торопливо пошел к дверям на кухню. Оттолкнул официантку - девица незнакомая, что-то вслед сказала просительно, но я внимания не обратил.
Ворвался в зал, где пятеро поваров с едой управлялись. Кухня огромная, богатая, котлы и кастрюли чугунные, ножи стальные почти без пригляда лежат...
- Эй, добрый господин, сюда ходить не велено! - крикнул один из поваров. Из угла появился охранник: правильно, кто же такое место без надзора оставит? Двое поварят, близняшки, с любопытством уставились на меня, а повар помладше перехватил нож, которым только что овощи крошил.
Умело перехватил, не зря на стене кухни деревянная мишень висит, вся по центру истыканная...
- Мне надо пройти на Кайзерсграхт! - резко ответил я, пытаясь говорить в той манере, что у Марка замечательно получалось. Решат, что высокородный дурью мается, пропустят...
- Через зал, уважаемый, - сказал охранник. Слегка из ножен меч потянул. Меч плохой, дешевый, и сам охранник разжирел на дармовых харчах, только не в нем опасность. Как полетят ножи поварские через всю кухню - конец мне.
- Господин Нико велел мне выйти на набережную через кухню! - возмущенно сказал я. Уж если за высокородного не сойду, так хоть за одного из тайных посетителей хозяина. Не дураки же они, должны подозревать, что старик Нико всякими делами занимается.
Прислуга и впрямь замялась. В тишине, нарушаемой лишь шипением сока, капающего на огонь с жарящегося окорока, я пошел через кухню. Стражник неохотно отступил, освобождая дорогу к двери. Видно то, что я безошибочно ориентировался в помещении, внушило доверие к моим словам.
Повар, первым меня заметивший, пожал плечами и отвесил оплеуху мальчишке-поваренку. Тот опрометью бросился крутить вертел.
Все. Пронесло. Решили не связываться.
Я прошел через две комнатки, где переодевались повара и хранилась какая-то утварь. Охранник молча следовал за мной, приглядывал, чтобы я ничего не своровал.
Эх, мужик, орлы мух не ловят...
- Счастливо, - бросил я, выходя.
- Счастливо, уважаемый, - неохотно отозвался охранник, закрывая дверь за моей спиной. Громыхнул засов. Я стоял в грязненьком узком переулке, выходящем на канал. Никого здесь не было, пованивало от кухонных отбросов в деревянных бочках, видно, не вывезенных накануне.
Непорядок, в вольном городе Амстердаме за чистотой следят бдительно.
Может я и зря задергался. Вийнмайстер мог и в сортир отойти. Только лучше остерегусь - здоровее буду.

Глава вторая, в которой я начинаю паниковать, и как выясняется, не зря.

Кайзерсграхт - место тихое, мирное. Здесь живут богатые бюргеры, лишь изредка среди купеческих лавок гостиницы небольшие попадаются. Я прошел по набережной, оглядываясь на здание ресторана, пока оно из вида не скрылось.
Зря волновался, видно.
По мостику - изящному, мощеному белым камнем, я перешел через канал.
Постоял в раздумье, решая, сразу ли податься к станции дилижансов, или позволить себе хороший ужин. В "Оленьем Роге" мне поесть не удалось, но можно в другие места наведаться. В такие, где беглого каторжника никак ждать не станут, в "Медный шпиль" или в "Давид и Голиаф". Много есть приятных заведений в вольном городе.
Народу вокруг было негусто. Плохая погода всех по домам разогнала, что ли? Стояли на набережной отец с сыном-подростком - оба краснощекие, плотные, в плотных куртках и зееландских дождевых шапках. Кормили плавающих в канале уток, кидая куски белой булки с сосредоточенным, серьезным видом. Утки жрали хлеб лениво, даже их прожорливости наступает предел. Сытый город, благодушный. Тут даже нищие истощенными не выглядят. Вот в той же Лузитании - вроде бы и климат благодатный, и земля родит щедрее, а поглядишь по сторонам - нищета нищетой.
Почему вот так странно все устроено? В краях, где человеку жить должно быть легко и приятно, люди с голода пухнут, бедствуют. А здесь - преуспевают, Дом хвалят с утра до вечера. И ведь не только в Державе так, в африканских странах, где вообще, по слухам, рай земной, все цветет и плодоносит круглый год, - там как была в древние времена дикость, так и осталась. Бегают голозадые негры, лопают друг друга, да еще и цивилизации противятся...
Может человеку не должно быть в жизни легко? Когда привыкает он, что каждая пальма плодами увешена и спать можно под открытым небом, так сразу воля теряется. Вместо труда терпеливого, что Искупитель завещал, привыкают на случай надеяться.
Хотя все равно не понять... вот Китай, уж на что люди трудолюбивые и умные, таких вещей навыдумывали, что в нашей Державе до сих пор нет, а тоже - полстраны голытьба...
Бюргеры птиц докормили, отряхнули руки, да и пошли вдоль канала. Отец трубку достал, сынок со спичками засуетился, огонь поднес. Вот жизнь у людей безмятежная... завидно мне, или нет?
Нет, наверное. Я бы от скуки помер.
Лучше уж по краю ходить, чем со скуки уточек хлебом откармливать.
С этой мыслью я двинулся - так, без цели особенной, не слишком-то таясь и не спеша. Прошел по Волвенстраат, вышел на другой канал - Херенграхт, где дома были еще выше, иные с золочеными шпилями. Гордые купцы и на железные небось не поскупились бы гордыни ради, да ведь не сберечь, не устеречь железный-то шпиль... В этих местах и людей гуляло побольше. Встретился богатый русский, с двумя некрасивыми, тощими женами и одним мордоворотом-охранником, за ними следом карманник крался - я наметанным глазом сразу увидел. Вряд ли что сопрет, русский, похоже, из их аристократов, все ценное на Слове держит, да и охранник-татарин даром что невысок да плотен, а движения ловкие, взгляд цепкий, живо отсечет чужую ручонку кривой саблей...
Ладно, это их игры, мне они безразличны.
Потом навстречу стайка девиц попалась, не из простолюдинок, и не из гулящих, а молоденькие бюргерские дочки. Из женской гимназии,. небось, возвращаются. Вон и охранники сзади, двое, с суровыми лицами, с короткими, обтянутыми свиной кожей дубинками, удобными в уличных стычках. Лица постные, а глаза нет-нет, да и стрельнут по девицам, по тугим попкам, по крепким икрам в теплых чулках. К этим стражам еще одного надо приставить, чтобы за ними присматривал...
Нет. Что-то я совсем расслабился. Будто пытаюсь из головы все сказанное Нико вытрясти, убедить себя, что ничего страшного не происходит. Сейчас перекусить поплотнее - да и в путь.
Я поплутал чуть по узким улочкам, перешел еще один канал, вроде бы Сингел, и направился к площади Дам, к ресторану "Давид и Голиаф", месту в Амстердаме известному и популярному. Там, конечно, всегда хватает офицеров армии и стражи, морских капитанов, просто аристократов. Но как раз в таком месте никто и не подумает в посетителе каторжника подозревать.
Как ты говорил, мальчик высокородный? Лиса от собаки в конуру спряталась? Так и поступлю...
Здесь цены были еще повыше, чем в "Оленьем Роге". И само здание побогаче, внутри на цепях люстры висят, поверить трудно, железные - искусной ковки, с керосиновыми лампами.
А само название - "Давид и Голиаф", возникло от статуй, внутри установленных.
Сдал я плащ слуге, запоздало сообразив, что в кармане пулевик. Да ладно, не рискнет слуга в таком месте по карманам шарить. Прошел в зал, подбежала девушка-прислуга, хорошенькая, если на лицо не глядеть, провела к свободному столику. Прямо между скульптурами.
Козырное место. То ли случайно освободилось, то ли вид у меня стал уж совсем благопристойный. Сел я, вполуха щебетание девушки слушая - сегодня у них лосось удался, да и вся остальная рыба, а вот перепелки не очень, хотя если господин пожелает...
Скульптуры были мраморные. Старые, деревянные, при пожаре сгорели, тогда дед нынешнего хозяина и заказал великому Торвальдсену новые. Тот еще не во славе был, но таланта ему всегда хватало.
Давид стоял, опустив пращу, улыбаясь уголками рта. Скульптор все передал - и молодость безусого лица, и небрежную ловкость обнаженного тела, и хищный прищур глаз. Давид был красив, зол и красив, как в преданиях.
А Голиаф уже упал на одно колено. Могучий мужчина в доспехах, вышедший на честный бой, и сраженный подлым ударом в висок. На простом, бесхитростном лице застыла мука и удивление, он еще пытался подняться, но ноги не держали. Только Голиаф все равно вставал, каменные мышцы вздувались как канаты, и жизнь, которой в камне нет и не было никогда, опаляла любого, взглянувшего на сраженного воина. Казалось - он все-таки встанет. Дойдет до Давида, который со страху повторно окаменеет, да и опустит тяжелый кулак на кудрявую голову...
Великие скульптуры. Великий скульптор. Я знал, за эту пару хозяину ресторана немалые деньги предлагали. Еще два ресторана смог бы открыть... только что же он, дурак, сук под собой рубить? На этих скульптурах, на могучем бойце, умирающем, но рвущимся в бой, и на насмешливом юнце, зло глядящем на дело своих рук, вся популярность ресторана держится. Конечно и кухня хороша, но мало ли где вкусно кормят...
Будь хозяин ресторана из простых, рано или поздно отобрали бы скульптуры. Но он и сам был аристократ, барон захудалый, но Слово знающий, и в Дом вхожий. А что ресторацией занимался - так это тяжелая судьбы вынудила, это еще не позор...
- Да, господин? - терпеливо повторила девушка. Я сообразил, что минуты три уже пялюсь на скульптуры, не делая заказа. Виновато улыбнулся:
- Каждый раз любуюсь...
Девушка кивнула, украдкой кидая взгляд на скульптуры. Ей они тоже нравились. Интересно, кто больше, мужественный Голиаф или женоподобный красавчик Давид?
- Принесите финскую праздничную закуску, - начал я. - Потом - лосося в красном вине - именно в красном, ваш повар этот рецепт знает.
Кофе крепкий. Сейчас - молодое белое, лучше из южных провинций, к кофе - хороший коньяк.
Девушка кивнула, озарилась довольной, неподдельной улыбкой. Заказ был хороший, дорогой, значит и ей на чай перепадет немало.
Я остался наедине с Голиафом и его убийцей.
Понимаю я тебя, ох как понимаю! Ты от сопляка Давида беды не ждал. Я - от мальчишки Марка. Только мне еще тяжелее, я ведь его уже другом считал. К купцам в подмастерья собирался пристроить... дурак, дурак...
Зал постепенно наполнялся. Подходили люди, мужчины в костюмах от хороших портных, женщины в драгоценностях. Стареющая, но еще красивая дама в сопровождении молодого жиголо щеголяла железной цепью толщиной в мизинец. Цепь была в благородной рже, а сверху отлакирована. То ли и впрямь древняя, то ли нарочно водой раненая. Этого я не люблю, железо не для того дано, чтобы на женских шейках умирать.
А вот и мой заказ поспел...
Финская закуска была блюдом дорогим, но оно того стоило. Нежная селедочка, порезанная кусочками, лучок, ржаной хлеб, вареная в кожуре картошка, маленькая рюмка - стопка, как русские называют, с водкой.
Сервировалось все это на целом листе свежей газеты. В этом половина цены и была. Есть полагалось руками, потому вместе с закуской принесли две чаши с водой, для омовения рук до, и для споласкивания после.
Я потихоньку еду смаковал, потом рюмку опрокинул. Не коньяк, конечно.
Но пить можно. А народ все прибывал, вскоре уже и пускать в зал перестали. Удачно я пришел. Сидишь в тепле, в окружении искусства, ешь дорогие блюда, мимоходом газету проглядываешь. Что мне Держава, что мне злая стража!
Подошли несколько аристократов. Им, конечно, место нашлось. Сам хозяин появился, без подобострастности - ровня, как никак, но все же вышел, встретил, поручкался, дамам плечики поцеловал, по италийской моде.
А я все газету читал. Мне уже и лосося принесли - правильно сделанного, мало где умеют лосося в красном вине тушить. А я увлекся.
Когда-то газеты совсем дорого стоили, только аристократам по карману, неблагородным - глашатаи да менестрели оставались. Сейчас-то все продвинулось, печатные машины в каждом большом городе стоят, почтовые голуби новости разносят, теперь вот через всю Державу тянут все новые линии телеграфных башен. Профессия газетчика теперь уважаемая, даже младшие дети аристократов в репортеры идут... Тьфу ты, пакость, ну их, этих младших сынков и младших принцев!
Писали о разном. О театральных премьерах, о том, что в столичной Гран-Опера применили паровую машинерию, вращающую сцену вместе с актерами, пускающую дымы, издающую звуки. Расписали постройку нового линкора, который будет самым быстрым и защищенным кораблем в мире.
Чуть-чуть о горячих линиях, где дикари бунтуют, о Вест-Индии, о Далмации и Иллирии, о лондонских боевиках. Много было о Руссийском Ханстве, там снова татарские погромы начались, и хан Михаил перед народом выступал, призывал к единению и добролюбию. Самой интересной была статья, написанная епископом парижского собора Сестры-Покровительницы, Жераром Светоносным, прославленным множеством исцелений и чудес. Жерар никогда светской жизни не чурался, сам был раскаявшимся грешником, после мистического озарения к праведной жизни повернувшимся. Вот и сейчас он размышлял о корнях добра и зла в человеческой душе, и нес такое, что не будь на нем сана - обвинили бы в ереси. Чего стоила одна только фраза, что Слово Потаенное дано было Искупителем не для пользы людской, а в искушение и назидание!
"Говорят нам, что заповедано Слово, высокородным радетелям вручено, дабы хранить и преумножать, славу человеческую на радость Искупителю к небесам нести. А посмотрите в небеса? есть ли там слава человеческая? или одна тщета и гордыня?
Владетельный лорд, владения свои объезжая, стальными шпорами коня мучая, будто медные недостойны ноги его украшать, гордится Словом сильным, богатствами великими, происхождением знатным. А вокруг - голь и нищета, мор и разорение. На большую деревню - один железный нож, до рукояти уже сточенный. Соткет мастерица лорду гобелен невиданной красы, с ликом Сестры, слезами залитым..."
Казалось мне, что писал дерзкий епископ не о придуманной истории, а о реальной. Будто укорял кого-то, не в лицо, а за глаза...
"Бросит лорд мастерице ржавую марку, освободит от налога на год, та уж и тому рада. А владетель Слово произнесет, глаз от неба не пряча, лик Сестры в Холод скроет, да и поскачет в богатый замок. Понесет конь, сбросит седока, да и умрет владетельный лорд, как простой человек.
Только вместе с ним и Слово умрет. Исчезнет навсегда образ Сестры красоты небесной, для всех людей сотворенный. Умрут книги древние, где старинная мудрость скрыта, умрут клинки фамильные, доспехи чеканные, щиты вензельные, слитки железные и серебряные. Сядет старший отпрыск на коня, да и двинется по ленным владениям, последнее у людей отнимая, славу рода восстанавливая, Искупителя не стыдясь. Для того ли дано было Слово? Несет нас всех норовистый конь, бросает на злой камень. Что камню древность рода и спесь людская?
Неужели и сердца наши из того камня, которому не разум дан, а одна твердость упрямая?
Ведь сказала Сестра Искупителю, в темницу придя: "От меня откажись - не обидишь, а нож возьми..." И ответил Искупитель: "Не подниму стали на людей, не ведающих, что творят, не пролью крови, ибо все в мире виноваты, и все невинны." Спросила Сестра: "Разве душегубцы, веры не знающие, невинны?" Ответил ей Искупитель: "Истинно говорю: даже если кто дюжину убьет, все равно чист передо мной, если покается. В раскаянии святость, в милосердии спасение." Вошла тут в темницу романская стража, дюжина без одного, и командир их сказал: "Знаем мы, что принесли тебе нож, чтобы убил ты нас, и бежал из-под суда. Вместе будете побиты камнями, и ты, и сестра твоя названная." И взмолилась тогда Сестра Искупителю: "Убей их, ведь все равно чист будешь, а меня спасешь!"
Ответил ей Искупитель: "В милосердии спасение, Сестра, сколько же повторять тебе это, неразумная! Неужели простого слова мало?" Поднял руку с ножом дареным, и..."
Дальше лист газетный кончался.
Нет, конечно, знал я, чем у Сестры все с Искупителем кончилось. Кто ж этого не знает? И все равно жаль, уж очень лихо Жерар излагал. А уж какую мораль он из всем известной притчи выведет - ни один умник не догадается.
Попросить, что ли, еще селедочки по-фински? Или лучше газету целую, к кофе османскому? Вон аристократ хлебает напиток драгоценный, да газету листает, и дело бы умную газету, вроде "Курант - Нивс ван дер веек" или "Махт унд Вельт", а то "Мужские игры", большей частью из непристойных картинок, да историй смачных состоящую...
К моему столику подошли двое. Я поднял глаза - и невольно вздрогнул.
Офицеры стражи. Один здоровый, морда кирпичом, другой маленький, тощенький, в очках роговых, такому в книжной лавке сидеть, а не с мечом и пулевиком на поясе разгуливать.
- Господин, вы не будете так любезны, - девушка выпорхнула из-за спин стражников, заулыбалась вся, - весь зал полон, разделите вечер с доблестными стражами...
- Буду рад, - сказал я. Запал у меня еще не прошел, и лицо не дрогнуло.
Офицеры поблагодарили, присели на другую сторону стола, девица начала им прелести кухни расписывать, особо рекомендуя рябчиков в имбирном тесте. Я глаза в газету опустил.
Да ничего. Какая разница. Кто во мне каторжника Ильмара узнает?
Ковырял я лосося, запивал молодым вином, что девушка исправно в бокал подливала, только не шла еда в горло. Никак не шла.
Офицеры свой заказ сделали, заговорили вполголоса. Вроде и дела им до меня нет... только один раз здоровый этот и глянул... а по спине холод пробежал.
Нехороший взгляд. Слишком уж равнодушный.
Сестра, сохрани дурака для покаяния!
Хозяин ресторана снова мелькнул, к столику подошел, мне улыбнулся мимолетно - я для него ничего не значил, офицерам руки пожал.
- Проголодались, господин Арнольд? - спросил он того, что покрепче.
- Да, как собака... - буркнул офицер на плохом романском.
- Говорят, облава была в городе?
- Да.
Не очень-то он разговорчив... и тут морозец, что по спине бегал, пургой обернулся.
Арнольд? Офицер стражи? С акцентом германским?
- Схватили душегубцев? - любопытствовал хозяин дальше. Видно, титулами они равны были. Похожи, как копье на зубочистку, хозяин весь изнеженный, субтильный, точно Давид, а с Арнольда будто Голиафа ваяли, один смех на них смотреть рядом со скульптурами. А все одно - титулом равны, нам не чета...

Предыдущая страница 9 Следущая страница


Холодные берега 10

- Не душегубца ловили, - встрял очкарик, чуть пренебрежительно, видно он еще родовитее был. - Ильмар-каторжник в городе объявился. Все побережье в постах, а он, зараза, к нам добрался...
- Тот, что принца похитил? - воскликнул хозяин.
Вот уже как все повернули!
Я сообразил, что жую кусок лосося вторую минуту, торопливо проглотил, сам подлил себе вина. Вопросительно глянул на стражников, улыбнулся подобострастно. Им вина еще не принесли, и очкарик без ложной гордости согласился. Плеснул себе и Арнольду, залпом выдул. Хозяин возмущенно завертел головой, отыскивая прислугу. Две девушки уже тащили и вино, и закуску... вот как завертелись перед аристократами...
Арнольд не пил. Крутил бокал в пальцах, смотрел на очкарика с таким неодобрением, что только дурак бы не заметил.
Очкарик не заметил.
- Того, того, - подтвердил он. - К старым дружкам наведался. А те и нашим, и вашим, и доложили, и уйти позволили. Ничего, дружки на допросе, город в тройном кольце, войска подняты. Никуда теперь ему не деться.
Сестра-Покровительница...
- Маркиз, не стоит это говорить, - сказал Арнольд. Прибавил по-германски:
- Я позволю себе предложить вам сменить бокал и попробовать розовое токайское...
Я лениво повернулся к суетящимся девушкам:
- Кофе. И османскую медовую сигару.
Они растерянно переглянулись. Хозяин пришел им на помощь:
- Увы, любезный, сегодня медовых сигар предложить не можем. Есть вест-индские, есть османские с коноплей...
Конечно, медовых не предложат. Таких просто на свете нет.
Всем своим видом я изобразил возмущение. Потом сказал:
- В моем плаще, во внутреннем кармане... Нет, принесите плащ, я сам достану.
Один взгляд хозяина - и девица двинулась к входу.
Арнольд крутил в руках бокал - вот-вот резной хрусталь треснет. Он, наверное, как и я, не верил в случайные совпадения. Вот и не решался устраивать проверку в ресторане, на глазах аристократов. Сам, видно, из молодых выскочек, знает, как рада будет знать его оплошности.
Я ждал, проглядывая газету, но уже не различая букв.
Напряжение, возникшее между нами, наконец-то коснулось и тупого очкарика, и гостеприимного хозяина. Только они еще не поняли, в чем дело.
Девушка вернулась, с плащом на железном подносе. Смешно. Плащ полупросохший, в собственном соку.
- Медовые сигары должны быть в каждом уважаемом заведении! - скандальным голосом произнес я, потянувшись к плащу. Взгляд Арнольда скользнул по серой ткани. Видимо это был последний штрих моего портрета, которого ему не хватало для полной уверенности.
- Не двигайся, Ильмар-вор! - со своим жутким акцентом рявкнул он.
Поздно.
Ударом ноги я опрокинул на стражников стол - за секунду до того, как Арнольд собрался сделать то же самое. Вырвал из кармана плаща пулевик многозарядный - эх, Нико, перемудрил ты самого себя, недооценил стражу, корчиться тебе на старости лет под кнутом палача...
- Всем лечь! - завопил я, одной рукой курок взводя, как аристократы делают. Получилось - щелкнула железка, отходя, и Арнольд замер, на ствол глядя. - Всем ложиться! Я душегуб, счета не знаю!
Посетители за столиками сразу лицами в пол уткнулись, и аристократы, и бюргеры, и стражники, которых в зале было чуть ли не с десяток. Видно, все понимали, что такое пулевик многозарядный в злых руках.
И если бы офицер-очкарик геройствовать не стал, так бы я и вышел из ресторана, задом пятясь, сто человек враз напугав.
- Ильмар! - радостно взвизгнул придавленный столом очкарик. Ему уже аудиенция в Доме виделась, награды, слава, титул новый.
Пулевик у него был попроще моего, не многозарядный, а двуствольный.
Зато орудовал он им ловчее. Как я ствол увидел, так сразу на спуск и нажал. В молодости доводилось мне стрелять из армейского ружья, кремневого, но то совсем другая стать. И палит с заминкой, и отдача другая, и спуск легче.
Грохнул выстрел на весь зал, вспухло облако вонючего черного дыма, а пуля между Арнольдом и очкариком в пол ушла. Арнольд вмиг скользнул вбок, а очкарик не испугался. Отвага у него была, глупая, но крепкая. Я уже бежал, прыгал между статуями. Пуля меня минула, угодила прямо в несчастного Голиафа, аккурат в его могучую мужскую стать, раскрошившуюся в белый песок. От грохота и ударившей в лицо пыли я дернулся неуклюже, упал, снова лицом к страже развернувшись. Пулевик к руке будто прирос, а что с ним дальше делать, я и забыл.
- Держи вора! - вопил радостно очкарик.
А хозяин ресторана, вот уж чего не ожидал, тоже решил геройствовать.
Только не меня ловить - тут он свои шансы хорошо понимал, а спасти несчастные скульптуры. Бросился к Давиду, припал, на лице решимость вперемешку с напрягом отразились, даже сам похож стал на каменного юнца.
Может и впрямь, с его предков лепили? Ударил холодный ветер... о-го-го, такую махину на Слово взять!
- Не стрелять! Стой, вор! - кричал Арнольд, поднимаясь, доставая свой пулевик. Стол от его движения отлетел как бумажный.
Очкарик пальнул еще раз. Хозяин ресторана как раз к покалеченному Голиафу припал, одной рукой в ужасе изувеченную часть щупая - было это смешно и постыдно, будто в похабном представлении комедиантов о нравах извращенцев, другой в воздухе знак странный чертя.
Еще удар холода - на этот раз совсем уж страшный, в мраморном Голиафе весу было килограмм четыреста. Исчезла статуя, и аристократик, на Слово ее взявший, спасший от разрушения, в улыбке радостной расплылся. И даже дырка посреди лба, от глупой пули, улыбку не согнала.
Так он и рухнул - руки раскинув, навсегда свое сокровище от беды укрыв.
- Шайсе! - рявкнул Арнольд, повернулся, и ногой со всех сил очкарику по челюсти въехал. Никто уже на побоище не смотрел, хруста позвонков не слышал, все носами в полу норы сверлили, Искупителю молились, только я и понял, что убил один стражник другого: за глупость, за плохой выстрел, за то, что навсегда вольный город Амстердам Давида с Голиафом лишился...
Посмотрели мы с Арнольдом друг на друга, и я понял - конец.
Теперь ему один выход - меня кончить.
У очкарика-то явно род древнее и могущественнее, не простят Арнольду бездумного гневного удара.
Из-под земли меня стражник достанет - я теперь его жизнь в руках держу.
Словно со страху руки все сами сделали, по курку ударили, взвели, барабан провернулся, новый патрон подставляя, крючок спусковой щелкнул, и ударил выстрел.
Скользнула пуля по лицу Арнольда, оставляя кровавую полосу по виску.
Череп не пробила, и стражник лишь упал, сразу зашевелившись, вставая, стряхивая с лица кровь.
Но я того уж не дожидался.
Бежал через зал, перепрыгивая через посетителей благоразумных, пальцы чужие давя нещадно. Ударило два выстрела подряд. Обе пули рядом прошли.
Видно, хороший был стрелок Арнольд, да не с залитыми кровью глазами по бегущему человеку стрелять.
Нырнул я в дверь, охранника ресторанного, ничего еще не понимающего, одним ударом уложил, с вешалки чей-то дорогой плащ сдернул - мой-то на полу остался, - и выбежал в ночь. Перед рестораном уже люди столпились, в окна жадно заглядывали. Выскочил я в круг света от фонаря и взвыл дурным голосом:
- Душегубцы идут! Спасайся, народ!
Толпа - дура.
Как они все от ресторана рванулись, будто им уже ножи спину кололи!
И я вместе со всеми.

Эх, хорошо поужинал, даже бежать тяжело!

***

На час-другой я был в безопасности. Амстердам - не городишко на Печальных Островах, где каждый всегда готов каторжников беглых ловить.
Можно было затаится. Только надолго ли? Если такая охота идет, что весь город в кольце солдат, если порты закрыли, долго ли я прятаться смогу?
Меня же любой сдаст, и правильно сделает. Перед совестью чист, перед Домом - в фаворе, награда велика, а что Сестра говорила: "Не отдай беглого господину его, придет день - сам побежишь!"... так кто о том вспомнит, перед такой-то кучей денег!
Я бы - не вспомнил.
Сходил бы потом, грех замолил, да и успокоился.
Если первый миг после бегства я был в горячке, и страха не испытывал, то теперь он накатил как волна. Некуда мне деться! Ошибкой было на расстояние уповать, ошибкой было к Нико идти.
И куда разум делся? При посадке отшибло, или от радости все из головы выветрилось? Глотнул свободы перед дыбой. Хотя нет, на дыбу меня нельзя, я же граф. Шелковая веревка, или стальной топор, а то и чаша почетная.
Все как положено. А вначале допросят с пристрастием... в подвалах стражи и без дыбы умеют языки развязывать. Долго будут мучить, прежде чем поверят, что ничего я не знаю про Маркуса проклятого...
Дождик сильнее зарядил, и это было плохо. Скоро весь народец по домам разбежится, легче будет страже меня ловить. А развалин спасительных тут нет, Амстердам город живой, место в нем дорого стоит.
Шел я по Дамрак, улице широкой, людной, но и она пустела на глазах.
Даже слишком быстро, и я недоумевал, пока не вышел на глашатая. Стоял молоденький паренек на перекрестке, кутался в промокший смоленый дождевик, и кричал, не жалея охрипшей глотки:
- Жители и гости вольного города! Стража просит вас пройти по домам, для пущего спокойствия и безопасности! В Амстердаме замечен беглый каторжник Ильмар, войска будут введены с минуты на минуту! Проходите по домам, честные люди!
Паренек глянул на меня мельком, и ничего дурного не заподозрив, добавил от себя:
- А то описание душегубца скверное, любой под него подходит. Вначале убьют, потом разбираться станут!
Народ к его словам относился серьезно. Кое-кто поворачивал, кое-кто ускорял шаг. Быть пронзенным мечом по ошибке никому не хотелось.
Я тоже быстрее пошел, как и полагается честному бюргеру. Только где мой дом... есть, конечно, такой, что могу своим назвать, только далеко... Куда деваться?
У витрины кондитерской лавки, заполненной восковыми сладостями, под яркой рекламой - разноцветные стеклянные буквы и крендели, карбидным фонарем изнутри подсвеченные, - я остановился. Мелькнула дурацкая мысль - внутрь войти, затаиться где-нибудь, переждать ночь... Но продавец с двумя крепкими парнями-подмастерьями уже закрывался, и на поясах у них дубинки покачивались. Видно, испугались обыватели. Пошел я прочь, пока не присмотрелись они ко мне.
Сестра, помоги...
Поднял я взгляд к небу с мокрой булыжной мостовой, да и замер.
Впереди, на площади, купол храма высился. Раадху, амстердамский собор Сестры-Покровительницы. Купол, золотом тонким оклеенный, фонарями опоясанный, горел в ночи. И двери в храм еще открыты были, правда, стоял у них глашатай, тоже выкрикивал про каторжника Ильмара и войска, но стражи не видно было.
Неужели озарение Сестра ниспослала? Да нет, недостоин я того, чтобы так вот мне помогать, от дел небесных отрываться. Но ведь и впрямь... храм большой, главные паникадила лишь по праздникам зажигают, можно в полутьме затаится. И даже грехом это не будет, где еще прятаться, как не в храме Сестры, что милостью своей беглых не обделяет...
Я пошел через площадь. Проезжали редкие экипажи, большей частью закрытые по плохой погоде, расходился от храма народ, вечернюю мессу выслушавший, а я напрямик шел, старался шаг тверже сделать. Не тать я, не беглец, простой бюргер, что спешит в измене покаяться, прежде чем с женой на постели возлечь... А на площади светло, как на грех, и от храмовых фонарей, и из окон раскрытых - по амстердамским обычаям занавеси вешать не положено, честному человеку нечего от соседей таить, наоборот - пусть все видят, какой у него, у честного человека, дом добрый, да чистый...
Одна радость - стражников не попадается.
А храм все ближе, стены каменные словно выше становятся, вот уже витражи на узких окнах можно разглядеть, сцены из жизни Сестры без прикрас описывающие. По-хорошему пройтись бы вокруг, на каждое окно глянуть, потом изнутри посмотреть - витражи хитрые, снаружи одно видишь, как оно со стороны людям казалось, а изнутри все совсем по-другому, как сама Сестра свои деяния представляла... только нет на то времени. А жаль, за одну сцену с перевозчиком сколько в свое время копий было сломано, многим она обидной для Сестры представлялась. Снаружи и впрямь - непотребство, а глянешь изнутри, как Покровительница бедного лодочника святым благосоловением оделяет, и все наносное из души пропадает...
Красив храм, и славится на всю Державу, а только не до того мне сейчас.
Прошел я мимо уставшего глашатая, вступил под каменный свод. Народ еще был в храме, значит, подождать надо. Кто свечи жег, кто у святого столба посреди храма молился. Только и тут пробежал мимо юноша-служка, каждому говорящий:
- Стража просит по домам расходиться...
- Что вам стража! - одернул его какой-то бюргер. Молодец, нечего священникам перед миром склоняться, их заботы небесные, далекие.
Купил я свечей у старика-прислужника, хотел две, а на монетку мелкую целых три вышло. Подошел к лику Сестры, раскаявшегося душегубца на добро наставляющего, - самая правильная для меня икона, - поставил свечи.
Одну - за себя, Ильмара-вора, чтобы не схватили бедолагу, не дали умереть в позоре. Другую за хитроумного Нико, себя перемудрившего, чтобы выпутался старик, умер своей смертью. А третью свечу, которая вроде как и не нужна была, поставил за Маркуса, младшего принца. Что уж теперь, он мне зла не хотел...
И какое-то благолепие меня охватило, и стыд, и позор, и раскаяние.
Перед ликом Сестры стоишь - во всех грехах винишься. Вот почему только потом уходит все это?
Неужели схватят меня, да ведь живым я и не дамся, значит умирать во грехе? Может для того меня Сестра к своему храму вывела, чтобы повиниться успел?
Прежде чем я понял, что делаю, ноги сами к кабинкам для исповеди понесли. И почти все - пустые. Эх, прав ли я?
На последнем запале вошел я в кабинку, шторку за собой задернул, в окошечко постучал. Замер, глядя на лампадку, перед иконой теплящуюся.
Может, нет духовника поблизости?
Приоткрылось чуть окошко, и невидимый священник сказал вполголоса:
- Слушаю тебя, брат мой. Во имя Искупителя и Сестры, сними с души грех...
- Не один у меня грех, брат, - прошептал я. - Весь я во грехе.
- Для Сестры все едино - один грех, или жизнь во грехе, - устало и знакомо успокоил священник. - Говори, брат...
- Виновен я, ибо отнял жизнь у человека, - сказал я. - И случилось это уже в седьмой раз.
Священник помолчал, потом уточнил:
- Во злобе, или по жадности?
- В бою, брат мой. Только он стражник был, а я... я каторжник.
- Тяжек твой грех. Но сказала Сестра - "Жизнь защищая, вправе кровь пролить, чья жизнь важнее - лишь Искупителю ведомо...". Отпускается тебе, брат.
Про второго стражника, на Островах убитого, я говорить не стал. Взял же Марк на себя ту вину, как Искупитель вину учеников своих брал, так что нечего Сестру и тревожить зря.
- Виновен я, ибо убежал с каторги, - продолжил я. - А на каторгу был отправлен за дела преступные.
- Отпускаются тебе грехи, брат мой. Не цепи держат, а воля Искупителя. Смог уйти - значит, нет на тебе вины перед Ним.
Совсем хорошо. Я почувствовал, как груз с души спал, подумал секунду, добавил, вспомнив ресторан:
- Виновен я, пусть не моими делами, но из-за меня, погиб человек, случился разор и переполох...
- Винись лишь в делах, тобой совершенных, - поправил священник. - Это не грех, не о чем мне Сестру просить.
- Виновен я, ибо час назад украл плащ чужой... нужда заставила.
- На тех, кто еду или одежду ворует, нет перед Искупителем греха, нет и перед Сестрой. Людского гнева бойся.
Устал он к вечеру, слуга Божий, людские проступки отпускать. Иные, небось, почище моих будут. Я подумал, в чем еще должен покаяться:
- Виновен я, ибо разгневан на меня Дом. Разгневан напрасно, но никому это неведомо.
Священник молчал. Странно. Уж гнев мирской власти отпускают сразу, тем более, если гнев не праведный... Ведь это и не грех, а...
- Как твое имя, брат? - спросил священник. Я вздрогнул. Не положено этого спрашивать!
- Как твое имя, брат мой во Сестре?
- Ильмар, - прошептал я. - Ильмар-вор.
- Тот Ильмар, что убежал с каторги на Печальных Островах вместе с младшим принцем Дома Маркусом? На планере, ведомом летуньей Хелен?
Это больше не на исповедь походило, а на допрос у стражи...
- Да... - признался я.
Священник ответил не сразу:
- Греха в этом нет, но... Во искупление прочти семь раз "Славься, Сестра!", не медля, но без торопливости.
На миг он запнулся. Я уже понял, куда ветер дует, но покорно ждал.
- И не выходи из исповедальни. Жди, брат мой, я подойду.
- Зачем? - прошептал я. Но окошечко уже закрылось.
Что же делать? Исповеднику перечить нельзя, епитимью нарушить - тоже. Что делать?
- Славься, Сестра, радость нашей радости, печали утоление, проступка наказание... - начал я. Осекся. Все во мне кричало: "Беги!". Все воровские повадки ожили, бунтовали против ожидания. Но как можно сейчас уйти?
- Славься, Сестра, - начал я снова, с трудом заставляя себя не частить. Может успею дочитать, да уйти... Но, видно, исповедник точно знал, сколько идти от его кабинки до моей, едва успел я в седьмой раз прошептать: "И тем возрадуемся...", как шторка на кабинке была отдернута.
Стражи нет, ни городской, ни храмовой. И то хорошо.
Только исповедник, в белом плаще с откинутым капюшоном, по возрасту - мой ровесник, на вид, правда, телом послабже, зато в глазах - подлинная вера, не моей чета. Смотрел он на меня и с брезгливостью - что уж тут, никуда тут не денешься, и с сомнением, и с любопытством невольным.
- Ильмар-вор? - еще раз спросил священник.
- Да, брат мой...
- Надень.
Он бросил на пол передо мной тугой сверток. И тут же, сам устыдившись презрительного жеста, поднял его, развернул, подал в руки.
Это оказалась ряса, такая же, как и на нем.
- Надень ее, брат, капюшон накинь, и за мной следуй.
- А грехи?.. - на всякий случай спросил я. Не сказал он еще традиционной фразы!
- Во имя Искупителя, Сестры и Святого Слова, отпускаю тебе грехи, брат мой. Иди с миром.
Священник подумал, и добавил неположенное:
- За мной иди...

Глава третья, в которой я прощу об отпущении грехов, а получаю кое-что в придачу к титулу.

В рясе исповедника, накинутой поверх моего, краденого, плаща, я выглядел как очень-очень крупный, даже толстый священник. Среди Сестриных слуг такие редкость - хоть и отказываются многие из них от мужской сути, жертвуют грешной плотью, но расплываться себе не позволяют. Слуги Сестры - они в лихие годы не хуже преторианцев воевали, это не священники Искупителя, которым чужую кровь вообще проливать нельзя.
Но народа было уже мало, никто на меня не смотрел, и мы быстро прошли к неприметной двери, куда молящимся входить не велено. Оглянулся я напоследок на пустеющий зал - эх, сейчас бы самое время под скамейкой притаиться, или за богатой драпировкой на стенах...
- Не отставай, брат мой, - бросил священник не оборачиваясь.
Смирился я судьбой, и пошел следом.
За дверью оказался коридор - без окон, тускло освещенный, лампы висели редко, а горели вообще через раз. Убранства богатого нет, зато под потолком балки удобные, можно повиснуть и затаиться, никто сверху искать не станет...
Тьфу, пропасть мне на этом месте!
С воровскими привычками на святое место смотрю!
Шел мой исповедник быстро, приходилось шаг удлинять, чтобы не отстать. Дважды навстречу другие священники прошли, в обычных, темно-желтых одеждах. На меня не взглянули - видно много их тут, все друг друга не знают, или приезжают часто гости из других храмов. Тихо очень было, и от этого глубокого безмолвия я словно слабел, последней воли лишался, скажи мне сейчас исповедник - выходи, сдавайся страже, так ведь и вышел бы...
Только за поворотом коридора вдруг нам старушка попалась, что, согнувшись в три погибели, мыльной водой пол мыла. И от этого заурядного зрелища я немножко опомнился. Казалось бы, чего тут: грязь-то, она всюду пристает, решила добрая женщина так Сестре послужить - хвала ей. А нет, сразу напряжение спало.
Мы поплутали еще немного по коридорам, причем мне показалось, что священник специально меня запутывает. Потом он отворил прочную дубовую дверь, знаком велел внутрь пройти, и сам вошел. Достал спички - тоже совсем обычные, дешевые, от таких порой и матрос прикуривает, чиркнул о стену, запалил тусклую масляную лампу.
- Садись, брат мой.
Комнатка крошечная, без всякой роскоши. На полу лишь ковер лежит, но без того здесь совсем смерть, вокруг лишь камень холодный, ни камина, ни окна, ни панелей деревянных. Стоит койка простая, узенькая, стол крошечный, жесткий стул. Все. Из стены, в щелях между камнями воткнутые, торчат крепкие палочки - вешалка, на ней кой-какая одежда. Икона с ликом Сестры, простая, будто у бедного крестьянина. На столике лампа, кувшин с водой, кружка глиняная, да лист бумаги со стилом.
Аскет.
Священник бережно стило колпачком прикрыл, в карман спрятал - будто смутился такой роскоши, стило и впрямь хорошее было, резное, бамбуковое, медными колечками опоясанное. Сел на койку, я на стул, больше-то и некуда было.
- Сейчас спрошу я тебе еще, брат мой. Ответь честно, не впади в грех. Ты и впрямь тот Ильмар-вор, которого вся Держава ловит?
- Тот самый, - ответил я. - Зачем спрашивать, брат? Неужто кто решит мной назваться?
- Уже решали, - спокойно возразил священник. - И у нас, и в других городах. Больных людей в мире много, всегда найдутся те, кто готовы любое злодеяние на себя взять, лишь бы гордыню потешить.
- В чем тут гордыня... - прошептал я, не для священника, для себя самого. - Ильмар я.
- Тогда скажи, кого вы в пути с Печальных Островов встретили?
Ну и вопрос. Никого мы не встречали.
- Никого, там даже птиц не летало... - ответил я.
Священник вздохнул, поглядел на меня с явным разочарованием.
- А! - воскликнул я, сообразив. - Корабль встретили, линкор имперский...
Глаза у исповедники блеснули.
- Что на берегу делали?
- Да ничего... - я запнулся. - Ну...
Он ждал.
- Любовью мы с летуньей Хелен занялись, как мальчишка ушел. Не по похоти, с перепугу! Нет ведь в том греха?
У священника чуть уголок рта дернулся. Неужто тоже кастрат? По голосу и фигуре - не скажешь.
- Нет... для мирского человека - нет. Если все по доброй воле...
Он оборвал сам себя.
- А что подарил тебе Маркус, младший принц Дома?
На все предыдущие вопросы он явно знал ответы. И спрашивал, лишь проверяя меня. А вот сейчас... сейчас тон чуть изменился.
- Титул. Сделал меня принц графом Печальных Островов.
- Еще.
- Кинжал, - под пристальным взглядом священника я полез под плащи, дотянулся до ножен, еще в Лузитании купленных, достал кинжал.
Он бросил на нож лишь один беглый взгляд. Я кинжал не протягивал, исповедник тоже не просил.
- Еще?
- Больше ничего, - растерянно ответил я. - Да он сам нищий, принц беглый... я богаче его был, когда на берег попали.
- Допустим, Ильмар... - видимо, священник поверил, что я и есть беглый каторжник. - Зачем ты в храм пришел?
- Сестре исповедаться... укрыться...
Священник на миг сложил ладони лодочкой, прикрыл глаза, беззвучно шевельнул губами - видно, возносил короткую молитву Сестре.
- Это благодать Сестры на тебя снизошла, Ильмар. Ее рука тебя вела.
Восславь Сестру, поблагодари Искупителя.
Я на всякий случай прошептал благодарность - как будто мало этим занимался по пути в Амстердам.
- Меня зовут брат Рууд, - сказал исповедник. - Я укрою тебя от Стражи.
Что?
Даже в самых безумных мечтах я такого не мог представить. Нет, конечно, слуги Сестры беглого Страже не выдадут - это им прямо заказано. Даже мог я такое представить, что священник мне совет даст, или монетку бросит - мол, благословение Сестры с тобой, спасайся, несчастный.
Но чтобы укрывать!
На гнев Дома нарываться!
Дела мирские - они от веры далеко, и нет у Владетеля власти над Церковью. Так-то оно так... но я все же не крестьянин тупой, из дальней деревушки, что местного пастора выше наместника губернского ставит.
Захочет Владетель - и Церкви туго придется, ну, не самой Церкви, конечно, в здравом уме никто на нее не покусится. Но Богу простые люди служат, на земле живут, и не от всего убережет строгий взгляд Сестры и любящий взор Искупителя. Было ведь когда-то, хоть и редко о том говорят, что Владетель Клодий, которому Церковь отказала в праве вторую жену в законный брак взять, сместил Преемника. Как - про то легенды молчат, а уж священники и совсем вспоминать не любят, но съехались епископы из всех провинций, от Лузитании до Богемии, да и выбрали Господу нового приемного сына.
Нет, не станет Церковь с Владетелем ссориться... не станет...
Я посмотрел на священника - но взгляд того был тверд и невозмутим.
- Ты под моей опекой, брат Ильмар, - сказал он. - Я укрою тебя.
- Зачем? - спросил я.
- Чтобы тебя не схватила Стража. Город наводнен войсками.

Предыдущая страница 10 Следущая страница


11 Сергей Лукьяненко

- Я не такой дурак, брат Рууд. Я спрашиваю, зачем тебе нужно меня укрывать?
- Сестра завещала спасать несчастные заблудшие души...
- Брат Рууд! Милость Сестры безгранична. И души ее слуг полны доброты. Только ответь, почему тогда на площадях казнят душегубов, секут пальцы ворам, плетями учат беглых крестьян? Ответь, почему вы не укрыли от беды всех? Тогда я поверю, что тебе ничего от меня не нужно.
- Не в человеческих силах спасти всех. Когда мы можем помочь - мы помогаем...
- Брат Рууд, тебе ведь двойной грех - лгать, - сказал я.
Священник быстро сложил руки столбиком, зашептал молитву. Видно, мои слова пришлись к месту, почуял он в себе ложь, попытку уйти от ответа.
- Ты прав, брат Ильмар, - закончив краткую молитву, произнес он. - Церковь не может спасти каждого беглого каторжника, да и не станет чинить помехи мирскому правосудию.
- Тогда почему ты хочешь меня укрыть?
- Преемник Юлий, Пасынок Божий, велел всем слугам Искупителя и Сестры доставить к нему Ильмара-вора и младшего принца Маркуса... буде такие встретятся.
Я вздрогнул.
К самому Преемнику?
Это что же, сам Пасынок Господний меня видеть желает? Меня - каторжника?
- Повинуешься ли ты воле Преемника Юлия?
- Повинуюсь, - кивнул я. - Да, брат мой.
И вдруг ехидный воровской норов проснулся, и заставил спросить:
- А если бы отказался бы я, брат Рууд? Стражу бы кликнул? Или сам принудил бы?
- Не суди о том, что не сделано, - спокойно ответил священник. - Я знаю, ты верующий человек, и чтишь Господа. Зачем тебе противится святой воле?
Я кивнул.
- Хорошо, брат Рууд. Повинуюсь, твоей защите себя вручаю, и готов идти с тобой.
- Подожди, - неохотно сказал священник. - Брат Ильмар, не так все легко. Я не могу просто взять и доставить тебя к Преемнику Юлию. Стены имеют уши, а люди имеют языки. У Дома другие планы на твой счет, Ильмар.
Если до Стражи дойдет, что ты здесь...
На миг мне представилась безумная, немыслимая сцена. Стража, штурмующая храм, и священники, с мечами идущие навстречу...
Ой...
Во что же я вляпался?
- Я не в праве никому говорить о том, что ты в храме, - Рууд будто рассуждал вслух. - Все может случиться, и если прольется кровь...
Ох, грехи мои непомерные!
- Я недостойный и слабый слуга Божий, - Рууд посмотрел на меня. - Я не смогу сам доставить тебя в Урбис. Мы пойдем к епископу - и ему ты признаешься, кто ты есть. Больше никому! Запомнил?
- Да, брат мой... - прошептал я. - Можно мне напиться?
- Пей, Ильмар. Утоли жажду. Но у меня нет ничего кроме чистой воды...
Я жадно выпил полную кружку. Вода, на самом-то деле, была не такая уж чистая и свежая. Стоялая, и хорошо если со вчерашнего дня. Брат Рууд - аскет... прости Сестра, я даже сейчас предпочел бы глоток легкого вина...

***

Почему-то мне думалось, что резиденция епископа будет где-то наверху, под крышей храма. А пришлось подниматься совсем немного. Старик, наверное, епископ, как же я не сообразил, тяжело ему карабкаться...
Здесь встречалась охрана. Тоже священники, только в алых одеждах, с короткими бронзовыми мечами, дозволенными Сестрой. Обманчивые мечи - из особой бронзы, она подороже стали выйдет.
Нас не останавливали. Видно, брат Рууд на хорошем счету, и к епископу вхож. Мы миновали два поста, остановились у двери, ничем от других не отличающейся. Рууд тихонько постучал. Миновала минута, и дверь открылась. В проеме стоял молодой парень, такой же бледный и просветленный, как сам Рууд.
- Добрый вечер, брат Кастор...
- Добрый, брат Рууд...
Кастор глянул мимолетно на меня, но любопытствовать не стал.
- Мы должны поговорить с его преосвященством.
- Брат Ульбрихт готовился отойти ко сну...
- Служение Сестре не знает отдыха.
Как все просто у них! Кастор отступил, освобождая проход. Мы вошли в большой зал, больше всего напомнивший мне чиновничью канцелярию. Столы, заваленные бумагами, стеклянный сосуд, в котором мок, впитывая чернила, десяток стильев. У стены высится механическая счетная машина, масляно поблескивающая медными шестеренками.
Ого! Неужели у храма такая потребность в бухгалтерии?
- Я спрошу брата Ульбрихта... - без особого энтузиазма сказал Кастор. Только сейчас я заметил еще одну дверцу в стене. С чего бы это епископ амстердамский, брат во Сестре Ульбрихт, опочивал рядом с канцелярией?
Священник скользнул в дверь, а я подошел к окну. Глянул. На площади еще горели фонари, и в их свете поблескивали кольчужные нашивки на кожаных куртках стражников. Два или три патруля прохаживались вокруг храма.
Вовремя же я успел.
- Входите, братья, - тихо позвал Кастор. - Его преосвященство вас примет.
Брат Рууд зачем-то взял меня за руку - будто боялся, что я растаю в воздухе, или вздумаю убегать. Провожаемые взглядом Кастора, мы вошли в опочивальню епископа.
Да. Брат наш во Сестре аскетом не был.
Дорогой персидский ковер устилал весь пол. Стены тоже были в коврах, гобеленах, картинах - словно бы и не роскоши ради, потому что на каждом выткан, вышит, или нарисован лик Сестры. Наверное, подношения храму от прихожан. И все же эти горы мягкого хлама больше подошли бы опочивальне старой аристократки, чем обиталищу духовного лица.
Мебель тоже была дорогая, пышная, а уж кровати - низкой, широкой, с железными шариками, украшающими спинки, - в спальне богатого повесы стоять, а не у священника...
И запах - да что ж это, сплошные благовония и духи разлиты в комнате? Куда такое годится?
Но когда я увидел самого епископа, все насмешливые и неодобрительные мысли разом вылетели из головы.
Епископ амстердамский, брат во Сестре Ульбрихт, был парализован. Он сидел в легком деревянном кресле на колесиках, одетый в одну ночную рубашку. Еще не старик, хоть и пожилой, но весь высохший, прикрытые пледом ноги тонки и неподвижны.
- Подожди там, брат Кастор... - сказал епископ.
Священник за нашей спиной молча вышел, прикрыл дверь.
- Добрый вечер тебе, брат Рууд, - вполголоса сказал епископ. - И тебе, незнакомый брат. Прости, что не встаю, но я ныне и перед Пасынком Божьим не встал бы...
Я рухнул на колени. Подполз к епископу, припал губами к слабой руке:
- Благословите меня, святой брат. Благословите, ибо я грешен и нечестив.
Шел от брата Ульбрихта тяжелый запах болезни. Вот почему так духами в комнате пахнет - чтобы запахи немощного тела отбить... И вот почему опочивальня рядом с канцелярией - нет у епископа сил и здоровья двигаться.
- Прими мое прощение, - спокойно сказал епископ. - Как звать тебя, брат?
- Ильмар, Ильмар Скользкий. Вор.
Рука епископа дрогнула.
- Ты тот самый Ильмар?
- Да, святой брат...
- Рууд?
- Это он, ваше преосвященство, - отозвался священник. - Я спросил все, что было в скрытом послании, и он сказал так, как должно.
Слезящиеся глаза брата Ульбрихта всмотрелись в меня.
- Засучи правый рукав, брат Ильмар.
Я подчинился.
- Откуда у тебя этот шрам?
- Это с детства, ваше преосвященство, - прошептал я. - Упал с дерева. Я всем говорю, что это след от китайской сабли, но вру. На самом деле - шрам от острого камня.
- Что ты унес из языческого храма в Тессалониках, семь лет назад?
- Там не было ничего ценного, святой брат... Несколько древних свитков, я не смог их прочитать, и никто не дал хорошей цены... я пожертвовал их храму Сестры в Афинах...
Брат Ульбрихт улыбнулся:
- А если бы тебя дали хорошую цену?
- Продал бы, ваше преосвященство. Я грешен.
- Мы все грешны... - епископ посмотрел на Рууда. - Милость Сестры с нами, брат. Это действительно вор Ильмар. Я знаю и другие вопросы... но это уже не нужно. Это Скользкий Ильмар. Вор из воров, искусник, грабитель древних могил...
- Прости меня, святой брат...
- Ты прощен. Уже прощен. Отвечай на вопросы, и все с тобой будет хорошо.
Откуда в его слабом теле бралось столько силы? Я сразу успокоился, будто глупый ребенок, впервые вкусивший таинства веры...
- Брат Рууд, кто еще знает о нем?
- Никто, брат Ульбрихт. Ильмар исповедовался... и я понял, кто рядом со мной.
- Рука Сестры... - снова сказал епископ и сложил руки лодочкой. Я последовал его примеру, и минуту мы молились вместе, молча.
- Скажи, Ильмар, где принц Маркус?
- Я не знаю, святой брат...
- Отвечай правду, Сестра слышит тебя через меня.
- Я не знаю, брат Ульбрихт! Тогда, на побережье, он словно сквозь землю провалился! Я пытался его найти, но не смог.
- А зачем ты его искал?
Я пожал плечами. Если уж Сестра меня сейчас слышит, то и видит, наверное. Поймет. Что я могу сказать, как объяснить? То ли привязался я к мальчику, то ли объяснений хотел, то ли помочь собирался...
- Отвечай, Ильмар.
- Не знаю. Зла я ему не хотел.
- И правильно делал. Проклят будет во веки веков тот, кто убьет его, ввергнут в холод адский, в пустыни ледяные... а уж о земном наказании слуги Сестры озаботятся!
Я вздрогнул. В глазах епископа блеснул такой яростный огонь... такая святая вера! Словно не о мальчишке, родными преданном, Домом проклятом, говорил, а о одиннадцати предателях, Искупителя толпе отдавших...
- Не бойся, Ильмар... - епископ почувствовал мое замешательство. - Не к тебе мой гнев. Так ты не ведаешь, где Маркус?
- Нет.
Епископ вздохнул. Задумался. Брат Рууд стоял в сторонке, беззвучный, неподвижный, словно и дышать разучился.
- Не может быть, что ты случайно сюда пришел... рука Сестры тебя вела... Брат Ильмар, скажи, что тебя дал мальчик?
- Титул...
- Тщета! Что еще?
- Кинжал.
- Покажи мне его.
Брат Ульбрихт повертел кинжал, вгляделся в узоры на рукояти и лезвии, в свирепый профиль выгравированного орла. Движения были умелы и осторожны - видно, побывал он в страже храмовой, имел сноровку с оружием обращаться.
- Да, да... и впрямь кинжал Дома... - без всякого интереса произнес он. Вернул мне оружие. - Все?
- Все, святой брат.
- Скажи, а мальчик научил тебя Слову?
- Нет.
- Ты хотя бы слышал, что он произносит, когда тянется в Холод?
- Нет... он одними губами шептал...
- Движения рук? Позу? Интервал времени между Словом и Холодом?
Я молчал, сбитый с толку неожиданным потоком вопросов.
- Ваше преосвященство, - заговорил Рууд. - Искусный магнетизер, полагаю, способен погрузить Ильмара в сон, и тот вспомнит многое.
- Да, возможно...
Епископ будто ослаб. Не оправдал я его надежд... а не велит ли он сейчас выставить меня из храма - прямо на площадь, к разъяренным стражникам?
- По крайней мере - мы узнаем интервал и двигательную фазу Слова, - рассуждал Рууд. - А возможно, что в магнетическом сне Ильмар сумеет и прочитать речевую формулу по губам мальчика...
- Это все равно ничего не даст, - возразил епископ. - Ничего...
- Но Сестра привела Ильмара к нам!
- Возможно, для того лишь, чтобы мы укрыли Ильмара. Он заслужил покровительство Сестры хотя бы тем, что спас Маркуса с каторги.
- Но если хоть малейший шанс...
- Да, конечно, - епископ поднял взгляд на Рууда. - Ты молод, преисполнен надежд и оптимизма. Ты горишь святым огнем подвижничества.
Ты прав, брат Рууд, это я слишком стар и немощен, чтобы строить пустые надежды... Брат мой, ты повезешь Ильмара в Рим. Ты сопроводишь его к Преемнику Искупителя, и если будет на то Божья воля - это поможет нам... поможет всем нам. Брат Рууд, подойди ко мне!
Через миг священник стоял на коленях рядом со мной. Епископ возложил на его голову руку, произнес:
- Именем Сестры, ее волей... на радость Искупителю... дарю тем сан святого паладина. Снимаю с тебя все обеты, освобождаю от новых - пока не достигнешь ты Рима, и не сопроводишь вора Ильмара к Пасынку Божьему!
Отныне все в твое воле, нет и не будет на тебе грехов, любой твой поступок во исполнение миссии - мил Искупителю и Сестре!
Рууд задрожал.
Еще бы. У меня колени подогнулись со страху. Святой паладин - это даже не епископ, не кардинал. Сан этот дается тому, кто ради веры ни себя не щадит, ни других, кто должен совершить такое дело, что весь мир в восторг повергнет! Неужели ради того, чтобы доставить меня в Урбис, ради надежды слабой, что я чего-то вспомню, готов епископ такую ответственность взять, через себя - все грехи Рууда, прошлые и будущие, на безгрешную Сестру отвести?
И тут епископ произнес Слово.
Ледяной ветерок дохнул на нас. Брат Ульбрихт потянулся в ничто... и достал крошечный блестящий предмет. Стальной столбик на шелковой нити, святой знак...
- Это столб из того железа, которого Искупитель касался... - спокойно сказал епископ. Не было в голосе благоговения, только усталость. - Носи его знаком святого подвижничества, брат Рууд. Знающие - узнают. Все. Вера с тобой.
- Вера со мной, брат Ульбрихт, - прошептал Рууд, приняв святой столб в сложенные лодочкой ладони. Поцеловал его, бережно надел его на шею.
- Иди. Возьмешь мой экипаж... пусть брат Кастор приказ заготовит. И езжай немедленно. Никому сейчас веры нет. Никому, понимаешь?
- Если нас остановит стража?
- Скажи, что вы едете... нет, не в Рим. Куда угодно, любой другой город назови. Брат Ильмар пусть тоже в наши одежды оденется, священником назовется...
- Как я могу, брат Ульбрихт? - спросил я.
Епископ вздохнул:
- Прав ты. Не стоит святое дело с обмана начинать. Брат Ильмар, крепка ли твоя вера?
- Крепка, святой брат...
- Веруешь ты в то, что Искупитель - приемный сын Божий, первый из сыновей земных, что Сестра - ему сестра названная, Господу приемная дочь?
- Верую...
- Не отступал ли ты против веры, хоть в самой малости? Не творил ли языческих обрядов, не молился ли лживым богам, не поносил ли святой столб и чудеса Слова Господнего?
- Нет, ваше преосвященство...
- Хорошо. Милостью Искупителя и Сестры, недостойный брат мой, дарую тебе сан святого миссионера, истинное слово во тьму несущего.
Отпускаются грехи твои.
Не было у меня никаких сил ответить. Поцеловал я слабую руку епископа, приняв ее, по правилу, в свои сложенные лодочкой ладони, и только о том подумал, что судьба человеческая - игрушка в руках всевышнего. Две недели назад был я просто беглым татем. Ну, положим, каторжником-то я как был, так и остался, но вот в придачу - стал графом Печальных Островов и святым миссионером.
Судьба.
- Идите, - сказал епископ.
- Брат Ульбрихт, предан ли вам брат Кастор? - спросил Рууд, не вставая с колен.
- Да, насколько я ведаю. Но я не знаю, только ли мне он предан.
- Добр ли он к вам?
- Да, брат Ульбрихт. Очень добр и заботлив.
Глаза у епископа стали грустными и печальными.
- Ваше преосвященство, как мне поступить?
- На тебе нет грехов, брат Рууд.
Мы поднялись с колен. Епископ потянулся, достал с кровати колокольчик, позвонил. Через несколько мгновений дверь опочивальни открылась.
- Брат Кастор, - тихо сказал епископ. - Подготовь все приказы, что велит тебе брат Рууд, святой паладин Сестры.
Брат Кастор вздрогнул. Склонил голову.
- Отпускаю тебе все грехи, брат Кастор, - добавил епископ.
Он не понял. Уже и я все понял, а брат Кастор так и не сообразил.
Выписал бумаги, названные Руудом, скрепил их печатями, своим росчерком, а подпись епископа там заранее была. Я украдкой поглядывал на дверь из канцелярии в опочивальню: может одумается епископ, подкатится на своем кресле, окликнет...
- Все готово, - сказал брат Кастор, протягивая бумаги Рууду. Тот молча принял их и, так молниеносно, что любой душегубец бы позавидовал, выхватил тонкий стилет.
- Прости, брат Кастор, - сказал святой паладин, вонзая лезвие в грудь секретаря епископа.
Не издав ни звука, Кастор рухнул на пол. Глаза остались открытыми, и растерянно взирали на брата во Сестре.
- Отпускаю тебе грехи, - сказал Рууд. - Прощаю то, что был ты соглядатаем Дома, прощаю то, что ты совершил, и то, что хотел совершить.
Лицо у него даже не дрогнуло. И злобы в глазах не было, не говоря уж о сожалении.
- Идем, брат мой Ильмар, - отворачиваясь от тела сказал Рууд. - Нам еще надо одеяние тебе подобрать, в дорогу снарядится, на конюшню приказ отдать. Идем, нет у нас времени.

Глава четвертая, в которой меня учат благочестию, а я - учу разуму.

При виде приказов, подписанных епископом и его покойным секретарем - впрочем, о смерти брата Кастора никто еще не знал, - вся святая братия проявила достойное рвение.
Рууд меня сразу же услал в свою келью. Там я и сидел, глядя тупо на крошечный лик Сестры, что на стене висел.
Скажи, всемилостивейшая, неужели стоило священника убивать? Даже если был он наушником Дома, так ведь есть у храма подвалы, камеры для покаяния провинившихся братьев. Та же тюрьма, если честно.
Запереть, да и дело с концом...
Нет - убил. Ни колеблясь, ни медля. Один брат - другого.
А чего тогда мне ждать? Если интересы веры заставляют святых братьев друг друга резать! Кто я для них? Титул насмешливый, сан, мимолетно положенный - разве это брата Рууда остановит? Вот расскажу я все, что знаю, Преемнику Юлию, стану не нужен, и...
Мысли были неприятные. Тяжелые и почти грешные. Без позволения Сестры святой паладин греха не совершит. Если Сестра дозволила - значит, правильно Рууд поступил!
Только ведь Сестра - она далеко, в царствии небесном. А человеку свойственно ошибаться. Прав ли был добрейший епископ Ульбрихт, давая сан брату Рууду? Сестра ли его устами говорила?
Вспомнил я тот блеск в глазах епископа, когда он о принце Маркусе заговорил, и нехорошо мне стало. Знал святой брат что-то такое, что и Рууду, наверное, неведомо. А уж мне - тем более. Что-то очень важное о маленьком беглом принце.
Ох, не стоит в игры сильных мира сего влезать! На все мои козырные шестерки у них по тузу приготовлено. Стану не нужен - вмиг сметут.
Раздались за дверью шаги - быстрые, уверенные. Вошел брат Рууд.
Только я его не сразу узнал.
Плащ на нем теперь - малиновый, с синей каймой. Плащ священника-подвижника, что и оружием владеет, и словом истинной веры. На поясе длинный меч, и по уже по строгой красоте рукояти, по ножнам я угадал, что и клинок хорош. Кожаные сапоги, на груди - святой столб поблескивает. Не стал под одежду прятать, может и правильно, все больше почтения в окружающих...
- Одевайся, брат Ильмар.
Дал он мне одежду миссионера - все из палевого сукна, неприметного и скромного. Редко такую встретишь в державных владениях. Миссионерская судьба - свет веры к дикарям нести, в джунгли, в пустыни, в болота.
Редко-редко такой встретится в портовом городке - торопящийся на корабль, в плавание в чужие края. И еще реже возвращаются они...
Может и меня такая судьба ждет? Как поведаю, все что знаю, так и напомнят - сан не зря дан. Отправят в Конго, Канаду, Ниппон или иную окраину мира. Неси свет веры, бывший вор Ильмар...
Все это я думал, переодеваясь под пристальным взглядом Рууда. Вроде бы и не обыскивали меня, а теперь - все вещички спутнику знакомы. И деньги мои он видел, и мелочь всякую, вроде гребешка и карманного туалетного несессера. И пулевик.
- Стрелять умеешь? - спросил брат Рууд.
- Вроде получалось.
- Хорошо. Путь трудный.
Вот и все рассуждения. Вышли мы из кельи, и двинулся я за своим новым спутником по бесконечным коридорам. Конюшни были не совсем при храме, но оказалось, что к ним тянется под площадью подземный туннель. Под большими городами все изрыто, и такими вот тайными ходами, и катакомбами древними, и канализацией, если город совсем уж крупный и богатый. А под Лютецией - или, если попроще, без державной пышности, под Парижем, - говорят, подземный город чуть ли не втрое больше верхнего, даже и до Версаля дойти можно, на свет не выходя.
- Брата Кастора вспоминаешь? - спросил вдруг Рууд.
Я промолчал.
- Вспоминаешь. Вижу.
А хоть бы и вспоминал! Ему-то что? Молчу же, не учу монаха истинной вере.
- Мне не ведомо, что такое важное есть в принце Маркусе, - сказал вдруг Рууд. - Но Преемник сказал, что сейчас он для веры - как фундамент для храма. Такие слова зря не говорят. Малый грех вера простит, большего бы не сотворить...
- Кровь проливать мне приходилось, брат Рууд, - ответил я. - Вот только малым грехом я это никогда не считал.
- И зря, брат. Вера не только на добре стоит, крови за нее немало пролито. Если вдруг невинен был брат Кастор - Сестра его милостью не оставит. А если прав я - значит, спас душу его от предательства.
Гладко все получается. Куда уж глаже. Я и не стал спорить.
Вышли мы наконец из туннеля - прямо в конюшни, к выезду крытому, где уже готов был экипаж. Крепкая карета для дальних поездок, на железных рессорах, с шестеркой вороных лошадей. Окна серебреные, снаружи ничего и не углядишь. На закрытом облучке ждали два кучера - тоже в одеяниях священников. Кто-то из младших братьев.
- Садись, - сказал Рууд. Пошел к возницам, поговорил коротко. Я тем временем забрался в карету.
Уютно. Ничего не скажешь. Видно, сам епископ на ней выезжал. Два мягких дивана - хоть сиди, хоть спи, - на них пледы теплые. Погребец, внутри и еда, и бутылки, в гнездах надежно закрепленные. Яркая карбидная лампа, столик откидной, переговорная труба к возницам, даже рукомойник дорожный есть. Куда роскошнее первого класса в самых хороших дилижансах.
Устроившись на диване, я почувствовал, как наваливается усталость.
Неужели милостью Сестры все же вырвусь из ловушки?

Предыдущая страница 11 Следущая страница


Холодные берега 12

Следом забрался брат Рууд. Экипаж сразу же тронулся, ворота распахнули, и мы выехали в дождливую холодную ночь.
- Располагайся удобнее, брат мой, - сказал Рууд. - Путь длинный.
Сейчас мы двинемся на Брюссель, так меньше подозрений у стражи будет.
Потом уже к Риму направимся.
Экипаж катился по площади - мягко, без тряски надоедливой.
Патрульные, что были вокруг храма, на карету поглядывали, но не препятствовали.
- Присоединяйся, брат, - предложил Рууд добродушно. Достал из погребца бутыль вина, разлил по красивым стальным бокалам.
- А как же твои обеты? Ты вроде вина не пьешь? - спросил я, принимая бокал.
- Не время теперь плоть умерщвлять, - спокойно ответил брат Рууд.
- Сейчас глоток вина - не грех. Только фанатики посты соблюдают и обеты держат, когда надо в бой идти.
- А ты боя ждешь, брат?
- Я всего жду, Ильмар.
Его глаза блеснули.
- И запомни... брат мой... ты теперь себя беречь должен. Ты - ниточка, которая может к Маркусу привести.
Вот. Очень приятное дело.
- Спасибо, брат Рууд, остерегусь, - пообещал я. Мы выпили, потом Рууд молча убрал вино.
Карета выехала наконец с площади, загрохотала по неровной мостовой вдоль Принсенграхт.
- Расслабься, - посоветовал Рууд. - На выезде из города нас все равно будут проверять, брат.
Легкое дело - после такого напутствия расслабиться.
Посмотрел я в окно, на домики-барки, вдоль всего канала стоящие. В окнах кое-где огоньки горят, а так как занавесок по местному обычаю нет - то можно все насквозь видеть. Женщина с вязанием, видно ждет кого, раз за полночь не ложится. Мужчина полуголый гантелями каменными ворочает. А вот целая толпа за окном - кружатся в танце, на столах бокалы хрустальные поблескивают. Пускай стража каторжника ловит, пусть Дом указы грозные рассылает, пусть на краю света краснокожие переселенцев режут - есть ли до того дело простому бюргеру?
И на миг меня снова тоска коснулась. По такому вот спокойствию, по жизни устроенной, по необязательности при виде стражника напрягаться...
- Мирская жизнь соблазнительна, таит в себе многие прелести и искушения, - сказал брат Рууд. - Мне понятно, как ради Господа, ради Искупителя и Сестры, от нее отказаться. А скажи, Ильмар, что тебя с честной стези свело?
- Любопытство, брат Рууд. Любопытство... скажи, кто из здешних людей хотя бы из своей провинции выезжал?
- Немногие.
- А я в Китае был, через Руссийское Ханство проезжал, с живыми ниппонцами беседовал, в Египте полгода жил - да не в державной Александрии, а в языческом Мероэ, - даже в дикой Африке старые храмы раскапывал.
- Любопытство - божественная черта, людям подаренная, - согласился Рууд. - Но не все человеку дано постичь.
- А я многого и не желаю, брат Рууд. О загадках божественного мироздания не сокрушаюсь. Мне бы повидать, как люди в чужих странах живут, на далекие берега ступить - уже хорошо.
Брат Рууд помолчал. Видно говорил я что-то опасно близящееся к ереси, но границ все же не преступил.
- Купцы, миссионеры, географы, тайные слуги Дома - многие путешествуют по всему миру, - сказал он наконец. - Недавно в холодных краях, что за Африкой раскинулись, целая экспедиция побывала. Ледяной материк нашли. Там никто не живет, только звери, доселе невиданные.
Птицы, не умеющие летать, а плавающие словно рыбы, например... Не верю я, Ильмар, что одна лишь страсть к путешествиям тебя с честной дороги сбила. Нет в тебе злодейской сути, злобы душегубной.
- Правильно, - признался я. - Не только любопытство. Еще и лень.
Не хочу я, брат, изо дня в день кропотливым трудом заниматься. Вставать по утрам, галстук повязывать, перо чиновничье на шляпе поправлять, на службу идти... Нет. Не хочу.
- Это - грех. Господь наставляет нас трудиться прилежно.
- Грех, - признал я. - Только сам Искупитель плотницким трудом пренебрег, и сказал, что каждого своя дорога в жизни ждет.
- Остановись, брат Ильмар! Ты опасные вещи говоришь!
- Брат Рууд, а разве вам не положено смутные места в священных книгах толковать?
Брат Рууд кивнул.
- Положено, брат Ильмар. Прости мою горячность. Говори, сомневайся, я счастлив буду развеять твои заблуждения. Спрашивай, брат.
Похоже он и впрямь был готов к разговору. Я задумался. Потолковать о вере со святым паладином - шанс редкий, раз в жизни, да и то не всякому, выпадает.
- Скажи, брат, что такое Слово?
- Слово Господне - дано людям, как пример чуда повседневного, ежечасного, достойным людям доступного. Позволяет Слово в пространстве духовном, под взглядом Господним, любую вещь, тебе принадлежащую, скрыть до времени...
- А вот Жерар Светоносный писал, что Слово - искушение, данное людям в испытание...
- И достойный Жерар прав. Слово - будто оселок, на котором каждый свою душу правит. Кто отточит до достойного блеска, а кто и напрочь в труху сведет.
- Но разве все люди не едины перед Богом? Почему тогда те, кому дано Слово, не спешат им с другими людьми поделиться?
- Каждый достойный рано или поздно свое Слово находит. А найдя - прямой путь к душе Искупителя получает. Дальше уже его воля, как употребить полученное.
- Что-то редко Слово благу служит. Ну, святой Николай под Рождество Искупителя по бедным домам бродил, из Холода монетки доставал, да беднякам дарил. Святой Парацельс в Холоде лекарства прятал, больных исцелял. Только и тут сумой могли обойтись, а разбойников и простым словом усовестить можно... Еще могу кое-кого вспомнить. А в основном-то, брат Рууд, как получит человек Слово - так одна страсть наружу выходит!
Прятать, копить, от людского глаза укрывать.
- Да, Ильмар. Так и есть. Значит далеки мы пока от Господа. Вот и нет пока на земле царства любви и добра. Слыхал ли ты, Ильмар, о пороховом заговоре в Лондоне? О том, после которого Британия уже не оправилась?
- Слыхал.
- Тогда заговорщик на Слове Божьем пронес порох, и взорвал парламент... А король Яков, правивший тогда Британией, и не признававший власти Владетеля, с перепугу все сокровища своей короны в Холод убрал, и ума лишился. Не смог ничего достать обратно.
- Говорят, - тихонько вставил я, - что часть сокровищ была на Слове у Лорда-казначея, да тот предателем оказался. Не захотел отдавать их наследникам, сбежал, только и сам вскоре сгиб, не воспользовался...
- Может быть, Ильмар. Четыреста лет прошло, никто из людей уже правды не знает. Но только что в итоге получилось? Все достояние британское - в Холоде. Ни денег, войскам заплатить, ни оружия - солдатам раздать. Власть рухнула, резня началась, Британия в крови потонула. Добро это или зло?
- Зло.
- А то, что после этого острова под державную власть вернулись, истинную веру без оговорок приняли? Если бы сейчас в Европе ни единая власть была, если бы отдельные провинции свои законы имели, и настоящие войны вели? Сейчас, когда пулевики в ходу, когда планеры могут бомбы сбрасывать? Так чему послужило Слово?
- Добру. Наверное - добру.
- Вот так, брат мой Ильмар. Невозможно слабым человеческим умом постичь, к чему отдельный поступок приведет. Малая капля крови сегодня завтра большой пожар погасит.
Я замолчал. Не мне спорить с настоящим священником, искушенным в словесных тонкостях.
- Слово - тайна огромная, непостижимая, - задумчиво сказал Рууд.
- Вот представь - нет Слова! Вообще нет! Что бы стало с миром? Где могли бы хранить дворяне свои ценности - от разграбления, от воров... да, от воров, брат мой Ильмар... Вместо потаенного Слова, на котором вся графская казна хранится - сотни людей охраны, трудом не занятые. Вместо того чтобы в Холод налоги спрятать, да и донести без помех до Дома - целые обозы по дорогам двинутся, значит - надо эти дороги огромным трудом поднимать, чинить, в порядке держать...
Нас как раз тряхнуло, и я рискнул вставить:
- Хорошие дороги - они и добрым людям полезны.
Брат Рууд слегка улыбнулся.
- Не спорю, брат. Пришло время - построили дороги. Но каким чудом, скажи, удалось бы руссийскому темнику Суворову пушки через Альпы перетащить, когда в швейцарской провинции битва состоялась? Каким чудом - кроме Слова? А как святой брат наш, Самюэл Ван-дер-Пютте, незадолго до той баталии, смог бы из Китая в Европу тайну пороха доставить? Через Руссийское Ханство пронести - и пулевики, и порох, и книги тайные? Как он смог бы в Китай нефрит и железо доставить, для подкупа? Если бы Дом против Руссийского Ханства без пушек и пулевиков воевал - жили бы под игом! Все в мире связано, брат. Одним Слово беду несет, другим - пользу приносит, от беды спасает.
- Слышал я, что в давние годы в Европе порох знали, - возразил я.
- Потом был утерян секрет, спрятан на Слове, а мастера и убили.
Пришлось из китайских земель заново тайну доставлять.
- А если и так? Видишь, Слово все время работает, одно теряется, другое находится. И благо в нем, и зло.
Я кивнул.
- Искупитель создал Слово непознаваемым, и в том была великая мудрость. Для стороннего взгляда - все просто. Сказал человек что-то, потянулся куда-то, с силами собрался - и достал вещь из Холода. А теперь подумай сам. Мог принц Маркус от цепей освободиться?
- Нет, конечно. Навык нужен.
Брат Рууд усмехнулся:
- А если бы он взял цепь, его сковывающую, да и положил на Слово?
- Но... - я замолчал, пытаясь представить картину. Мальчик касается цепи... прячет в ничто... остается свободным? - У него сил не хватало?
- Не в том дело. Цепь не ему принадлежала, он сам на цепи был. Вот если вначале снять цепь, власть над ней ощутить - то пошла бы она в Холод без задержек. Об этом еще святой Фома рассуждал - над чем мы руками владеем, то и духу подвластно... Ладно, а вот представь, веревка или цепь, один конец свободный, а к другому привязан ослик, или человек прикован. Берет принц Маркус эту веревку-цепь, да и кладет на Слово. Что случится?
- Живое и жившее Слову не подвластно.
- Правильно. А то, что к живому привязано? Уйдут путы в Холод, станет пленник свободным?
- Не знаю.
Брат Рууд улыбался.
- Скажи! - попросил я. - Скажи, брат!
- А вот это, Ильмар, от того, кто Словом владеет, и оттого, на ком путы, зависит. Может так случится, что исчезнут. А может - и нет...
Хорошо, представь, что берутся за одну вещь два человека, знающих Слово.
И каждый вещь на Холод прячет. Кому она будет принадлежать?
Я молчал. Все в голове смешалось. Не было никакого ответа на эти вопросы, ничего я не мог сказать.
- А если...
Карета вдруг дернулась, начала сворачивать к обочине, останавливаясь.
Я глянул в окно.
- Брат Рууд, дозор армейский!
- Не бойся, брат...
Дозор был серьезный. Два офицера в надраенных медных кирасах, десяток солдат с короткими копьями и мечами. У одного офицера в руке был двуствольный пулевик. О чем говорят слышно не было, но, похоже, ответы возниц их не удовлетворили.
- Брат Рууд...
- Успокойся, брат, лучше вот о чем подумай. Если подходит человек со Словом к вещи составной. Например - к нашей карете. Берется за колесо, да и говорит Слово. Одно колесо в Холод уйдет, вся карета, или вообще ничего не случится? А что с нами, в карете сидящими, будет? В Холод не уйти, значит на землю упадем? Или пока мы в карете, нельзя...
Дверь открылась. Офицер с пулевиком заглянул внутрь. Почтительно произнес:
- Святые братья...
- Мир тебе, слуга Дома, - невозмутимо отозвался Рууд. - Так вот, рассуди, брат, что случится?
- Не знаю, - сказал я учтиво, голову склоняя. - На все воля Искупителя и Сестры...
Не пересказывать же ему, как Марк в планер вскочил, чтоб не дать летунье его на Слово взять.
- Святые братья, - с легким нажимом повторил офицер. Брат Рууд повернулся к нему:
- Мир тебе. Говори.
- Из вольного города Амстердама запрещен выезд, - сказал офицер.
Властно, но под этой напускной твердостью пряталась неуверенность.
Наверное, не один экипаж он этой ночью назад завернул, но вот что сейчас делать - не знал.
- Я знаю, офицер. Только касается ли этот приказ нас?
- В приказе сказано - всем без исключения...
- Повтори приказ дословно.
Офицер кивнул, явно обрадованный предложением. Чуть прикрыл глаза, произнес:
- Именем Искупителя и Сестры, повелением Дома, запрещен для всех без исключения выезд за пределы вольного города Амстердама. Все экипажи, а также отдельных путников, проверять в поисках беглого каторжника Ильмара, после чего заворачивать обратно. Если же каторжник Ильмар, или младший принц Дома Маркус будут замечены, или хоть подозрение в том появится...
- Хорошо, офицер. Так ты полагаешь, что Сестра своим слугам запрещает город покидать?
- В приказе не сказано ни о каких исключениях.
- Как твое имя, офицер?
- Рейнгарт, святой брат.
Рууд молча достал бумаги. Протянул офицеру два листа. Тот молча начал читать, беззвучно шевеля губами. Поднял округлившиеся глаза на Рууда.
- Я, святой паладин Сестры, ее волей отменяю приказ в той части, что касается нашего экипажа. По воле епископа Ульбрихта мы, два смиренных брата, следуем в город Брюссель с миссией особой важности.
- Мне запрещено пропускать кого бы то ни было! - с мукой в голосе воскликнул бедолага Рейнгарт.
- Беру твой проступок на себя, брат, - безмятежно ответил Рууд. - Именем Сестры прощаю грех.
Он поднял с груди святой столб, прикоснулся к покрывшемуся испариной лбу офицера.
- Нет на тебе греха. Вели освободить дорогу.
- Я должен спросить разрешение у штаба...
- Тебе дано высшее разрешение! - повысил голос Рууд. - Уведоми о нем свой штаб.
- Дайте мне слово, что в экипаже нет беглого каторжника Ильмара и принца Маркуса, - прошептал офицер.
Видимо крепкий был приказ, раз офицер осмелился такое требовать от святого паладина.
- Здесь лишь два священника храма Сестры, - ответил Рууд. - Все.
Иди и не греши.
Офицер кивнул. И посмотрел на меня.
- Благословите, святой брат.
Тут был какой-то подвох. В глазах Рууда вспыхнула тревога, а офицер ждал.
В один миг я вспомнил все благословения, что происходили на моих глазах. И с облегчением произнес:
- Ты уже удостоен напутствия, брат мой. Чистое не сделать чище. Иди с миром.
- Спасибо, братья, - офицер подался назад. - Мягкого пути, святой паладин. Мягкого пути, святой миссионер.
Он притворил дверь, махнул рукой солдатам. Защелкали кнуты, карета тронулась, выкатилась на дорогу.
- Трубачей нам не хватает, - сказал я. - Десятка трубачей, да пары глашатаев.
- О чем ты, Ильмар? - удивился Рууд.
- И чтобы трубачи всех сзывали, а глашатаи объявляли: "Мы едем в Брюссель, а вовсе не в Рим. Святой паладин - дело самое обычное. А скромный миссионер в епископской карете - явление заурядное. Не удивляйтесь, люди добрые. Не обращайте на нас внимания."
Брат Рууд молчал. Лицо его медленно шло красными пятнами.
- Ты считаешь, что мы выдаем себя?
- Конечно, брат, - удивился я. - На самом-то деле, нам надо было пешком двинуться. Или верхом, но никак не в карете.
- А как же дозоры? Нас со всеми документами едва пропустили...
- Брат Рууд, если дать две-три монеты любому крестьянину - такими тропками проведет, что ни одного стражника не встретим.
- Это воровские повадки.
- Конечно. Только может стоило их вспомнить, ради святого-то дела?
Священник задумался. Приятно было увидеть, что и я способен поучить его уму-разуму.
- В чем-то ты прав, Ильмар. Но заставу мы проехали. Пока сообщат дозорные начальству, пока старшие офицеры к епископу обратятся, пока раздумывать будут - чисто дело, или нет - мы уже в Риме окажемся.
Лошади и впрямь несли карету во весь опор. Может на таких рысях, с частой сменой, да по хорошим дорогам, и впрямь дней за пять до Рима доберемся - даже и через Брюссель?
- Я бы все равно предпочел внимания на себя не обращать...
Брат Рууд усмехнулся. К нему вновь вернулась уверенность.
- Не бери в голову лишнего, брат. Доедем.
Он разулся, прилег на диван, полог матерчатый, что от падения удерживает, на себя набросил, закрепил.
- Лучше ложись спать. Пока дорога гладкая, отдохнуть надо.
Эх, святой паладин! Уж не сан ли новый тебя ума лишает?
Путешествовать с комфортом - искушение большое, особенно если после долгих лет аскетизма в том греха нет...
Но этого я, конечно, вслух не сказал. Лег, полог над собой пристегнул. Только и промолвил:
- А ведь солдат ты не испугался, святой брат... Ты кого-то другого боишься.
Брат Рууд не ответил. Лишь на миг с дыхания сбился.
Я немного подумал, не стоит ли теперь, став миссионером, какие-то особые молитвы Сестре возносить. На коленях, или еще как. Но брат Рууд ничем подобным себя не утруждал, и я тоже решил не дергаться.

***

На хорошей дороге, да в карете с упругими рессорами, полеживая на диване - сон не хуже, чем в гостинице. Привык я к толчкам и покачиваниям, перестал их замечать. Один только раз, под утро, проснулся - когда карета остановилась. Выглянул - возницы отлить слезли.
Последовал я их примеру, постоял потом у кареты, в звездное небо глядя.
Холодно, но хоть дождя нет, тучи почти разошлись. Тянуло откуда-то сыростью, видно, вдоль реки или канала едем.
- Пора в путь, святой брат.
Хорошие возницы. Молчаливые, нелюбопытные. И крепкие, не зря за поясами мечи носят. Видно глупости я Рууду говорил, одиноких путников больше бед подстерегает. Наткнулись бы на банду душегубцев, что делать?
Забрался я обратно в карету. Святой паладин вроде и не шевельнулся, но глаза чуть приоткрыл. Бдит.
Лег я и проспал до полудня, до самого Брюсселя.
За двенадцать часов мы двести километров проехали, почти без остановок, без всяких задержек. И кони, хоть и выглядели усталыми, шли еще ровно. Остановились мы не у храма Сестры, как я полагал, а у обычной городской конной станции. Один возница коней утирал, другой на станцию сходил. Вернулся, доложил вполголоса Рууду, что и как. Я не вслушивался, ходил, ноги разминал. После полета на планере решил я серьезнее к своему телу относится. Вора ноги кормят... впрочем, я ж теперь не вор... или вор?
А вот вопрос - можно быть сразу графом, миссионером и вором? Если пред ликом Искупителя все грехи едины, если Сестра все простит - так, наверное, и такое возможно?
- Брат... - Рууд подошел ко мне. - Хороших коней на станции нет.
Возницы предлагают дать нашим отдых до вечера, и дальше двинуться.
- Почему бы не дать, - согласился я. - Выспались вроде славно, можно и вторую ночь в дороге провести.
- Значит, решено.
Рууд махнул рукой возницам, те стали распрягать коней.
- Ты знаешь, где здесь можно хорошо поесть и отдохнуть? - спросил он.
- Конечно. Идем, святой брат. Вот только...
Он смотрел на меня, ожидая продолжения.
- Не стоит ли нам переодеться? Святой паладин, да в компании с миссионером - не самое обычное зрелище.
- Ты опять предлагаешь таиться, брат Ильмар?
- Даже Сестра не пренебрегла одеждами рабыни, когда пришла Искупителя увидеть...
- А что ей сказал Искупитель, помнишь? "По душе своей выбираешь одеяния. Сбрось чужое с себя, будь той, кем была."
Мне ли тягаться со священником в знании святых книг?
Я склонил голову.
- Твоя воля, брат. Идем.
Такая досада меня взяла, что повел я его в самое людное и знаменитое место Брюсселя - к статуе Жаннеке-пис. Конечно же, на улицах на нас смотрели. В первую очередь - на Рууда. Иногда к нему подходили, склоняли голову, и брат Рууд смиренно благословлял верующих.
В тени его популярности, за роскошью алого плаща, я совсем терялся.
Ох, беда!
Видно, Рууд и впрямь был смиренный брат в большом храме. И вдруг - пришла удача в моем лице. Само собой так вышло, из-за требований секретности, из-за наказа Пасынка Божьего - лишним людям об Ильмаре не говорить, из-за слабости и болезности епископа, неспособного самолично со мной в Урбис отправится.
Вот и сложилось.
Получил брат Рууд, считай от самой Сестры, соизволение делать, что хочешь. Мирские радости - одно, Сестра против глотка доброго вина или вкусного обеда никогда против не говорила. А вот гордыня... гордыня, она похуже пьянства будет. Кто ей поддался, тому успокоится тяжело.
Шел брат Рууд впереди меня, касался смиренной ладонью калек, гулящих девиц, добропорядочных бюргеров, малых детей, опрятных старушек, мудрых старцев, грязных нищих, воспитанных юношей, нарядных красоток. Раздавал благословения... ну, не всем подряд, но каждому, кто попросит.
Хорошее дело?
Только вот каждому хорошему делу надо время и место знать. На пылающий дом воды плеснуть - благо, на утопающего - насмешка и преступление.
Но я молчал. Только иногда говорил брату Рууду, куда сворачивать - город он плохо знал. Вышли мы на площадь, к фонтану, сели на открытой площадке "Снежной страны" - ресторанчика с хорошей руссийской кухней.
Прислуга здесь ходила в меховых шапках и долгополых красных рубахах, на манер жителей Ханства. Правда в самой Руссии я такие одежды встречал редко, праздничные они, наверное.
Брат Рууд принял от официанта меню, отпечатанное роскошно на бумаге, глянул на меня. Взгляд был смущенный. Не знал он, что здесь стоит брать, а чего поостеречься.
- Принеси нам, любезный, - сказал я пареньку, - борща. Потом - бешбармак и пельмени. Бутылку водки с ледника, обычной, не клюквенной, и соленых грибов.
Парень кивнул, по руссийскому обычаю ладонь к сердцу прижал, на кухню двинулся. Вскоре подали борщ - он всегда в огромном котле стоит готовый, - тарелки с рубленой вареной бараниной, вазочку со злой горчицей, черный хлеб.
С любопытством поглядывая на меня брат Рууд принялся за еду. Доев борщ, признал:
- Варварская кухня приятна.
- Эх, жаль Китай далеко, - вздохнул я. - Ты бы попробовал, брат, что желтолицый народ готовит.
- Вкусно? - полюбопытствовал Рууд.
- Да. Только непривычно. Они и змей едят, и крыс, и насекомых...
Лицо святого паладина дрогнуло, и я замолчал.
- Надеюсь, здесь ничего такого нет?
- Нет, - поспешил я его успокоить. И без того народ вокруг любопытные взгляды исподтишка бросает, а уж если паладину дурно станет, и заблюет он ресторан...

Предыдущая страница 12 Следущая страница


13 Сергей Лукьяненко

Утолив первый голод, мы расслабились. Дурные мысли у меня стали проходить. В конце концов, из кольца стражников выбрались! Кто нас теперь остановит?
На площади, у фонтана, ребятня играла. Бросалась камешками в Жаннеке-пис, пятое столетье занятую своим делом. Скульптура была глупая, и в чем-то даже неприличная, только горожане ее любили всем сердцем.
Легенда гласила, что в старые времена, когда Европу еще сотрясали настоящие войны, к Брюсселю подступил враг. И прокрался бы незамеченным мимо задремавшей стражи, если бы не маленькая девочка, вышедшая по нужде - иногда прибавлялось "по нужде, Сестрой посланной!", и заметившая врагов.
Легенда была глупая. Ну что это за враг, если вся его сила в скрытности, и одна маленькая девочка способна весь город разбудить?
Шайка воровская, а не враг... Да и с чего вдруг ребенок врагов углядел?
На стену, что ли, девочка поднялась свои дела делать? Как-то неудобно это для женского пола...
Да и скульптура - так себе. Уж могли бы свою героиню изобразить в тот миг, когда она тревогу поднимала, а не перед тем! И уж тем более - обошлись бы скульптурой, зачем в фонтан ее было превращать?
Но в каждом городе свои обычаи. Вот и стояла, точнее - сидела мраморная девочка посреди фонтана, вымученно улыбаясь горожанам.
- Глупая скульптура, - вдруг сказал Рууд.
Я кивнул. Умен святой брат, разделяет мои мысли.
- В хрониках сказано, что на самом деле это был мальчик, - объяснил он. - И вовсе он не поднимал тревогу, а просто затушил фитиль у бомбы, под казарму заложенной.
Вот оно как...
- Причем - сделал он это случайно... - добавил брат Рууд, и впился взглядом в приближающегося подавальщика. На руках у того исходил паром огромный противень, заваленный мясом и вареным тестом.
- А почти все подвиги, запомнившиеся на века, совершены случайно.
- Да? Почему это? - заинтересовался Рууд.
- Чего же запоминать подвиг, который совершен великим и непобедимым героем? Или победу, когда войско было неисчислимо? Тут ничего необычного нет. И помнят такое только если рассказано о таком подвиге талантливо - рассказ о подвиге запоминают, а не сам подвиг. А вот когда девочка вышла по нужде - и врага углядела, или когда человек пустил стрелу - и случайно попал в предводителя чужого войска... Или если помочиться, и случайно затушить фитиль. Вот тут - сразу запоминается.
Блюдо водрузили перед нами на стол. Брат Рууд поискал взглядом приборы, недоуменно глянул вслед подавальщику.
- Это полагается есть руками, - пояснил я.
- Варвары, - вздохнул Рууд. Но за еду все же принялся.

Глава пятая, в которой я узнаю, кого боятся святые паладины, но все еще не знаю - почему.

После сытного обеда брат Рууд расслабился. Его больше не тянуло бродить по улицам, он готов был сидеть у не правильного фонтана с не правильной скульптурой и пить крепкий русский чай - до которого оказался большим охотником.
Я был доволен. Не стоит лишний раз показываться. Все равно, конечно, слухи по городу уже идут. И все же запоздалая осторожность лучше, чем никакая.
- Ильмар, скажи мне, смиренному служителю Сестры... - начал Рууд.
Как он полюбил подчеркивать свое смирение, едва накинул алый плащ!
- Что движет тобой в жизни?
- Что?
Вот такого вопроса я не ожидал.
- В чем ты видишь смысл существования?
- Ни в чем особенно, святой брат. Уж если дана жизнь милостью Господней - так живи. Грешить не греши, или хоть поменьше греши... Вот и все.
- Так живут дикие звери! - брат Рууд твердо вознамерился наставить меня на путь истинный.
- Прости, святой брат.
- Сестра простит, - буркнул Рууд недовольно. - Есть две стези в жизни. Одна - набивать брюхо, тешить похоть, гордыню до небес возносить. Это и есть животная жизнь, от которой нас Сестра с Искупителем отучили!
- Что-то не помню я зверей, которые гордыней страдают...
Но святой паладин на эти слова внимания не обратил.
- А есть путь второй, человеческий. Пороки изгонять, душу смирять, к Божественному лику приближаться.
Я молчал. Не понимал, к чему он клонит.
- Есть в тебе зерно, Искупителем посеянное, - сообщил Рууд. - Ты ведь грешник, большой грешник. Но порой к правде обращался - свитки святые храмам жертвовал...
- Это... Рууд, да я всего раз так поступил. Да и то потому, что прибыли от них не ждал...
- В тебе сейчас говорит честность, - одобрительно кивнул Рууд. - Но скажи, ведь ты пользы с того не ждал? Гордыню не тешил, на выгоду не рассчитывал, от гнева Сестры откупиться не желал?
- Да что Сестре тот дар... - пробормотал я. - Ей все сокровища мира принадлежат...
- Значит - поступал ты по правде. Так вот, Ильмар...
Ах, ну зачем так громко! Вроде и нет никого поблизости, стесняются люди рядом со священниками садиться - а все равно, зря!
- Это была рука Сестры! Она тебя в храм привела, ко мне направила.
Скажи, что ты станешь делать потом, когда все Пасынку Божьему расскажешь?
- Не знаю.
Мне бы для начала знать, что со мной делать будут! Что мне самому делать - после подумать можно.
- На тебя теперь сан положен. Это твой шанс к Богу приблизиться.
Веди дальше жизнь честную. Отправься в далекие страны - слово святое нести. Или уйди в монастырь строгий, постом, молитвами, истязанием плоти прощение вымаливай. Не хочу я, Ильмар, чтобы сгибла твоя душа.
Вот. Так я почему-то и думал. Что Пасынок Божий, Искупителя Преемник скажет - еще не знаю. А вот святой паладин уже сказал свое слово.
- Недостоин я такой чести, брат Рууд...
- Это отговорка, брат! Это в тебе животная жизнь говорит! Опомнись!
Святой паладин разгневался не на шутку. С минуту буравил меня строгим взглядом, потом вздохнул, чаю себе подлил, и мягко добавил:
- Опомнись, Ильмар, о душе думай! Нигде нет истинного спасения - кроме как в служении Господу.
- Рууд... - я кончил рассматривать чисто вымытый каменный пол, поднял глаза:
- Скажи, Рууд, кто больше Искупителю и Сестре угоден?
Тот, кто прожил честную жизнь, крови не пролил, трудился неустанно, детей вырастил, дело после себя оставил... Или тот, кто всю жизнь в монастырских стенах молитвы возносил?
Сказал я - и сам испугался. Но святой паладин, против ожиданий, не рассердился.
- Правильный вопрос. Богу все мило - и честная мирская жизнь, и служение в храме. Но вот для тебя, Ильмар, для вора и распутника...
Вот уж кем себя не считаю - так это распутником. Зря он так...
- Для тебя - один путь. Покаяние. Смирением и трудностями - грехи смоешь.
- Спасибо за науку, брат...
Рууд кивнул. Ласково тронул меня за плечо.
- Возжигай в сердце огонь веры, брат!
Все бы хорошо. И говорил он с пылом, не каждый проповедник так с амвона выступит. И каждое его слово - словно из святых книг взято.
Только одна мысль продолжала меня мучить.
Неужели старые грехи замаливая, надо в монастырских стенах схорониться, ни только зла не творить больше, но и добра? Неужели ничего не делать - милее Богу, чем добро творить? Или и впрямь - надо самого себя наказывать? Но тогда, выходит, Бог - как душегуб-мучитель, чужим страданиям рад. Нельзя же так думать!
Или можно?
Вон сколько зла на земле. И вся расплата - за гробовой доской, в иной жизни. Кому райские сады, кому адовы ледяные пустыни. Там Бог обиженных утешит, счастьем наградит, злодеев покарает... Знал я одного человечка, с детства помню, по соседству с нами жил. Всегда был готов над родной женой поиздеваться, и ударить, и словами унизить, людей не стыдясь. А потом - будто опомнится. И приласкает, и повинится. Та и рада...
Зачем же Господу так же поступать? Веру испытывать? Так ему все про всех известно. Все насквозь видит, все про всех знает.
Куда уж больше похоже, что Богу до нас дела нет. Создал - и оставил барахтаться во тьме духовной. Только Искупитель о всех и скорбит, но Искупитель власть лишь над душами имеет, только и в силах, что сокрушаться, да судить нас, грешных, когда отживем свое...
Я понимал, что впадаю в ересь. Причем в ересь такую примитивную и всем знакомую, что даже не возгордиться от нее. Атеисты всегда то же самое говорят, когда их на путь истинный наставляют. А священники уже устали объяснять о промысле Божьем, о том, что каждому шанс дается грехи искупить... Много у священников объяснений. Так много, что сразу видно - никто истины не знает.
Мне уж проще, прости Сестра, думать, что забыл о нас Бог...
Брат Рууд, наверное, решил, что я погружен в благочестивые размышления. Сидел тихо, перед собой глядя, и мне не мешал. Эх, брат, нет во мне такой веры, как в тебе. Не гожусь я в миссионеры. Не гожусь и в монахи. В честные люди, может, и сгожусь - только ты же сам говоришь, что этим грехов не искупишь.
Но как тебе сказать об этом, брат Рууд...
- Давай погуляем по городу, - сказал святой паладин.
- Как будет угодно, брат... - ответил я.

***

Мы гуляли по Брюсселю до темноты. Еще два раза заходили в ресторанчики - выпить кофе, перекусить пышными, с пылу с жару, вафлями со взбитыми сливками. В одном сидели особенно долго - там стоял новомодный оркестрион. Сквозь стеклянную дверцу было видно, что все без обмана - действительно сама машина играет, рычаги работают - смычок сам по сдвоенной скрипочке ходит, колотушки на барабанчиках и бубенцах ритм выбивают,у органчика мехи раздуваются,клапаны открываются-закрываются. К машине человек приставлен: накручивает тугую ручку, меняет по заказу гостей, за несколько монет, большие медные диски с дырочками. На каждом таком диске - музыка записана. Хотелось и мне выбрать песню, да вряд ли у них тут псалмы и каноны есть, а "Девочек предместья" мне, в нынешнем моем положении, заказывать неловко...

***

Этим серым осенним днем народу на улицах - кроме, конечно, районов магазинов и лучших ресторанов, вроде Рю де Шене или Гран-Пляс - было не особо много, и я успокоился. И стражи почти не было. Газовые фонари на Дворцовом проспекте еще не горели, в парке лениво бродили служители с граблями - тщетно боролись с листопадом. На дворце наместника машет крыльями телеграфная башенка, скучает над воротами золоченый имперский орел...
По ковру желтых листьев, устилающему, несмотря на старания служителей, каменные дорожки парка, мы дошли до маленькой церкви - двойной, сразу и Сестре, и Искупителю посвященной. Редко такие делаются.
Рууд сразу повел меня к лику Искупителя, и это было правильно. Мы оба Господу через Сестру молимся, значит сейчас важно Искупителю молитву вознести.
Служитель, похоже, принадлежащий к священникам Сестры, почтительно остановился в стороне, не рискуя мешать паладину. Мы молча помолились.
Стоя на коленях я смотрел на скорбный лик Искупителя, грубым вервием привязанного к святому столбу.
Вразуми!
Ты самому Господу - сын приемный, рядом с ним вставший. Редко я к тебе обращаюсь, строг ты к грешникам, уж проще через Сестру прощение попросить. Но вот теперь... может укажешь путь? Что мне делать? Веру диким чернокожим нести? В монастыре укрыться?
Искупитель молчал. Неужели и ему не до меня?
Вразуми!
Наверное, на миг я взмолился так сильно, что в голове помутилось. Мне показалось, что я вижу... нет, не деревянную скульптуру, пусть и сработанную святым мастером и со всем возможным мастерством. Мне показалось, что я вижу Искупителя наяву. Показалось...
На миг.
Если это был ответ Искупителя - то я его не понял.
Брат Рууд закончил молитву, подошел к священнику. Они облобызались, поговорили минуту. Потом паладин ушел к лику Сестры. Я еще постоял на коленях, пытаясь почувствовать ушедшее ощущение... ощущение жизни, застывшее в мертвом дереве.
Нет. Больше ничего не было.
Я встал и, стараясь не глядеть в глаза Искупителю, пошел к брату Рууду.

***

Перед тем, как мы выехали из города, я постарался всем, кому мог, сказать, что святой паладин - и я, недостойный такой чести провожатый паладина - возвращаемся домой, в Амстердам. Пусть гадают, зачем был совершен наш визит. Может, святой брат Рууд решил русскими блюдами полакомиться?
Я даже слегка намекнул об этом работникам конной станции. Мол, собирается святой паладин в дальнее паломничество, в дикие снежные земли. Вот и решил заранее ознакомится с варварской кухней...
Версия, конечно, дурацкая. Неужели в Амстердаме не нашлось знатоков чужеземной кулинарии? И неужто это столь важно, чтобы карету за двести километров гонять?
Но чем нелепее объяснение, тем охотнее в него верят. Люди привыкли везде и всюду подвох искать. Так что отъезжали я из города с более легкой душой.
Отъехав немного, возницы свернули на неприметную лесную дорогу и, обогнув Брюссель, мы направились на юг. Как они собирались добираться до Рима - через Берн или Париж, выбирая путь кружный, но по хорошим дорогам, или более не заезжая в крупные города, - я не понял и спрашивать не стал.
Быстро темнело. Вскоре возницы зажгли яркие карбидные фонари, но ход все равно пришлось сбавить. Не та дорога, что между Амстердамом и Брюсселем, не та...
- Хочешь глоток вина, брат? - спросил Рууд.
- А как же смирение и тяготы, что очищают душу?
- Не в походе, брат, не в походе... здесь их и без того достаточно, к чему нарочно плоть смирять...
Я молча принял бокал. Карету сильно трясло, и Рууд наливал совсем по чуть-чуть, зато часто. На востоке так чай льют, чтобы почаще приходилось вставать и подливать гостю...
- Брат Ильмар, скажи, каким тебе показался принц Маркус?
Я пожал плечами.
- Да ничего особенного. Мальчишка как мальчишка. Хотя нет, конечно, порода чувствуется. Умный, волевой, собранный... Упрямый.
Брат Рууд кивнул.
- Куда он мог податься? А, Ильмар?
- Мне неведомо. Я же ничего о нем не знаю, Рууд. Пойми! Попался на пути... втравил в беду. Век бы его не видеть!
Святой паладин вздохнул:
- Вот если бы мы сами смогли мальчика найти... к Преемнику доставить. Вот это была бы служба Сестре!
- Его уже, может, и в живых нет, - заметил я.
Брат Рууд погрузился в мрачные раздумья.
- Что он спер? - спросил я.
- Не знаю.
- Но, может, догадываешься?
- Может, и догадываюсь, - неохотно ответил Рууд. Но делиться догадками не стал.
Карета вдруг дернулась, стала тормозить. Святой паладин глянул в окно, и вдруг дернулся, бросая на пол бокал. Вино сочными брызгами запятнало дорогую обивку.
- Беда, Ильмар, - тихо сказал он.
Я тоже приник к стеклу.
Впереди, в тусклом закатном свете, виднелась другая карета. Стояла она перекрывая дорогу, а для надежности еще и бревно поперек дороги лежало. Рядом маячили силуэты - человек пять-шесть...
- Готовь свой пулевик, вор, - резко сказал Рууд. - И моли Сестру о помощи...
Он распахнул дверь, спрыгнул. Пошел вперед. Кучера тоже сошли, двинулись с ним рядом. Я помедлил, прикидывая, не лучше ли выскользнуть через другую дверь и под прикрытием кареты в лес броситься...
Что за мысли в голову лезут! Не был никогда предателем, и не стану!
Я выбрался следом, низко надвинув на лицо капюшон. Пулевик тяжело оттягивал карман.
Кто же это нас остановил, да еще так по-воровски? Неужели стража? Или простые лесные бандиты? Душегубцы-то пропустят, они гнева Сестры убоятся, не тронут святых братьев... Что?
На перекрывшей дорогу карете были церковные знаки - святой столб и епископская корона. Как и на нашей, только ниже - эмблема города Кельна.
И стояли перед каретой ни смущенные солдаты, ни насупленные стражники, ни грязные душегубы. Стояли перед ней священники в желтых плащах. И один - в малиновом, с синей каймой.
Святой паладин.
Еще один!
С меня на миг спало напряжение. Видно, епископ обеспокоился о помощи?
Передал - телеграфом, или иными быстрыми путями, в Кельн...
Да нет, как бы он успел. Да и зачем подмоге преграждать нам дорогу?
- Мир вам, братья, - сказал чужой паладин.
- И вам мир, - откликнулся брат Рууд. Голос у него был спокойный, но меня это не успокоило.
- Милостью Искупителя мы встретились...
- Милостью Искупителя и Сестры.
Так!
Перед нами были священники не из храма Сестры, а из Церкви Искупителя. Конечно, большой-то разницы нет... одному Богу служат...
- Куда направляешься, брат?
Чужой паладин подчеркнуто игнорировал всех, кроме брата Рууда. И спутники его - крепкие, мрачноватые парни, - стояли невозмутимо и безучастно.
- По святому делу.
- Далеко ли? Не нужна ли помощь в пути?
- Благодарю, брат, не нужна.
Может так и разойдемся? Постояв, поговорив, обменявшись поцелуями и рукопожатиями?
- Дозволено ли мне спросить, брат, кто с тобой отправился в путь?
- Святые братья нашего храма. А сейчас помогите нам оттащить эти деревья, что случайно упали на дорогу, и сдвинуть к обочине вашу карету.
Я даже восхитился братом Руудом. Сейчас он вел себя так, как и должен вести настоящий мужчина перед лицом опасности. Без лишней бравады, но и без страха.
- Подожди, брат. Не случайно упали эти деревья, а волей Искупителя.
- Что же случилось, брат?
От этих бесконечных "братьев" уже в ушах звенело. Храни Господь от таких родственничков!
- Мы перегородили путь, чтобы не пропустить злодеев.
- И кто же эти злодеи?
- Беглый принц Маркус и каторжник, душегубец Ильмар Скользкий.
Пугаться я не стал. Что-то такое и ожидал услышать. А вот на "душегубца" обиделся.
- Мне не ведомо, где находится беглый принц Маркус, - вздохнул Рууд.
- Жаль. Но, может быть, нам стоит проверить вашу карету? Вдруг негодяи тайком пробрались внутрь?
В голосе паладина мелькнула насмешка.
- Проверьте, братья. Осторожность никогда не помешает, - спокойно согласился Рууд.
Чужой паладин помолчал.
- Верю, что их там нет. Скажи, брат, а дозволено ли нам будет рассмотреть лица - твои, и твоих спутников?
- Ты подозреваешь нас в укрывательстве преступников? Опомнись, брат!
- голос Рууда взвился.
- Именем Искупителя, брат! Его правда во мне! Покажите лица!
- Именем Покровительницы! Ее правда во мне! Освободите дорогу!
Наступила тишина. Страшное, нелепое, невозможное творилось на глухой дороге. Святой паладин Искупителя и святой паладин Сестры сошлись друг против друга, угрожали - именем единого Бога, которому Искупитель приходится сыном приемным, а Сестра, получается, приемной дочерью...
Потом чужой паладин поднял навстречу Рууду святой столб, что висел на его груди.
- Деревом, к которому Искупителя привязали, кровью его...
- Железом, которого Искупитель касался... - поднимая навстречу свой знак, ответил Рууд.
Опять ничья. У каждого - великий сан, дающийся для великих дел. У каждого в руках святыня, которой подчиняться надо. Это что же получается - Сестра с Искупителем спорит? Или сам Бог не знает, что ему делать?
- Брат...
Чужой паладин протянул руку. Коснулся плеча Рууда.
- Мы служим одному Богу. Искупитель и Сестра - два знамени веры, две опоры небесного престола...
- Ты говоришь истину, брат...
- Зачем нам лгать друг другу? Наш сан позволяет говорить не правду.
Но зачем - разве Искупителю и Покровительнице неведома истина? С тобой - каторжник Ильмар, а возможно, и принц Маркус...
У меня вспотели ладони. Глянул я на лес, примерился, как в кусты кувыркнуться. Не найдут. По темноте - никак не найдут.
- Ты не во всем прав, брат. Со мной Ильмар, но со мной нет Маркуса.
Я везу каторжника...
Какой же я ему каторжник! Я теперь святой миссионер!
- В Урбисе ему помогут вспомнить все, что наведет нас на след принца.
- Вряд ли вор что-то знает, - брезгливо произнес чужой паладин. - Брат, найти и убить Маркуса - наш святой долг...
Чего?
Я отступил на шаг. Чужой паладин бросил на меня короткий взгляд.
Понял, кто есть кто. Но как он может об убийстве говорить, ведь им заповедано крови не проливать! Они ни мечей, ни пулевиков не носят! Как он может говорить об убийстве мальчишки! Как его язык в жабу не обратится!
И как Искупитель позволяет своему паладину о таком думать!
- Брат, наш долг - найти принца Маркуса...
- Убить, - холодно произнес чужой паладин.
- Ты говоришь ересь. Преемник сказал...
- Пасынок Божий - безмерно добр. Он на себя готов принять этот грех. Но наш долг - взять его на себя.
- Нет.
- Брат, выдай нам Ильмара.
Пора бежать. Не станет святой паладин Рууд из-за меня с другим паладином драться.
- Мы можем вместе отправиться в Урбис, - сказал Рууд, тяжело, будто песок изо рта выталкивал.
Гордыня! Пусть сам брат Рууд о том и не подозревал. Но не мог он меня убить и в лесу бросить - не потому, что другом считал, или человеколюбием был переполнен, а все из-за гордыни. Хотелось ему перед Преемником на колени упасть, меня пред очи Божьего Пасынка поставить.
- Нет. Брат, слишком велика опасность. Ильмар должен умереть. А вы возвращайтесь в Амстердам...
Зря он это сказал.

Предыдущая страница 13 Следущая страница


Холодные берега 14

- Во имя Сестры - пропустите нас! - рявкнул Рууд. Отступил на шаг, руку чужого паладина сбрасывая, плащ скинул, выхватил меч. Умело, клинок жил в его руках.
- Во имя Искупителя...
Меча у чужого паладина не было. Он тоже сбросил плащ и выхватил что-то вроде цепа - две дубинки, связанные крепкой веревкой. Такое оружие я видел в Китае, потому понял, что дело тяжелое. Крови-то проливать служитель Искупителя не будет. А вот убить может запросто.
- Осторожно, Рууд! - крикнул я. Видимо, тот понимал опасность невзрачного оружия. Закружил, чертя клинком в темноте быстрые и смертоносные письмена. В руках чужого паладина закрутился китайский цеп.
Остальные братья к ним приближаться не стали. Может быть боялись под удар попасть, а может не рисковал никто поднять руку на паладина. Вместо того четверка чужих священников бросилась на двоих наших.
Грянули выстрелы. Возницы-то, оказалось, тоже с пулевиками были! Один из чужаков упал, второй схватился за плечо и пошатываясь отступил к карете. Зато два других успели добежать на кучеров. Взлетели в воздух дубинки - и огласил лес страшный крик умирающего.
Ох, беда...
Били святые братья друг друга умело и жестоко. Прежде чем погибнуть, второй наш кучер успел еще один пулевик выхватить, и в живот врагу разрядить. Кровь брызнула - даже в темноте видно было. Но тут и на его голову обрушилась дубинка. Сложил на миг чужак руки столбом - да и пошел на меня.
- Тебе же убивать - грех! - закричал я нелепо, отступая к нашей карете. Ноги едва слушались, не желали бежать. - Грех!
А он все шел, и когда вступил в круг света от фонаря - увидел я лицо. Глаза стеклянные, безумные, верой наполненные.
Боюсь я такой веры.
Потянувшись за пулевиком, я нацелился в лоб священнику, взвел курок.
Прошептал:
- Стой, брат, стой...
- Умри с миром, - ответил он. Будто был уверен, что я покорно голову под дубину подставлю.
Зря он так думал.
- Прости, Сестра, - прошептал я, да и нажал на спуск. Пулевик грянул, руку толкнул. Во лбу священника дырочка появилась. Глаза потухли. Постоял он миг, да и завалился навзничь.
Не хотел я его убивать, святого брата, да только что же делать, когда тебя призывают умереть?
А чужой паладин наконец-то исхитрился, и достал брата Рууда. Так угостил цепом по ногам, что Рууд рухнул на колени.
- Во имя Искупителя! - крикнул чужой паладин, воздев руки к небу.
Размахнулся еще раз цепом, подался вперед...
Прямо на клинок, что брат Рууд выставил. Пронзила сталь плоть человеческую, но и замах уже не остановить было. Из последних сил брат Рууд попытался уклониться - но ударил его цеп по груди, по ребрам, выбив жалобный крик.
Вся схватка и минуты не длилась. А вот - закончилась. Сидел у кареты раненый священник Искупителя, дыру огромную в плече тщетно зажимая.
Видно наши кучера не пулями стреляли, дробью крупной. Подошел я к нему, глянул, но помочь не решился - уж слишком много ненависти в угасающих глазах было.
- Умри с миром, - сказал я, вспомнив, что и у меня есть сан. Пошел к паладинам.
Чужой лежал в такой луже крови, будто свинью зарезали. Видно артерию перебило. Я даже смотреть не стал. А вот брат Рууд дышал. Оттащил я его в сторону, стараясь грудь не тревожить. Что-то там хрипело, булькало, на губах кровь пузырилась. И на груди мокро было - видно, обломок ребра кожу порвал.
- Брат Ильма... - прошептал Рууд, открыв глаза. - Беги...
- Не бойся, брат, - сказал я. В горле запершило, и слезы навернулись. - Все. Кончен бой. Победили мы...
- Ильмар... в Рим... в Урбис... Пасынку Божьему скажи, что я... смиренный Рууд... тебя спас и к нему...
Взял я его за руку, кивнул.
- Темно... ничего нет... темно... - я едва слова-то разбирал, кровь у Рууда в горле булькала. - Ильмар...
- Я все сделаю, - сказал я. - Доведется попасть к Пасынку Божьему - о твоем геройстве расскажу...
Брат Рууд дернул головой, выплюнул кровь. Сказал почти отчетливо, с безмерным удивлением:
- Как так может быть... я же паладин святой... должен подвиг совершить...
Я молчал. Ну как сказать умирающему, что никакой сан, никакой титул от смерти не спасают? И не защитят от нее долг, обязанности, любовь, вера. Все ей едино, старухе. Кончается для брата Рууда земная жизнь, начинается небесная.
- Холодно... - жалобно сказал Рууд. - Тут... холод... брат!
В последнем порыве сил он попытался поднять руку:
- Я Слово знаю... слабое, но Слово... возьми, дарю...
- Говори, - я приник к лицу паладина. - Говори, брат! Говори!
- А....
Он попытался вдохнуть воздуха - и забился в конвульсиях.
- Да скажи, тебе ведь без надобности! - завопил я, тряся Рууда за плечи. - Говори!
Никому и ничего он уже не скажет. Ушел - вместе со своим Словом слабеньким, на котором что-то держал. Интересно - что?
Поднялся я от безжизненного тела, еще раз всех обошел. Ни один признака жизни не подавал. Тот, что раненный был, перед смертью из кармана тонкую шелковую удавку достал, да и прополз по направлению ко мне метров пять, пока я с Руудом разговаривал. Но не дополз.
Тоже ведь хотел подвиг совершить. И понять не мог, почему на это сил не хватает.
- Что же вы наделали, братья святые? - спросил я. На душе так гадко было - словно лучше бы сгиб под дубинками. - Как же так - одному Богу служим, добра хотим, а ради того чтобы мальчишку и каторжника убить - готовы против веры пойти?
Некому уже было мне ответить. А то ведь нашли бы слова, братья.
Уговорили бы голову в петельку засунуть.
Трупы все я в нашу карету сложил, потому что зарывать их времени не было, а оставлять зверям на съедение - не по-людски. В карманах не рылся, в чужой карете тоже - лишь заглянул, проверил, что и там никого нет. Пусть я и вор, но на то, что Богу принадлежит - не позарюсь. Лишь немного еды и бутылку коньяка взял, это не грех...
- Что же все это значит, а, Сестра? - спрашивал я, таская тяжелые, изувеченные тела. - Искупитель, ответь? Сам Бог не знает, что со мной делать? Или он на нас и не глядит, зря мы, злодеи, верой тешимся?
Нет ответа. Нет. Холодно и темно - почти как для брата Рууда, паладина несчастного.
Коней я распряг и отпустил, всех, кроме одного. В чужой карете была клетка с почтовыми голубями - их я тоже выпустил на волю. Не за что птицам и лошадям погибать.
А перед тем как закрыть в карету дверь, коснулся я руки брата Рууда и сказал:
- Ты уж прости, святой паладин, но не пойду я в Урбис, к Преемнику.
Нечего мне там делать. Вором жил, вором и умру. Как смогу - Сестру восславлю. Но голову под дубину не опущу.
Нечего было ответить Рууду. После смерти не поспоришь.
Сел я на лошадь - та нервничала, да и седла не было, но мне приходилось по-всякому ездить. Потрепал ее по гриве, шепнул:
- Ты уж только до города какого довези, родная. А там я тебя в хорошие руки пристрою, обещаю. Или на волю выпущу. Лучше на волю, верно?
Лошадь со мной тоже не спорила. И я поехал сквозь ночь - прочь от того места, где восемь святых братьев убили друг друга, причем всем теперь уготованы райские кущи, ибо каждый служил Богу.
Как они там, в этих самых садах заоблачных, не передерутся? Или обнимутся, и восславят Сестру с Искупителем? Или все беды на меня свалят - и ждать примутся?
Может и хорошо, что мне теперь никакого рая не видать - только адские льды...

Часть третья

Галлия

Глава первая, в которой я рассказываю про моря и океаны, а мне дают хороший совет.

Весь день жарило немилосердно. Я уж и до пояса разделся, и шейным платком голову повязал - от солнца. Все равно, отшагав от рассвета три десятка километров, чувствовал себя выжатым досуха. И до города мне точно не успеть, значит снова ночевать в чистом поле.
Три дня прошло, как сгиб Рууд и прочие святые братья. На мне уже давно не было одежды священника - вместо того я щеголял в парадном костюме моряка, купленном за немалые деньги. Зато - и Стража особо не приглядывалась, и народ смотрел по-доброму. Моряков державных все уважают. Лошадь я отпустил близ первого же городка, как обещал, и сейчас двигался по галльским землям налегке, лишь иногда, если предлагали, подсаживаясь на попутные повозки и дилижансы.
Жарко. Весь день было жарко, словно лето решило вернуться. А сейчас наползают с запада тучи, и похоже, скоро польет хороший дождь. Не хотелось бы оставаться под открытым небом.
Последний поселок я миновал часа два назад, и возвращаться было глупо. Зато впереди, чуть в стороне от дороги, на берегу мелкой речушки, окруженный некошеными лугами, стоял аккуратный домик. Странный такой дом - вроде и не фермерский, но и на загородную виллу ничуть не похож.
Словно пришел человек, купил землю окрест, да и поселился - ничего не делая, не выращивая скотину, не разводя виноградники.
Странно, но интересно.
Я свернул с дороги и двинулся к домику. Тропинка была едва заметна - хорошо, если раз в неделю кто ходит. И в то же время жилище не похоже на заброшенное. В окнах занавески, цветочки, перед домом - клумба.
Маленькое строение рядом - вроде бы курятник - свежевыбелено. И в то же время никакой ограды нет. Неужто здесь Стража такая свирепая, что народ ни воров, ни разбойников не боится? Вряд ли. Раньше таких гостеприимных домиков я не встречал...
- Убирайся!
Дверь скрипнула, чуть приотворившись, и в щель высунулся длинный ствол пулевика. Пулевик казался таким же древним, как и надтреснутый голос, и столь же доброжелательным.
- Добрый день! - остановившись, произнес я. - Зачем на честного человека, слугу Дома, оружие наводишь?
- А кто тебя знает, честного, - ворчливо отозвались из-за двери. Я расслабился. Раз начал разговор, то стрелять не станет. - Может ты душегуб, матросика придушил, одежду снял, а теперь у старика последнее хочешь отнять?
Значит - старик. По голосу даже пол не разобрать, настолько старый.
Но глаза острые - разглядел, что штаны на мне флотские, рубашку-то я жгутом скрутил и на плечо закинул...
- Не душегуб я. И форму ни с кого не снимал! И тебя вреда не причиню!
- Все вы так говорите, - откликнулся недоверчивый хозяин голосом человека, которого за последнюю неделю убили раз пять. - На чем плавал?
- На "Сыне Грома", - не задумываясь соврал я. - Старший матрос, Марсель меня зовут.
- А чего здесь делаешь?
- В Лион я иду, к своим. Вот, хотел ночевать напроситься...
- Так я и думал, - мрачно ответил старик.
Я топтался перед дверью, размышляя, не стоит ли отправиться подальше от старого маразматика с пулевиком.
- Дождь сильный собирается?
- Сильный, - подтвердил я.
- Тогда иди в курятник. Выбери курицу пожирнее, придуши, и тащи сюда.
Ствол пулевика качнулся и скрылся. Хозяин так и не объявился.
- Какую курицу? - растерянно переспросил я.
- Пожирнее! - рявкнул дед с неожиданной силой.
Ну и дела. Пожав плечами, я пошел в курятник, закрытый лишь на щеколду, и действительно обнаружил там десятка два куриц. Пинками отогнав самых проворных от дверей, я схватил первую попавшуюся и свернул ей шею.
Неужели для деда даже нет разницы, хорошую несушку в суп пустить, или бестолковую старую птицу?
- Поймал? - осведомился дед из-за двери.
- Ну да...
- Тогда входи.
Дверь открылась, и я наконец-то увидел хозяина. Выглядел он и впрямь лет на восемьдесят, но при этом вполне крепким, чтобы завалить курицу самостоятельно. Пулевик - немногим его младше, кремневый, с длинным стволом, дед по прежнему держал наготове.
- Счастливый ты, - непонятно сказал он. - Дай куру.
Я вручил ему бедную птицу с полной уверенностью, что теперь мне прикажут убираться вон, а то еще и сопроводят приказ порцией свинца.
Дед глянул на курицу, покачал головой:
- Ты, парень, не только птицам привык шею скручивать. Верно?
И что он углядел в курице?
- Верно, - признал я. - Я же все таки военный человек, дед.
Внутри домик тоже был чистым и опрятным. Вряд ли старик сам порядок поддерживает. Большая комната, из нее еще две двери внутрь, стол - внушительный, не на одного, на нем яркая керосиновая лампа. Камин пылает, к нему два кресла придвинуты. Шкаф - а на полках, под стеклом, помимо посуды и всякой мелочевки десятка три книг. Ого!
- Знаем мы таких военных, - мрачно изрек дед. - Сумеешь ощипать?
- Дело нехитрое.
- Пошли.
За одной из дверей оказалась кухня. Я огляделся - растопленная плита, в железной - железной! - кастрюле кипит вода, на полках - немало продуктов. Столовые приборы - деревянные, но нож железный, и кастрюль медных - две, и сковорода чугунная... Богатый старик! Зачем ему жить в глуши? И уж тем более - зачем пускать незнакомцев?
- Дед, а ты сам не душегуб часом? - осведомился я.
Дед захихикал. Сухой, жилистый, даже сейчас, слегка горбясь, он был выше меня ростом. Сил, конечно, у него не много, но в общем все выглядело как в страшной детской сказке. Заблудились дети в лесу, пришли в домик, а там их старик-людоед встретил...
- Конечно. Видел же - я такой душегуб, что на солнечный свет боюсь высунуться, - охотно ответил он.
- Ладно, старик, пойду... - сказал я.
- Да подожди... - он отставил свое ружье в угол. - Не душегуб, не бойся. Свари куру, я картошки почищу. Есть-то хочешь?
- Всегда, - освобождая ему место у стола, ответил я.
Вдвоем мы за полчаса соорудили ужин. Пока курица варилась, дед молча достал бутылку вина, разлил по хрустальным бокалам, первым отпил.
- За твое здоровье, старик, - сказал я, делая глоток.
- Жан. Меня зовут Жан.
Жан так Жан.
- А тебя как звать?
- Я ведь говорил - Марсель.
- Недослышал, прости уж старика.
Ага, такой недослышит.
- Не боишься случайных людей в дом пускать? - спросил я. - Как-никак живешь богато.
- Ты же честный человек! - наигранно удивился дед.
- Отец Жан, я не дурак. Странно ты себя ведешь. До города километров двадцать, так? Земля вокруг твоя...
- Я мирный селянин...
- Да какой ты селянин, - ухмыльнулся я. - Не сеешь, не пашешь, лозу не растишь, из живности одни куры...
- Живу не с земли. Но на земле.
- Как знаешь, - пожал я плечами. - Приютишь на ночь - спасибо.
- Да пущу я тебя, все будет с кем поговорить. Достань лучше из шкафа сыр, нарежь...
- Кто ты, Жан? - тихо спросил я. - Если простой человек - то как живешь тут один, никого не боишься? Если святой - то не слишком-то святую жизнь ведешь. Если ангел Господний - то не к лицу тебе таиться, правды не говорить.
- Э, святых-то я еще встречал, - вздохнул старик. - А вот ангелов - не приходилось... Я всего лишь отшельник.
Отшельников встречать мне доводилось. Но выглядели они...
- Дед, я человек прямой, военный...
Старик ухмыльнулся. Да что такое, за три дня никто в моем маскараде не сомневался, а этот будто в игру со мной играет!
- Ну ладно. Я простой лекарь. Когда-то им был. А сейчас - доживаю тот век, что мне остался...
- И как это тебя от душегубов хранит?
- А ты подумай, Марсель, - усмехнулся старик. - Подумай.
- Лихих людей лечишь? Нехорошо!
- Лечить всегда хорошо. Я законов не нарушаю - если исцелю душегубца, то Страже о том сообщу. А дальше ее дело... пусть ищет.
- Встречал я таких лекарей. Только клятва Гиппократа от Стражи...
- Может и не спасает. А вот титул - да.
Я оторопело смотрел на старика.
- Я - барон.
- А я - граф.
За окном застучали первые капли дождя. Дед недовольно нахмурился:
- Молодой человек, я не лгу.
- Допустим, и я тоже, - зло огрызнулся я.
Старик захихикал.
- Ладно... хочешь - верь, хочешь - нет. За плитой следи!
Я разлил по тарелкам суп и мы молча поели. Неужели старик не врет?
Что лекарь - возможно. Но чтобы барон... и в такой глуши... один... в маленьком доме...
- А где же владения вашей милости?
- В Багдаде. Я барон Жан Багдадский.
- Персия уже сорок лет как не под Домом...
- Ага, - прихлебывая суп согласился барон-лекарь. - Только разве Дом это признал?
- Верно. А за какие заслуги высокий титул пожалован?
- За пятьдесят лет честной службы Дому. За лечение дурных болезней, переломанных костей, за принятие родов, исцеление от мигреней и прочую ерунду.
Я отложил ложку.
- Ваша милость, а ведь вы правду говорите.
- Конечно.
- Значит, самого Владетеля видели?
Старик хмыкнул.
- И лечили?
- Чего не было - то не было, - признал старик. - Те, кто к Владетелю допущен, получше меня мастера. Зато, - он развел руками, - и доживать век по-своему им не позволят. Если в заднице Владетеля ковырялся, значит причастен великих державных тайн.
- Дозволено мне сидеть в вашем присутствии? - пытаясь разрядить напряжение, спросил я.
- Ты же граф, значит дозволено... - хихикнул старик. - Твой титул выше.
Юморист.
- Неужели только титул да мастерство от бед спасают?
- Не только, - без уточнений отозвался дед.
- Ну и дела, - всем своим видом я пытался показать замешательство перед столь великим человеком. - Простите грубому матросу...
- Ладно, что уж там. Ты человек злой, но не жестокий. Меня это больше устраивает, чем если наоборот... как в Доме.
Он поднялся. Махнул рукой:
- Посуду не трогай, завтра служанка придет убирать... Пошли.
В жилой комнате старик уселся в одно из кресел. Достал из шкатулки на столике две сигары.
- Будешь, матрос?
Ильмар Скользкий модным табачным зельем редко балуется. А вот моряк Марсель, наверное, должен оценить.
- Благодарствую, барон...
- Мелочи, граф...
Ничего я не понимаю! Старик явно потешался надо мной. Может в маразм впал? Да нет, не похоже. Ладно, впустил, накормил, есть с кем поговорить. Но если он так с каждым встречным поступает - недолго ему сельской жизнью наслаждаться.
Впрочем, ему хоть как - все равно недолго осталось.
Мы раскурили по сигаре, старый барон иронически посмотрел на мою борьбу с дешевыми ломкими спичками.
- И где ты бывал в последнее время, Марсель?
- О... - я затянулся, едва сдержал кашель. Сигара была убойная. - В Вест-Индию ходили. Ну, это прошлый год... Там еще спокойно было.
- Говорят, сейчас оттуда собираются возить руду? - полюбопытствовал старик.
- Нет, руду не будут. Невыгодно! Но шахты там богатые. Повелением Дома на месте станут производить товары, и привозить в метрополию. Ножи, мечи, плуги, гвозди... да все, что человеческой душе угодно.
Старик покивал:
- Разумно, но глупо.
- Что, простите?
- Если развить в колонии производство, она может и отделиться.
Бросит старушку Европу, начнет сама империю строить. Дело обычное... сколько уж земель так потеряли...
- Возможно. Но Дому виднее. Нет?
- Виднее, виднее... - Жан пустил в потолок струю дыма. - А еще где был?
- Собирались в Австралию направить, - сказал я. - Но тут Лондон взбунтовался... две недели вдоль берегов ходили, народец пугали.
- На "Сыне Грома", стало быть, служил... И как в Лондоне, стрелять довелось?
Откуда мне знать? По слухам - да, по официальным эдиктам - нет...
- Не без этого. Так... утихомиривали.
- А потом что?
Жаден дед до новостей...
- Потом нас к Печальным Островам направили. Там вроде объявился этот... беглый принц Маркус... Серые Жилеты должны были его взять, только принц раньше ушел.

Предыдущая страница 14 Следущая страница


15 Сергей Лукьяненко

- Молодец, Марк... - кивнул старик.
- Что, простите?
- Молодец мальчик, говорю, - барон иронически посмотрел на меня. - Что, изменой запахло? Рад я, что Марк ушел.
- Да ты ведь его, наверное, знал? - догадался я.
- Как сказать - знал... Я его на свет принимал. Ногами вперед шел, паршивец. Думал, что либо ему конец, либо и ему, и матери...
От волнения я ничего не мог сказать. Это же надо - брести по дороге, и вдруг напроситься на ночь к полусумасшедшему старику, лекарю Дома, принимавшему на свет Марка!
- Интересно, да? - спросил старик.
Я кивнул. Жан ничуть не удивился тому, что простой матрос так заинтересовался его словами.
- Очень болезненный был ребенок, - заметил барон.
Что? Да полноте, об одном ли Маркусе мы говорим?
- Дурная наследственность, - продолжил лекарь.
- Как - дурная?
- Ты понимаешь, что такое титул младшего принца?
- Младший - это, в смысле, возраст, а принц...
- Эх, нет ныне дисциплины во флоте. Когда я, в молодости, после Сорбонны, службу на "Сыне Грома" нес... - быстрый взгляд в мою сторону, - да нет, не дергайся, не на нынешнем, на старом еще... так каждую неделю в общей молитве весь Дом поименно перечисляли. От Владетеля до младшего принца... со всей генеалогией. А уж что чей титул значит, как его приветствовать, если решит на корабль наведаться... Хочешь, не хочешь, а запомнишь. Так вот, Марсель, младший принц может быть самым старшим из детей Владетеля. Дело вот в чем... для простого человека ребенок со стороны - ублюдок, для графа или барона - чуть повежливее, бастард. А вот кровь Владетеля - она священна. Владетель бастардов не плодит. Младший принц - и все в порядке.
- А... - прошептал я, прозревая. Вот чего Марк так дергался, когда я назвал его бастардом! Он им и был! Только бастардом самой высшей пробы.
- Титул, вроде бы, уважительный, - продолжал старик. - И самые древние фамилии ничего не имеют против младшего принца в своих рядах.
Маркус - он сын Владетеля и княжны Элизабет, из варшавской ветви Дома.
Как-то удостоил Владетель визитом приграничные земли. Княгиня была еще совсем юной, только семнадцатилетие отпраздновала. Но, скажу честно, в рождении Маркуса - ее заслуга. Три дня перед Владетелем вертелась, как могла. Добилась своего. И в Версаль после рождения мальчишки перебралась. Будь покрепче... стала бы и законной женой. Все к тому шло.
Красота у нее была... ангельская, не от мира сего. Вся светится, тоненькая, прозрачная, даже после родов девочкой выглядела... От туберкулеза сгорела за две недели.
- Чего ж так, лекарь, чахотку нынче даже простой человек вылечить может.
- Да скрывала она, дуреха! - рявкнул дед. Тут явно были задеты его личные амбиции, а может быть вспомнились неприятности, последовавшие после смерти княжны Элизабет. - Стать женой Владетеля хотела, дурочка!
А потом уже - вылечиться! Только вот бациллы туберкулезные ее планов не оценили! Когда я ее первый раз осмотрел, от легких одни лохмотья остались, в костях уже зараза сидела!
Он взмахнул сигарой, роняя тяжелый серый пепел. Поморщился.
- Так вот и не вышло у красивенькой, умненькой, ловкой девочки... не сложилось. Отвезли ее обратно, в Варшаву, там и схоронили. А принца Владетель при себе оставил. Как бы в память... он и впрямь о княгине переживал. Потом, конечно, ему стало не до мальчишки. В Лувре таких десятка два бегает... младшие принцы на государственных харчах. Ни поместий, ни денег, ни власти им не жалуют. Хочешь - живи при своих семьях, хочешь вечно при дворцах обивайся, от младенчества до старости.
Все равно - наследовать трон не могут...
- Понятно, - сказал я. - Потому он и сбег, верно? В Варшаве никому не нужен, при Доме - тоже, захотелось приключений, ушел, тем Дом опозорил, и начали его ловить...
Старик улыбался.
- Эх, как тебя там... Марсель... Это купеческий сынок с ветром в голове, или бюргерский ублюдок, из жалости на кухне пристроенный, может захотеть приключений и в странствия податься. А младшему принцу, тем более мальчишке, никакой нужды в том нет. Приключений... да подойди он к Владетелю, попросись - тот бы ему, с готовностью и любовью, устроил приключения. Назначил бы сопляка офицером, и отправил в Вест-Индию краснокожих бить. Или капитаном на мелкий корабль. Или послом в какое государство... что, улыбаешься? Я видел, как преторианцы честь отдавали командиру, которого кормилица на руках держала! Я помню как, смеха ради, Владетель младшую принцессу - девочку девяти лет от роду, - назначил послом в Мероэ!
- Какой же тут смех? - не понял я.
- А когда ее принять должным образом отказались - вот тут и был смех, а для преторианцев - разминка! Чем не повод для войны - дикари отказались Дом уважить! Так что... не просто так Маркус убежал. Тем более - никто не стал бы шум поднимать, и награду подобную объявлять за поимку. Оповестили бы тихонько Стражу, что младший принц Дома путешествует инкогнито, - ведь и сумасшедших мальчишек, назвавшихся принцами, надо не сразу пороть, а вначале на опознание со всей вежливостью отправить.
- Почему же он убежал?
- Не знаю, морячок, не знаю. Вроде я Маркуса понимал хорошо - как-никак десять лет за его здоровьем присматривал. Все боялись, что он от матери болячек нахватался, но хранила Сестра... Закалялся по методе темника Суворова, окреп... Мальчик как мальчик. Не дурак, скорее умный.
Больше любил по библиотекам рыться, чем с оружием упражняться. Может потому Владетель к нему и охладел совсем - был бы нормальный, в отца, отпрыск, а то книгочей юный...
- За книги он душу готов отдать, - согласился я, вспоминая, как Маркус отверг мое предложение пустить книжку на факел.
- Ага. Учителям он нравился. Больше, пожалуй, никому. Мне, лично, так проще было десяток идиотов со сломанными конечностями и колотыми ранами врачевать, чем за ним одним присматривать. Ухитрялся даже детскими болезнями по два раза переболеть. Нервы ни к черту - как у старика. Эх...
Старик оставил дотлевать сигару в массивной каменной пепельнице.
Задумчиво произнес:
- А все-таки вру я. Скучаю по нему. Подлости в мальчике не было.
Наоборот, этакая обостренная жажда справедливости. То он учением Энгельса увлекается, то начинает русский учить - чтобы сочинения нойона Кропоткина почитать в подлиннике. Неплохо для ребенка? В храме Сестры со священниками спорил, в Церкви Искупителя такие вопросы задавал, что ответы только через пару дней находили. Я, в общем, уже решил, что младший принц Маркус пойдет по духовной линии. И было бы это лучшим итогом - Владетель бы поддержал, лет через двадцать, глядишь, и стал бы внебрачный сын Владетеля приемным сыном Божьим...
Он потер щеку.
- Да, любопытно. Кем бы после этого Владетель Богу приходился?
Я хихикнул.
- Хорошо это, или плохо, но могло такое быть, - старик посерьезнел.
- Но теперь уже не будет. Маркус что-то такое сотворил...
- Что?
- Не знаю, морячок. Не знаю. Может дружок его, тот каторжник, Ильмар, сумел бы ответить?
У меня спину приморозило от взгляда лекаря.
- Да его, небось, со дня на день схватят! - с жаром сказал я. - Куда вору скрыться, от всей Стражи зараз? Да с наградой... его дружки сдадут...
- Не скажи, моряк, не скажи. С Островов каторжник ушел. Через всю страну до Амстердама добрался - слышал, наверное? Когда весь город в кольцо взяли - ускользнул! Что это?
- Сестра хранит, - мрачно ответил я.
- Сестра всех хранит, да не каждый умеет этим пользоваться. Когда у человека головы на плечах нет, то и Бог новую не приложит. Нет, морячок, не прост этот Ильмар, совсем не прост. Не зря его Маркус напарником для побега выбрал...
- Что? - возмутился я. - Да я... Я сам слышал, как офицеры говорили, что это каторжник пацана с собой прихватил!
- Ерунда, - обрезал старик. - Полагаю, дело было так... Маркус оценил, кто из каторжников более полезен ему будет, потом подставился, будто невзначай, ну, показал, что у него на Слове отмычка есть, например. Дальше уж каторжник его с собой тащил, как склад ходячий. А когда добрались они до большой земли, так Маркус Ильмара и бросил.
Убивать, конечно, не стал, он добрый. Просто скрылся.
- Ты будто не про маленького мальчика говоришь, а про секретного агента...
- А ты подумай, где мальчик этот рос, какие интриги на его глазах закручивались. Он людьми умеет вертеть, куда да него простому вору.
Я молчал. Я был раздавлен и оплеван. Дед говорил с такой убежденностью, что трудно было не поверить.
- Выходит, принц Маркус хитрее всей Стражи? Захочет - от всех уйдет?
- Да нет, морячок. Конечно, нет. Один против всех - тут конец все равно будет. Разок не сложится у него - например, ошибется в человеке, или где-то на мелкой краже подставится, питаться-то ему надо... Возьмут мальчишку, и привезут в Дом. Хотел бы я услышать, о чем с ним Владетель будет говорить, чего требовать. Темное дело творится, Марсель.
- Нам о том не узнать, - сказал я. - Одна радость... как возьмут мальчишку, так всей панике конец. Небось и каторжника искать перестанут?
- А это вряд ли. Каторжника ищут потому, что боятся - ни сказал ли ему мальчик чего лишнего. И тут для Дома самое правильное - загнать Ильмара в могилу. Может охоту и прекратят, но награду не снимут. Рано или поздно... сдадут его дружки.
Сдадут. Я и сам это понимал. Даже Нико, с его склонностью к авантюрам, доложил обо мне Страже. А уж все остальные вмиг предадут.
- Чего же ему делать, а?
- Кому?
- Каторжнику Ильмару, - глядя в глаза старому барону, сказал я.
- Это от него зависит. Он, конечно, может в чужие страны податься.
Всегда есть шанс на краю мира укрыться. Если родина дорога, так можно со старым порвать, уехать в маленький городок, лавчонку открыть.
- Мне кажется, что Ильмар не такой человек.
- Ну, если то, что про него говорят, правда... Конечно, он может и по-другому поступить...
- Ну?
- Самому найти Маркуса, да и сдать Дому. Возможно, что за такую услугу Владетель его и помилует.
- Ты, вроде бы, за парнишку переживаешь, - задумчиво сказал я. - А такие вещи советуешь. Как же так?
- Значит, вижу резон. Да и потом - я же не Ильмару советую, - ухмыльнулся старик.
- И верно, - согласился я. - Только как одному человеку найти того, за кем вся страна охотится?
- Головой поработать, например. Шататься по миру Марку не с руки. Он уже попробовал - и угодил на каторгу, за мелкую кражу. А теперь, когда Стража оповещена, его не на Печальные Острова, а в Дом отправят.
- Ага...
- Значит, паренек попробует укрыться. Где?
- В Варшаве. У родственников.
- Не те родичи, чтобы у них прятаться... В чужих землях ему делать нечего, там тоже интересуются, кто такой принц Маркус, и почему за ним охота идет. Поместий, замков, ничего такого у мальчика нет.
- Тогда и зацепиться не за что.
- Верно. Надо его хорошо знать, чтобы след найти.
- Вот как ты, например, Маркуса знаешь...
- Да что я знаю? Мелочи всякие. Помню, например, как мальчик с увеселительной поездки в Миракулюс вернулся...
- Это на Капри?
- Да. Тогда Страну Чудес только открыли. Владетель визитом не удостоил, а вот несколько младших принцев туда ездили... Маркус две недели на острове был. Никогда не видел паренька таким радостным.
- Что там хорошо? Развлечения всякие...
- Ну, не только... да ты и учти, сколько тебе лет, а сколько ему.
Маркусу тогда десять исполнилось. После возвращения сиял мальчик так, словно его Владетель полноправным наследником признал.
- Глупо... - сказал я. - Все равно - глупо. Миракулюс - место особое, под прямой властью Дома, Стража там за порядком строго следит...
- Это так. Только кроме Страны Чудес нет в Европе другого места, которое Маркус знает досконально.
Я молчал, глядя в огонь. Не слишком мне улыбалось такое дело - вместо того, чтобы самому прятаться, искать Маркуса, и отдавать его Страже. Может и впрямь, конечно, снимут после того с меня обвинения, простят, а то еще и титул подтвердят...
- Да что я все о каторжниках, да о принцах-ренегатах! - вдруг шумно возмутился старик. - Рядом с таким интересным человеком сижу, а слушать не желаю. Расскажи лучше, какие диковинки видел в Вест-Индии?
Лучше бы я сказал, что ходили мы в азиатские земли. О них не понаслышке знаю. Но теперь делать нечего...
- Вест-Индия - страна большая, вся населена дикарями, кроме наших да руссийских поселений, - мрачно сказал я. - Дикари те, в большинстве своем, поклоняются лживым богам, цивилизации не знают, не понимают цены железа и не способны его обрабатывать. Торговать с ними хорошо стеклом...
- А какие у них есть чудеса?
Почему-то мне не хотелось повторять те истории, что я плел в тавернах накануне. Лекарь - человек мудрый, и книги у него на полках не только для вида стоят. Может и об Вест-Индии он слышал немало, и меня сейчас пытает для проверки.
- Да много ли простому моряку удается увидеть? - вздохнул я. - В Бостоне ходили в увольнительную, так город почти как европейский.
Краснокожие встречаются, но и то, куда больше на людей походят, чем черные или желтокожие.
- Это верно, верно... - вздохнул старик. - Ладно, Марсель-моряк, не буду я тебя расспрашивать. Ты человек неприхотливый, ночуй здесь, у камина. Вот, плед тебе оставлю, подушку. Отдыхай. А я в свою спальню пойду, дверь от греха запру, да и лягу тоже...
- Не причиню я тебя зла, Жан-лекарь...
- Знаю. За свой век уж научился в людях разбираться. А дверь все же прикрою. Не уйдешь ночью с моими вещичками?
- Не уйду, Сестрой клянусь.
- Тоже верю. И без вещичек не уходи, вымокнешь зазря.
Старик поднялся, и пошел к двери в ту комнату, куда я не заходил.
- Скажи, барон, а почему ты меня в курятник посылал? - спросил я вслед. - Ведь не потому, что сил нет из дома выйти.
- Не потому, - буркнул дед. - Решал я, что с тобой делать.
Впустить, прогнать, или картечью угостить.
- И чем же я угодил? Неужели так удачно курицу выбрал?
Старик постоял у двери, прежде чем ответить:
- Да нет... Марсель. Не потому. Было мне что-то вроде знака...
Пустое. Спи.
Дверь он захлопнул с неожиданной силой, и сразу же с грохотом задвинул засов. Все-таки опасается, значит не совсем из ума выжил, а только наполовину.
Я походил по комнате, поглядел в окно - тьма кромешная, дождь хлещет, иногда гром вдали бормочет. Знак... Какой еще знак?
Мой взгляд упал на пулевик. Старик оставил его в комнате... надо же.
Я подошел и взял оружие.
Знакомая штучка, такие у многих офицеров были, когда я в армию нанимался. И солдат учили, как с ней обращаться, на случай, если убьют в бою стрелка. Пулевик старый, но верный, бьет далеко и точно. Осечки только часто дает.
Вот как этот, например. Курок у него спущен, а искра почему-то порох не подожгла.
Счастлив я, наверное. С двух метров мне бы картечью голову снесло начисто.
- Ах ты сволочь... - прошептал я. - А еще лекарь... змея старая...
У меня задрожали руки. Значит, знак свыше? Да нет, не знак, кремень стерся, отсырел порох, вот и все.
Первой мыслью было прихватить у негодяя все вещички поценнее, да и уйти в ночь. А то еще и подпалить дом изнутри.
Потом я опомнился.
Нет, старый лекарь смерти не заслужил. Я на его месте, наверное, взвел бы курок повторно, и уж точно не пустил бы чужака в дом.
Припер я аккуратно дверь в спальню стулом, чтобы без шума и заминки нельзя было выйти, затушил лампу, разулся, лег у камина, в плед завернувшись. На душе было гнусно. В одном старик прав - нет и не будет нигде спасения каторжнику Ильмару Скользкому. Пока Дом ищет младшего принца Маркуса - не будет.
Значит, путь мне лежит на остров Капри, в Миракулюс, Страну Чудес, построенную для увеселения детей и взрослых высочайшим повелением Дома, в место развлечений и забав. Не понимаю я, как на маленьком острове, полном народа, может укрыться мальчишка, которого вся страна ищет! Но проверить придется. Нет иного выхода. Не хочу я убегать в чужие страны, не смогу я жить в обличье бюргера, не дана мне такая святая вера, как у Рууда, паладина покойного. Значит один путь - найти Марка, и лично сдать его Дому. Владетель суров, но справедлив, это никто не оспорит.
Что я ему - мелочь досадная. Простит - так только больше народом любим будет. А тайн никаких я все равно не знаю, могут меня магнетизму подвергать, могут на дыбу вздернуть - нечего мне сказать, нечего...
Уснул я под шепот дождя, под треск углей в камине, в тепле и уюте. Но снился мне холод и снег, снилась бесконечная ледяная пустыня, по которой я бреду во тьме. Долго брел, ног не чуя, бездумно, но зная, что надо идти. А потом выступила из темноты женщина со светлым ликом, тьму вокруг раздвигая. Рухнул я на колени, глаз поднять не смея. И главное, понимал, что это сон, и такие сны посылают свыше.
Но Сестра ничего не сказала. А когда я протянул руку, и коснулся ее - только холод почувствовал. Ледяной, смертный...
И какая польза в таких снах?
Даже если был это знак, то не для моего скудного ума.
Полежал я в темноте, таращась на последние искорки огня в камине, и уснул снова. Может что хорошее приснится?
Но больше в ту ночь мне ничего не снилось.

Глава вторая, в которой меня дважды узнают, но оба раза ничего страшного не происходит.

Встал я раньше старика Жана. Убрал стул от двери, нечего ему знать о моих страхах. Постоял у окна.
Кончился дождь, отплакала Сестра по людским грехам. Светило солнце, на траве искрилась роса. А вот цветы на клумбах поникли, будто признались себе - осень в права вступает, кончилось их время.
У цветов век недолог.
Пошел я на кухню, растопил плиту, чайник из бочонка чистой водой наполнил. Пока кипел, сходил на улицу, нашел сортир, после умылся из колодца мутной от дождя водой. Постоял босиком на холодной траве, в небо глядя.
Сестра, ну подскажи!
Вразуми дурака!
Может и впрямь убраться куда на край света? Вот и Нико так советовал, а попробуй, найди лихого человечка хитрее; и барон старый, которому опыта не занимать... Все они умные, один я на свою шею приключений ищу.
И нахожу, что характерно!
Главное ведь в жизни - сама жизнь. Любой грех замолить можно, любую беду поправить. Пока живешь - всегда найдется место и радости, и надежде, и любви.
А кто умер - он уже проиграл. Даже если был святым паладином.
- Хороша погода.
Я оглянулся - барон-лекарь стоял в дверях, кутаясь в халат.
- Хороша, - признал я. - Только осенью запахло.
- Пора уж.
- Пора.
Старик вздохнул:
- Пошли, перекусишь перед дорогой. Тебе ведь путь дальний, так?
- Знать бы, какой дальний... - я вошел в дом...
Мы молча позавтракали остатками вчерашней курицы, сыром, выпили по чашке кофе.
- Деньги-то у тебя есть, моряк? - спросил барон.
- Есть.
- Оружие, оборониться если что?
- Найду.
Он кивнул, снял со шкафа плетеную корзинку:
- Выйду, яички свежие соберу...
Я вышел вместе с ним. Поколебавшись, протянул руку, мы обменялись рукопожатием.
- Какой тебе прок, старик?
- В чем? Не понимаю.
- Да все ты понимаешь...
Бывший лекарь Дома вздохнул:
- Я, моряк, жизнь провел, высокородным в такие места заглядывая, где аристократ от крестьянина не отличается. Служил верой и правдой. Получил в награду титул глупый... малое содержание, и повеление жить вдали от городов. Чтобы меньше болтал, значит. Ничего, жив и ладно. Зато могу теперь поступать так, как мне хочется, ни на кого не оглядываться. Мало кого могу вспомнить добрым словом... а вот принц Маркус - славный мальчик. Не хочу я, чтобы с ним беда случилась... Удачи тебе, Марсель-моряк.
- Ладно уж, Жан-лекарь...
- Хорошо. Удачи тебе, Ильмар-вор. Если не зря тебя Скользким прозвали, то и сам выпутаешься из беды, и другим горя не принесешь.
- Как же ты меня узнал, старик?
- Глаза надо иметь, Ильмар... Знаешь, чем я двадцать лет при Доме занимался? Физиономии дамам улучшал. Шрамы бретерам убирал. Так лица правил, что родная мать не узнает. Может, кто смотрит на портрет, да видит все по отдельности - губы, глаза, нос, скулы. А я не так... мне надо настоящее лицо человеческое видеть, все наносное отбросить, понять, где и что править. Так что не бойся. Вряд ли кто еще по газетным портретам тебя узнает.
- Старик, а ведь, наверное, это и правда знак свыше? То, что я к тебе забрел, что ты меня не застрелил, что совет дал...
- Это не знак. Если бы принц Маркус ко мне забрел, если бы я ему совет дал - то было бы чудом. А так - случайность.
- Удачи тебе, барон.
- А тебе дороги легкой.
Кивнул я старику, и зашагал к дороге.
Знак - не знак. Удача - случайность.
Вся жизнь из таких случайностей сложена.
От дороги я еще раз оглянулся. Старик ковылял из курятника обратно, бережно неся корзину перед собой. Я помахал ему рукой, но, кажется, он уже не смотрел в мою сторону.

***

Часа два я шел пешком. Дорога слегка раскисла, и все равно идти было куда легче, чем по жаре. И все это время я, не переставая, ругал себя.
Ерунду я собираюсь делать. Во-первых - искать Марка в Миракулюсе - занятие глупое и бесполезное. Во-вторых - пользы от этого все равно ни на грош, никаких гарантий, что меня помилуют, приволоки я мальчишку за шиворот в Дом... В-третьих - все равно это гнусно.
Нет. Пусть старик Жан не рассчитывает. Не пойду я по его наводке.
Лучше и впрямь в чужих землях укроюсь. В Руссийском Ханстве, например. Не только мусульмане там живут, есть и храмы Сестры, и Церковь Искупителя. Пристроюсь потихоньку в Москве или Киеве, а то и в самой Казани. Сейчас время мирное, приживусь. И чем заняться найду - говорят, в руссийских землях древних языческих храмов и заброшенных городов - не счесть. Опять же Восток ближе, найду где себя приложить.
Постепенно идея становилась все более и более привлекательной.
Встреча с бывшим лекарем словно отрезвила меня, прогнала все иллюзии.
Поживу в Руссии, в Китае. Год, пять, десять. Ничего. Потом может и вернусь - шум давно утихнет, принц Марк уйдет в историю... или казнят его, или запрут в тюрьме навечно.
Решено. Отдохну денек в Лионе, потом доберусь до Парижа - хоть это и под самым носом у Дома, - но все ж таки надо исхитриться, открыть тайник, забрать припрятанное на черный день. Потом, через Прагу, через Варшаву - в Киев. Назовусь чужим именем, подмажу жадных чиновников - они всюду продажные, это у них клеймо цеховое. Получу вид на жительство.
У меня как-то прибавилось сил от этого решения. Я успокоился, а тут еще солнце согрело меня окончательно. И даже когда проезжающий мимо дилижанс остановился, и кучер дружелюбно махнул рукой, зовя к себе на козлы, я это принял как должное.
Вот такие знаки свыше я люблю!
- Далеко, морячок? - спросил кучер. Пожилой человек, обстоятельный, форма на нем не новая, но добротная. К фигурным завитушкам над кучерским сиденьем привязан женский платочек, и две девчоночьих ленточки - амулеты, родными данные. Сразу видно - у такого не ветер в голове, работу свою знает и любит, но и дом для него - место святое и важное.
- В Лион, папаша. К родным.
- В отпуск?
- Да.
Из дилижанса высунулось хмурое желчное лицо. На скверном галльском человек спросил:
- Почему стоим, возница?
Кучер взмахнул кнутом, и лошади рванули, даже не дождавшись щелчка, словно исхитрялись смотреть назад из-под шор. Пассажир поспешно втянулся внутрь.
- У меня брат моряком был, - сказал кучер. - Ходил на державном корвете, двадцать лет службу нес. Сейчас-то он...
Доканчивать историю про брата кучер не стал. Видимо служба на корвете являлась самым достойным эпизодом его биографии.
- Зачем пешком идешь? - неожиданно спросил он. - Неужели проездных бумаг не выдали?
- Выдали, отец, - вздохнул я. - Ну... что-то я немного с цепи сорвался, как сошел на берег.
- Потерял?

Предыдущая страница 15 Следущая страница


Холодные берега 16

- Продал, - мрачно сказал я. - Продал одному типу, за гроши. Вот теперь, то пешком, то с добрым людьми...
- Нехорошо, - вздохнул кучер. - Это ведь тебе Дом бесплатный проезд пожаловал, а ты его жулику отдал.
Я вспомнил бесплатный проезд на каторжном корабле и сокрушенно опустил голову.
- Ладно, дело молодое. Только ты про это не болтай. Мне-то что, а другой может Страже на тебя сказать...
Ловко пошарив рукой кучер вынул из-за спины флягу.
- Глотни.
Вино было кислое, но я благодарно кивнул. Протянул флягу вознице.
- Разве что глоточек, - вздохнул тот. Приложился, вернул флягу на место. - Что-то ты носом клюешь. В лесу ночевал?
- Ага.
- Я так и понял. Тут места глухие, только сумасшедший барон у дороги живет... Но не настолько сумасшедший, чтобы кого пустить ночевать.
- Барон? - изумился я. - Да неужели? Он на меня пулевик выставил, я и ушел, от греха подальше.
- Совсем с катушек съехал... Барон, самый настоящий. Не родовой, правда, за какие-то заслуги ему титул пожаловали. Титул есть, земли нет.
Дряхлый уже. Каждый раз, как езжу, жду, что вместо дома пепелище окажется - или сам сгорит, или лихие люди прикончат...
Я покивал. Рано или поздно что-то такое и впрямь случится.
- Если устал, так переползай на крышу, - предложил кучер. - Вижу, тебе не до болтовни. Пассажиры все важные, никто третьим классом не едет.
- Спасибо, - поблагодарил я. Ночевал-то я, конечно, не под кустом, но, видно, напряжение было слишком сильно, и выспаться не удалось.
По маленькой лесенке я перебрался с козел на крышу дилижанса. Люк в полу был закрыт. Я лег было на узкую деревянную скамейку, потом понял, что долго тут не удержусь, и пристроился прямо на полу. Мы не гордые. И в епископской карете можем ездить, и третьим классом, и пешком брести...
Я посмотрел вверх - и замер.
Небо качалось надо мной, чистое и прозрачное, с той осенней холодной голубизной, что бывает совсем недолго, которую и не всегда углядишь.
Грустная, прощальная, уходящая чистота, живущая на грани тепла и холода.
Самые красивые в мире вещи - хрупче стекла и мимолетнее снежинки на ладони. Так вспыхивают искры угасающего костра, в который не хочется подбрасывать веток - всему отмерен свой срок. Так проливается первый весенний дождь, вспыхивает над землей радуга, срывается увядший лист, чертит небо зигзаг молнии. Если хочешь, то найдешь эту красоту повсюду, ежечасно, ежеминутно. Только тогда, наверное, станешь поэтом.
Какой из меня поэт...
А все таки вряд ли кто сможет поверить, что Ильмар Скользкий, проползший сквозь все преграды и наполненную призраками тьму в нутро египетской пирамиды, миновавший и падающие с потолка камни, и ложные ходы, и открывающиеся под ногами бездонные колодцы, ушел с пустыми руками из усыпальницы фараона. Не взял ничего из каменного мешка, потому что в ослепительном свете, впервые за тысячи лет озарившем склеп, наполненный золотом, медью и драгоценными камнями, увидел ту самую умирающую красоту, что нельзя трогать.
Может потому и миновало меня древнее проклятие, сгубившее неведомой египетской чахоткой других грабителей пирамид?
Да, я такую красоту вижу редко, значит - не поэт.
Но если уж вижу - то останавливаюсь. Вот барон-лекарь говорил о знаке... до сих пор вздрагиваю, как пойму, что едва не получил заряд картечи в лицо. А для меня такой знак не в давшем осечку пулевике, не во внезапном озарении - оно ведь может и с темной стороны Бога, с ледяных адских пустынь, явится. Для меня такой знак - мимолетная красота, в чем бы она ни была - в блеске алмаза под лучом потайного фонаря, в кроваво-алых ягодах на присыпанном снегом кусте, в человеческом слове или жесте. Или как сейчас - в прозрачном, словно до Бога протянувшемся небе, с редкими перышками облаков, с ползущей над нами белой птицей планера...
- Эй, морячок, задери голову! - крикнул кучер. - Глянь, летун над нами!
Я поморщился, его голос рвал очарование, грубо, словно ржавая пила, нарезающая дрова из алтаря заброшенного храма...
- Вижу...
Планер вдруг дернулся, ускоряя полет. За ним потянулась дымная полоса.
- Храни, Искупитель... - испуганно сказал возница, безжалостно защелкал кнутом, прибавил бранное слово. - Эй, моряк, чего он, - горит, что ли?
Неужели и я был так высоко, в чистой дали, пусть даже корчась от страха - но все равно, паря между землей и небом? Почему страх мешал мне оглядеться, увидеть плывущий вокруг мир?
- Нет, не горит, летун толкач включил... торопится, или восходящий поток ищет... Помолчи, ладно?
Кучер замолчал. Не обиженно, а скорее с уважением. Видно счел, что морячок не так уж и прост, раз в планерах разбирается.
- Далеко, высоко... - прошептал я.
Вот это - мой знак. Только понять бы, что значит...
Прощальная красота осеннего неба ушла. Вернулась тряска, стук копыт, холодный ветер, уносящийся вдаль планер. Я закрыл глаза, и уснул.
Потому мне и не быть поэтом, что я в один миг о красоте думаю, а в другой - о бренном теле и всех его потребностях.

***

Когда дилижанс покатил по лионской мостовой, тряска стала совсем невыносимой. Я вынырнул из сна, но продолжал лежать, сумрачно размышляя о своей дурацкой натуре. Надо, надо бежать! Решил ведь - так чего сейчас придумывать всякие отговорки?
Дилижанс вкатился под исполинский козырек из стекла и дерева - конная станция здесь была новая, огромная, одним видам внушающая путникам уважение. Вспомнилось сразу, что совсем рядом была пивная, где подают прекрасные жареные колбаски с легким светлым пивом. Видно, весь завтрак за дорогу успел у меня в животе утрястись.
- Выходите, господа, - говорил внизу добрый кучер. - Как поездка?
Я уж прошу прощения, если растряс, тут дорога совсем разбита, безобразие...
- Ничего, - отозвался кто-то из пассажиров. - Не суетись.
Приятно звякнули монеты - возница получил чаевые.
- Благодарю, буду рад вас возить снова... - судя по его тону, чаевые были хорошие.
- Не приведи Искупитель, - мрачно ответил пассажир. - Люко!
Голос казался знакомым. Я даже поморщился, пытаясь вспомнить.
- Слушаю, капитан.
А этот голос тоже знаком. Тот мужик, что в окно выглядывал, когда я подсел...
- Ты говорил, что знаешь хорошую гостиницу? Пока я не приму ванну, я не в состоянии думать.
- Конечно.
- Вот и отлично... Pues, hasta la vista, guapa! - по-иберийски, но с сильным германским акцентом произнес первый, очевидно, обращаясь к какой-то спутнице. Затем вновь к первому:
- Пошли. Жду не дождусь...
Голоса удалялись - пассажиры уходили. Теперь полезли еще какие-то люди - явно ехавшие во втором классе, впрочем, на дороге, где нет крутых подъемов, и не приходится толкать дилижанс, разница эта невелика.
Я привстал, заглянул через низенькую ограду крыши. Какие-то купцы с портфелями, два молодых чиновника, мгновенно сунувших в зубы сигары, пышно и безвкусно одетая дама с хорошенькой юной компаньонкой... А где те двое, что вышли согласно привилегии первого класса первыми, и несмотря на недовольство дорогой дали хорошие чаевые?
Вон они, идут к зданию вокзала, и неудивительно, что назойливые нищие стараются исчезнуть с их пути. Оба одеты в форму Стражи. Люко, тот что выглядывал, к счастью мне незнаком. А рядом с ним - офицер Арнольд, с которым мы так мило разминулись в ресторане "Давид и Голиаф". Белая повязка через лоб - эх, повезло ему, пуля мимо прошла.
Ладони вспотели. Я скорчился, будто нашкодивший ребенок, опустил голову, краем глаза наблюдая за стражниками.
Это что получается - я у них над головой ехал? Еще и орал в полный голос? Кого мне за спасение благодарить - Бога, крепкий сон Арнольда, или скрипучие колеса дилижанса?
- Эй, морячок, подъем! - добродушно позвал кучер. Я вскочил, мигом спрыгнул с крыши на противоположную от стражников сторону. Слегка отбил ноги, но даже не почувствовал боли.
- Ловок ты прыгать! - похвалил кучер. Он стоял, привычно обтирая пот с лошадей, поглядывая на меня с одобрением. - Хочешь, морячок, пивом угощу? Подожди тогда полчасика...
- Спасибо, друг, не могу. Спешу очень. Родных хочу увидеть, сестренку Жанет, братика Поля...
Я нес какой-то вздор, всем своим видом выражая желание побыстрее кинуться к несуществующим родственникам, но из-под спасительного прикрытия кареты не выходил.
- Ну что ж, иди... - с легкой растерянностью отозвался кучер. - Счастливо...
Кивнув, я торопливо пошел, смешиваясь с людьми, спешащими на свои дилижансы. На стене вокзала звякнул колокол, глашатай хрипло крикнул:
- Полуденный на Париж, есть места первого и второго класса, полуденный на Париж, семнадцатая стоянка...
Лишь затерявшись в человеческом потоке, торопящемся навстречу долгой дороге, я рискнул оглянуться. Арнольд раскуривал сигару, внимательно слушая Люко. Почему-то я понял - речь идет о мне, о морячке, подсевшем в дилижанс по пути. Я не стал дожидаться развязки - махнет ли офицер рукой, или решит порасспросить кучера о попутчике. Нырнул в здание, быстро миновал его насквозь, выскочил на маленькую площадь. Желание убраться подальше от офицера Стражи, знающего меня в лицо, было невыносимо острым.
Через пару минут я уже сидел в открытом экипаже, а довольный покладистым седоком кучер вез меня к гостинице "Радушие Сестры", заведению скромному, несмотря на громкое название, но зато знакомому и очень уютному. Последний раз я был там года четыре назад, ни с кем особо не общался, и не опасался, что меня узнают. Напряжение медленно спадало - в конце концов Лион город большой, и шансов, что я наткнусь на Арнольда, немного.
И все же та неумолимость, с которой судьба свела нас во второй раз, начала меня пугать.

***

В последние годы дела в "Радушии Сестры" явно шли неважно.
Трехэтажное здание казалось осевшим, поизносившимся. Может от того, что давно не знало ремонта, может из-за высоких домов, поднявшихся вокруг - были тут здания и в пять этажей, и в семь, а одна кирпичная громадина оказалась двенадцатиэтажной. Судя по большим окнам - либо уж очень роскошное жилье, либо контора преуспевающей фирмы, а белые выхлопы пара, струящиеся над крышей, наводили на мысль о лифтах. Потом я углядел над застекленным входом в небоскреб вывеску "Ганнибал-отель" и все понял.
Конечно, гостиница, по соседству с которой обосновалось такое роскошное заведение, обречена. Все богатые постояльцы предпочтут жить в "Ганнибале", а здесь обоснуется всякое отребье.
Вроде меня...
Но внутри гостиницы еще сохранялись остатки прежнего уюта. Ковры на полу старые, но вычищенные, цветы в вазах подвядшие, но живые. У лестницы, навытяжку, стоят мальчишки из обслуги, два охранника держатся довольно уверенно, перед портье новый письменный прибор, а вместо счет-абака - небольшая счетная машинка из бронзы и дерева. Вот только яркие карбидные лампы горят через одну, но от этого уюта только больше.
У меня чуть отлегло от сердца. Не хотелось оказаться в клоповнике вместе с тупыми крестьянами и мелкими лавочниками, прибывшими в Лион продавать и покупать.
Я оплатил вполне приличный номер, даже с туалетом и ванной. Мог бы раскошелиться и на более роскошный, но моряку на побывке, пусть и с преторианского линкора, не положено слишком уж шиковать. Мальчик из обслуги, явно разочарованный отсутствием вещей, провел меня на второй этаж, до номера. Я придирчиво осмотрел туалет - чисто, ванную - горячая вода лениво текла из медного крана, присел на кровать - не скрипит. Пойдет. Паренек уныло дожидался у дверей, и был вознагражден мелкой монеткой. Вторую я задумчиво крутил в пальцах, расспрашивая его о питейных заведениях и магазинах поблизости. После честного ответа, что есть и пить лучше за пределами гостиницы, а лучшие девушки перебрались работать к "Ганнибал-отелю", мальчик получил и вторую монету.
Закрыв дверь и, даже не снимая ботинок растянувшись на кровати, я задумался. Стоит ли вообще задерживаться в городе? Если уж решил бежать... Но до Парижа самый лучший дилижанс будет ехать двое суток, а я устал от дороги. Лучше уж отоспаться по человечески, поесть, посидеть вечером за кружкой-другой пива...
Противиться искушению сил не было. Я разделся, набрал полную ванну горячей воды, забрался в нее, расслабился. Офицер Стражи Арнольд уходил из мыслей все дальше и дальше. Забавно лишь, что он сейчас, наверное, тоже лежит в горячей воде, может быть, не выпуская изо рта сигару, мрачно смотрит в потолок и размышляет - не был ли случайный попутчик Ильмаром...
Ничего. Такие как он сразу чувствуют неладное, но не могут в это поверить. Его губит добросовестность, как ищейку со слишком острым нюхом - обилие старых следов. Одно удивительно - почему он вообще поехал в Лион? Связано это со мной, или нет? Если связано, то что навело его на след? Почему не бросился на север, почему именно в галльские земли?
Вопрос много, ответов нет. Как обычно...
Через полчаса я выбрался из остывшей воды, растерся ветхим, но чистым полотенцем, оделся. Поглядел в окно, на башню "Ганнибал-отеля". Смешно - то, что я вор, не помешало бы мне остановиться в нем. А вот Марк, бастард высшей пробы, отсек все удовольствия начисто.
Сколько раз зарекался - не лезть в политику. Только разве узнаешь, где беда ждет?
Я запер комнату - замок был такой смешной, что не удержал бы и новичка, но у меня все равно вещей нет. Вышел, и двинулся по улице, в сторону ближайшего магазина готового платья.
Конечно, при нормальной жизни я бы в дешевую мануфактуру одеваться не стал. Это же полное безумие - придумать одежду не на заказ, а стандартных размеров! Как будто люди бывают одинаковыми! Но сейчас привередничать не стоило - я чувствовал, что одежда моряка свое отслужила. Лион - город большой, всегда есть опасность наткнуться на настоящих матросов. И что тогда - кормить их байками, полученными из третьих рук?
На костюмы я и смотреть не стал. Костюм не от портного - насмешка.
Пришлось рыться в одежде, предназначенной для студентов, клерков и всякой богемной шушеры. Одна из девушек-продавщиц суетилась рядом, сыпля советами и болтая всякую чепуху, вроде того, что одежда, сделанная на мануфактурах, крепче и красивее обычной. Я терпел, а под конец полностью ей подчинился, взял предложенные вещи и скрылся в примерочной кабине.
Скинул моряцкие тряпки, надел штаны из крашеной "под сталь" плотной парусины, рубашку в красно-черную клетку, серый свитер грубой вязки, наверное, нарочито бесформенный - чтобы на любую фигуру шел. С тяжелым сердцем обернулся к небольшому мутному зеркалу.
Хм.
Даже странно, но выглядел я вполне пристойно. Не школяром, конечно. И на клерка не тянул, слишком жесткое лицо. А вот каким-нибудь художником или музыкантом - вполне можно представится...
Я пожевал губами, разгладил щеки, слегка разворошил волосы. Так, нужны будут детали. Ворованный плащ никак не годится. Нужен более яркий, или вообще кожаная куртка. На голову - какой-нибудь дурацкий берет или руссийскую мурмолку с кисточкой. Яркий шарф. А вот ботинки еще послужат.
Вынырнув из кабинки, я поймал удивленный и одобрительный взгляд продавщицы. Подобрал среди имеющихся серый берет и клетчатый шарф, глянул еще раз в зеркало. Продавщица молча потянула меня к большому, установленному рядом с яркой лампой.
Прекрасно.
Во-первых, выгляжу моложе. Только надо выбриться, бородка слишком мала, и смотрится неряшливо. Во-вторых - совершенно не мой вид.
Пожалуй, в таком облачении даже дряхлый физиономист барон Жан меня бы не опознал.
- Вам очень идет, - сказала девушка.
Я с любопытством посмотрел на нее. Девушка улыбнулась.
- Пожалуй, - признал я. - А в каком заведении можно было бы провести вечер, никого не напугав мануфактурной одеждой?
- В "Индейской тропе", например.
Кажется, мальчик из обслуги это место называл...
- Индийская кухня - это здорово, - признал я.
- Вы были в Индии?
- Нет, - признался я. - Но еду их пробовал.
- Только там не индийская, там индейская, - хихикнула девушка. - Там даже повар - настоящая краснокожая женщина. Из Индии, да не той - из Вест-Индии.
- Схожу, - согласился я. - А...
- Я, кстати, туда тоже хотела заглянуть вечером.
Начало было многообещающее. Мы обменялись понимающими улыбками, я не торгуясь расплатился и вышел из магазина. Одежда и впрямь была дешевой, и загодя накопленное раздражение начало таять.
Прогресс все-таки не остановить. Надо пользоваться его плодами.
Прогулявшись по улице, я обнаружил какую-то лавку, заполненную в основном молодежью. Продавали тут всякую ерунду - раскрашенные печатные плакаты с лицами каких-то популярных личностей, дешевые гитары и лютни, тоненькие цепочки из плохого железа, и прочую отраду обеспеченных юнцов.
И все же тут я нашел два последних штриха к портрету - кожаную куртку, косо застегивающуюся на десяток костяных пуговиц, и латунный значок с надписью "Я - скользкий тип". Подобную дрянь таскали школяры и всякие бедные художники, рисующие портреты на улицах.
Усмехаясь про себя, я нацепил значок прямо на куртку. Да, я скользкий. Ну кто подумает, что Ильмар станет ходить со своим прозвищем на груди?
А все-таки, кто я, художник или поэт? Подумав, я решил, что стану скульптором. Труднее проверить мое умение, а то художнику в любой миг могут подсунуть бумагу и стило. В свои способности сочинять стихи я вообще не верил.
Избавившись от моряцкой одежды и плаща самым простым и естественным образом - кинув все тряпки кучке нищих, ошивающихся вокруг дешевой распивочной, - я зашагал дальше. За моей спиной шел энергичный дележ одежды. Скоро весь маскарадный костюм моряка Марселя окажется разобранным пятью доходягами, а через пару ночевок на улицах превратится в грязные, мерзкие тряпки. Никаких следов.
Настроение стремительно улучшалось. В каком-то случайном кафе я перекусил жареной телятиной с пивом - пиво оказалось хорошим, не то что амстердамское, которое пить - все равно что напиться воды из их Амстеля. Где-то невдалеке, на храме, часы отбили три. Я подавил невольное желание пойти на звук - с моими-то грехами лучше Сестре без посредников молиться. Но время до вечера занять стоило. Глупо было бродить без толку по холоду, еще нелепее сидеть в гостинице, а напиваться, учитывая многообещающий вечер - тем более.
И тут решение нашлось само собой. Я вышел к лионскому театру, где как раз начиналось представление. Людей было немало - может и впрямь хорошая труппа? А давали мольеровского "Тартюфа", вещь при должном умении актеров весьма смешную.
Я зашел.
Театр оказался приличный, видно, искусства в Лионе, как впрочем и по всей галльской провинции, пользовались покровительством властей и благосклонностью богатой публики. И труппа, хоть ни одного громкого имени среди актеров не было, играла славно. Актер, игравший Оргона, так ловко отвлекал зрителей голосом и мимикой, что все время казалось - он и впрямь знает Слово, на котором припрятан ларец с документами Аргаса. А сцена во втором действии, где мерзавец Тартюф убеждает Оргона дать ему Слово, и переложить на него ларец, была сыграна поистине великолепно.
Мне вспомнился короткий диалог покойного брата Рууда и епископа: "мы узнаем интервал и длительную фазу Слова". Конечно, то, что Слово не только произносят, я и раньше знал. Но только тут, глядя на движения актеров, я понял все, что имелось в виду. Чтобы открыть проход в Холод, спрятать туда что-то или достать, нужно произвести и несколько жестов, и звуков, слив все воедино... в красивое, плавное, звучащее движение, открывающее путь в ничто.
Похоже, великий комедиант действительно знал Слово. Не зря же роль Оргона писал под себя? Я представил, на что была похожа комедия, когда в ней играл сам Мольер. Наверное, он старался представить это ловкостью рук - как сейчас актер пытается выдать за подлинное Слово свое мастерство престидижитатора.
Удивительно. Смотрят люди спектаклю, смеются над неуклюжими попытками Тартюфа научиться Слову, и не понимают, что под маской насмешки спрятана правда.
Интересно, а можно было, наблюдая за самим Мольером, научиться Слову?
Потом меня отвлек монолог Оргона - уж очень с чувством был исполнен.
- По простоте своей я все открыл злодею С доверием к его познаньям и уму, И он мне дал совет - дать Слово и ему:
Что, дескать, ежели потребуют бумаги...
Публика внимала. Ни у кого здесь, конечно, Слова не было. Но надежда-то никогда людей не оставляет! И каждый, наверное, думал - "уж если узнаю Слово, то никому, никому - ни жене, ни сыну, ни лучшему другу..."
Как и положено, спектакль кончился благополучно. Прибыла Стража с личным повелением Владетеля, Тартюфа сослали на рудник, Оргону простили все прегрешения перед Домом.
Пока народ расходился, спустившийся со сцены актер демонстрировал всем желающим, как он достает из рукава складной картонный ларец.
Нелишняя предосторожность - а то нашелся бы дурак-душегуб, желающий выпытать Слово...
Я вышел из театра в легкой задумчивости, упорно вспоминая, как Марк лазил в Холод. Может, удастся что вспомнить?
Нет. Не до того мне было. Правду сказал старый барон - я воспринимал Марка как маленький ходячий склад, в то время как он меня - инструктором по бегству с каторги. И Нико прав - никогда я о будущем не задумываюсь. Живу нынешним днем, решаю проблемы по мере накопления. Так оно, конечно, легче.
Но может быть, стоит посмотреть вперед? Чего я добьюсь, укрывшись в чужих странах? Рано или поздно Держава вновь сойдется с Ханством в борьбе - за земли, где еще не истощились рудники, за господство в колониях, просто за власть над миром. Что тогда ждет меня, чужестранца?
Руссийские копи в непроходимых снегах? Топор палача, или дешевая удавка?
А что меня ждет, если я все-таки поймаю Марка? Очень-очень маловероятная милость Владетеля? Или снова каторга? Или, из почтения к свежему титулу, сунут в темницу, как Бронзовую Маску, или утопят в бочонке мальвазии?
Вот в чем проблема.
Или безопасность на ближайшие годы - или навсегда. И не надо себя обманывать. Вот в чем весь выбор - готов я поставить все на одну, но сильную карту, или попытаюсь играть по маленькой.
А, Ильмар Скользкий?
Что решишь?
Как только я понял все до конца, так сразу стало легче. Этот выбор я делал постоянно. Всю жизнь - с того дня, как убежал из дома, вместо того, чтобы пойти в ученики к мяснику. Был бы сейчас уважаемым человеком, имел свою лавчонку, рубил свиные и коровьи туши, имел по вечерам солидный кусок мяса в супе, послушную жену и толпу ребятишек, со стражником квартальным за руку здоровался... И что меня в такой жизни напугало?
Не знаю. Вот только если передо мной лежит нераскрытый прикуп, то я его всегда поднимаю.
Я зашагал к гостинице. "Индейская тропа" где-то рядом...

***

Когда начало смеркаться я уже сидел в "Настоящем Вест-Индском Баре Индейская Тропа". Снаружи это было здание как здание, два этажа со скромной вывеской на оживленной набережной Роны. А вот внутри - действительно все стильно. Стены бревенчатые, с воткнутыми кое-где стрелами и каменными томагавками. Девушки и парни, разносящие еду, все как на подбор загорелые и полуголые, в замшевой одежде и побрякушках, а показывающаяся временами с кухни женщина-повар и впрямь - краснокожая.
Вряд ли она тут что-то готовила, скорее придавала заведению колорит, но посмотреть на нее было любопытно. Музыка гремела варварская, одни барабаны и бубны, но вроде даже забавно выглядело, как под нее танцуют.
Вот только выпить было толком нечего. Виски - грубое, мерзкое, бренди уступал и самому плохому галльскому коньяку, пиво - хуже чем в Амстердаме, вина и вовсе нет. Бедолаги, неужели они в Колониях только это и пьют?
Настоящая вест-индская еда тоже оставляла желать лучшего. Блинчики с кленовым сиропом - слишком рыхлые и приторно сладкие, рубленые котлеты, завернутые в лепешку и политые густым и тоже сладковатым томатным соусом - отвратительные на вкус. На пеммикан, тортилью и крутую маисовую кашу с перцем я лишь глянул - и отвернулся. Все остальное - плохо приготовленные, как бы специально испорченные блюда державной кухни - германской, каледонской, иберийской... Правда мне настоятельно советовали попробовать яблочный пирог, но у меня уже не осталось веры в заокеанскую кулинарию.
И что посетители тут нашли? Народу, на удивление, много. В основном молодежь и придурки вроде меня, только не фальшивая богема, а настоящая.
Видимо, просто мода. В последнее время стали популярны разговоры про вест-индские колонии, про неизведанные земли, про край, где много железа и меди. "Сакраменто - край богатый, железа - хоть греби лопатой..."
Конечно, уезжала в основном голытьба, а такая вот молодежь больше прикидывалась. Глотала мерзкое пойло, орала какие-то безумные песни, танцевала на столах... Я тоскливо пил безвкусное пиво и думал, не обманет ли меня девица из магазина. Может, снять какую-нибудь другую девушку? Вроде и профессионалок немало, и просто любительниц приключений. Начать можно с того, что мне нужна модель для новой скульптуры...
На соседний стул кто-то опустился. Я повернул голову, и торопливо улыбнулся. Пришла все-таки.
- Привет...
Вне магазина девушка держалась куда увереннее. И одета была, кстати, не в мануфактуру.
Я щелкнул пальцами, подзывая свою официантку. Спросил:
- Что будешь пить? Только, на мой взгляд, все здешние напитки - гадость. А ничего нормального не подают. Может переберемся куда-нибудь?
Я был сейчас готов устроить небольшой кутеж.
Девушка хихикнула.
- Ну... не знаю. Тут дешево, и ребята знакомые... А мы ведь даже не познакомились! Меня зовут Сара.
О, как она подгоняет события!
- А меня зовут... - начал я, торопливо сочиняя имя к новому имиджу.
Но так ничего придумать и не успел. На мое плечо опустилась маленькая крепкая ладонь.
- Милый, тебя невозможно оставить в одиночестве, ты сразу заводишь знакомства...
Я поднял глаза.
За моим стулом стояла Хелен, Ночная Ведьма. Через плечо была перекинута маленькая изящная сумочка, на шее поблескивала скромная золотая цепочка. Летунья была в платье, а не в форме, и это, признаться, ей шло. Даже то, что левая рука до локтя была закована в лубок, казалось причудой, а не увечьем.
Бедная девушка из магазина мануфактуры вспыхнула. Поднялась.
- Надеюсь, ты уже расплатился, милый? - спросила Хелен.
Лицо Сары пошло пятнами. Она посмотрела на Хелен так, что я бы не удивился, вспыхни на летуньи платье. Потом на меня. И как я со стула не упал? Презрительно дернула плечиками и пошла в центр зала, к танцующим вразнобой парням и девчонкам.
Хелен спокойно села на ее место.
- Зачем ты так? - глупо спросил я. - Она же ни в чем не виновата.
И вовсе она не шлюха...
- А что? Я спросила, расплатился ли ты с официантом. Думаю, делать тут нечего... Ильмар.
Я облизнул пересохшие губы. Хелен смотрела на меня с легкой улыбкой.
- Что тебе надо? - спросил я. - Учти, я вооружен. Поднимешь шум...
- Убьешь? - летунья подалась вперед, всмотрелась мне в лицо. - Хм.
Точно, убьешь... Какой ты злой. Не дергайся. Все в порядке. Хотела бы тебя взять - вышла бы и крикнула Стражу.
- Ты днем в Лион прилетела, - сказал я. - Верно? Километрах в тридцати от города включала толкач.
- Верно... - Хелен на миг растерялась.
- Я видел твой планер. Снизу, с дороги.
Мы молчали. Подошел официант, непонимающе посмотрел на меня. Хелен окинула парня любопытным взглядом, особо задержавшись на расшитой бисером набедренной повязке. Паренек вдруг покраснел, на миг став похожим на настоящего индейца. Взгляд у летуньи был не меньшей убойной силы, чем у оскорбленной Сары.
- Счет, - велела она, то ли удовлетворившись осмотром, то ли наоборот, оставшись недовольной. - Мы уходим.
- Уверена? - мрачно спросил я.
- Конечно. Что, собираешься пить эту мочу и есть сырое тесто с крученым мясом? Счет, парень!
Властность настоящей аристократки прорезалась в ее голосе, парень вздрогнул. Окончательно его добила реплика Хелен:
- А ты, граф, мог бы найти местечко получше для своих развлечений.
- Мне тут нравится! - из духа противоречия, а вовсе не из изменившихся кулинарных вкусов, рявкнул я.
- Я покажу место посимпатичнее.
Спорить дальше сил не было. Хелен ведь действительно могла крикнуть стражников. Я молча расплатился, и мы вышли из "Индейской тропы", провожаемые неприязненным взглядом официанта, уже шушукающегося с дружками, и полными ненависти глазами Сары.
Никакой личной жизни.
Слуга подал Хелен плащ - богатый, отороченный мехом, слишком теплый для нынешней погоды, но летуны, видно, любили закутаться поплотнее. Я натянул свою куртку - Хелен фыркнула, но промолчала.
На мостовой стояло несколько карет, с оживившимися при нашем появлении возницами. Хелен молча потянуло меня в ближайшую, бросила кучеру:
- В "Старый Погребок".
Возница щелкнул кнутом и мы покатились прочь от места увеселения лионской молодежи.
- Кстати, там, где ты устроился, кровать широкая? - спросила Хелен.
- В нашу гостиницу я тебя не поведу, извини. Тебе же боком выйдет.
Вечерок закручивался на славу.
- Чтобы спать вдвоем - узковата.
- А если не спать?
- Тогда пойдет.
Хелен обняла меня и склонила голову на плечо. Со стороны мы выглядели как хорошая пара, пережившая короткую размолвку и ступившую на сладостный путь примирения.
- Ну что тебе от меня надо, летунья? - с мукой сказал я, понимая, что организм принимает ее поведение с благодарностью.
- Многое, Ильмар. Только и тебе от меня не меньше требуется. Мы оба по уши в дерьме, вор. И выбираться будем вместе.

Глава третья, в которой я наконец-то делаю выбор, но сомневаюсь в его правильности.

Предыдущая страница 16 Следущая страница


17 Сергей Лукьяненко

"Старый Погребок" оказался настолько лучше "Индейской тропы", что я испытал невольный приступ благодарности к летунье. И молодых идиотов тут не оказалось, и выбор вин оказался достойным, и кухня более чем приличная. Первые полчаса Хелен даже не говорила о делах. Мы поели, выпили незаметно бутылку отличного сухого вина, и я расслабился. Нет, не собиралась летунья меня выдавать. По крайней мере сейчас - не собиралась.
- Теперь готов к серьезному разговору? - спросила Хелен, когда официант подал десерт и коньяк.
- Теперь готов, - в тон ей ответил я. Наш столик стоял достаточно уединенно, чтобы можно было позволить себе серьезную беседу. К тому же маленький ресторанный оркестр играл хоть и не слишком громко, но разговоры заглушал с гарантией.
- Давай начистоту?
- Давай, - опять согласился я.
Хелен крутила в руках бокал. То ли предложенный ей самой откровенный разговор давался нелегко, то ли она старалась создать такое впечатление.
- Во-первых, ты мне симпатичен, Ильмар.
Сильный ход...
- Графство, что пожаловал Маркус, и впрямь тобой заслужено. Так что... я буду считать тебя аристократом. Равным мне. Достойным серьезных разговоров и серьезных дел.
- Спасибо.
- Не иронизируй, Ильмар. Вначале я была уверена, что ты - трусливая глупая скотина. Но ты вел себя достойно. Более чем достойно. Если я скажу, что из всех, впервые и без подготовки побывавших в небе, ты вел себя наиболее прилично - удивишься?
- Конечно.
- Маркиз Отто, которому требовалось срочно прибыть в Версаль из Вены, обделался в первую же минуту полета. Не очень аппетитный факт, но увы, весьма распространенный. А ты боялся, но сумел подавить свой страх.
Это так, к слову. Да и со мной ты вел себя более чем достойно. Спасибо, Ильмар.
Мы молча сдвинули бокалы.
- Когда все закончится, Ильмар, я хотела бы видеть тебя в добром здравии и с подтвержденным титулом.
- Думаешь - возможно?
- Возможно. Граф, я хотела бы ввести вас в курс событий. Боюсь... - Хелен улыбнулась, - отсутствие вас при дворе сказалось на понимании дела. Вначале - кто такой младший принц Дома Маркус...
- Сын Владетеля и польской княжны Элизабет. Принц без права наследования. Никто, если начистоту.
- Верно. Молодец, Ильмар. Так вот... я давно не была при дворе. Но у меня там есть друзья... хорошие друзья, - летунья улыбнулась, и я вдруг ощутил внезапный и глупый укол ревности. - Так что ситуацией владею достаточно полно. Принц Маркус - очень умненький мальчик.
- Я заметил.
- Ко всему еще, мальчик показал себя большим спорщиком, любителем диспутов... в общем духовенство двора относилось к нему серьезно.
Достаточно серьезно, чтобы Маркус получил возможность рыться в древних архивах. В самых закрытых архивах... титул позволял, а опасности в том никто не видел. Ну какая, скажи, беда, если мальчик почитает древние манускрипты, времен Искупителя и его учеников?
- Даже так?
- Именно так. Вот тут самая темная часть истории - даже мои источники ничего не могут выяснить досконально. Мальчик отрыл какую-то книгу... датируемую чуть ли не пятидесятым годом от обожествления Искупителя. Или даже старее. Вернее всего, старее. Ему позволили взять в руки эту святыню, посидеть в библиотеке храма. Как я понимаю, эти напыщенные придворные святоши сами толком не понимали, что у них хранится. Но на всякий случай оповестили Преемника и высшую канцелярию о найденной инкунабуле. Ответ пришел уже через сутки - Пасынок Божий дал сан святого паладина своему доверенному секретарю и отправил в Лувр на планере.
- Урожайная осень... на святых паладинов... - буркнул я.
Хелен прищурившись глянула на меня, но ничего не переспросила.
- Однако, когда паладин прибыл в Лувр, - с повелением доставить под охраной найденную книгу и самого Маркуса - мальчика просто для проверки, понял он что-нибудь в тексте, или нет, - младший принц уже исчез. Очевидно, он сумел прочитать и понять достаточно, чтобы сделать правильные выводы.
- Какие?
- Да такие, что его жизнь теперь ничего не стоит! В этой книге что-то настолько ценное, что Владетель после разговора с паладином лично отдал приказ о поимке Маркуса. Своего сына, пусть даже и внебрачного!
Здесь тайна из тех, что убивают любого, прикоснувшегося к ней!
- А книга?
- А книгу Маркус унес с собой. На Слове.
Я молчал. Лицо мое видно все выразило предельно ясно - Хелен побледнела:
- Ты знал? У него на Слове была книга?
- Была...
- Ты ее видел?
- Нет. Чего нет, того нет. Но мальчик чуть в истерику не впал, когда я предложил ее сжечь при случае... темно там было, где мы прятались...
- Десять и один! - грязно выругалась Хелен. - Что же ты...
- Зато жив. И смертельной тайны не касался.
- Кто теперь этому поверит! Если тебя схватят, то запытают до смерти, просто чтобы удостовериться!
- А тебя-то саму часом не подозревают? Доставила мальчика на материк, а в благодарность получила книгу...
Хелен мрачно улыбнулась:
- Чего бы иначе я с тобой сидела, граф. Подозревают.
- Но это же бред!
- Ильмар, ты не понимаешь, как высоки ставки. Я не из самого захудалого рода, поверь. А уж мои заслуги перед Домом Владетель трижды отмечал лично! И все равно... моя судьба висит на волоске. Святой паладин, он до сих пор при дворе, требует моего ареста и допроса. Как он сказал Владетелю: "Пусть лучше тысячи праведников погибнут в муках без вины, чем один нечестивец заглянет в святую книгу".
- Да что в ней может быть? - воскликнул я. - Что?
- Не знаю. Личный дневник Искупителя. Записки его учеников - причем не те, что в святые книги вошли, а подлинные, без купюр и недомолвок.
Нет, ерунда... Ильмар, если бы дело было лишь в религиозной святыне - Владетель бы в панику не впадал. А тут весь двор гудит как осиное гнездо. Указ о моем аресте и дознании лежит у Владетеля на столе и со дня на день может быть подписан. Вот я пью с тобой, а может быть в этот миг мои же друзья везут из Лувра приказ - "схватить и доставить графиню Хелен, летунью Ночную Ведьму".
- Дела.
Хелен кивнула. Глотнула коньяка, взглядом указала на бутылку, я долил.
- Рука болит, - вздохнула она. - У нас без переломов редкий год обходится... Но не вовремя... Так что - плохи наши дела, Ильмар. Имели мы несчастье повстречаться принцу Маркусу.
- И не говори. Лучше бы я на руднике кайлом махал... - я выругался.
На самом деле, кайлом орудовать мне бы не пришлось, не последний я человек среди ночного люда... был не последний. Но сейчас я и впрямь предпочел бы честно работать в железных копях, вместо того, чтобы трястись от страха за свою шкуру.
- Потому я и нашла тебя, Ильмар. Нам теперь надо вместе держаться.
Может что-то и придумаем.
- Как ты меня нашла?
- Из Амстердама тебя церковники вывезли?
Я вздохнул:
- Да.
- Весь пост, что вас пропустил, под трибунал пошел, Ильмар. А скажи, был в лесу между Брюсселем и Лионом какой-то странный случай... Стражу туда не пустили, святые братья сами расследование ведут...
- Да, Хелен. Меня вез в Рим святой паладин Сестры брат Рууд, и двое простых священников. Нас остановил другой паладин, от Церкви Искупителя, со своими подручными. Вышла бойня.
- Вот так я и шла за тобой, Ильмар. От Амстердама - до Брюсселя. От Брюсселя - до глухой дороги в лесу. А дальше рискнула поставить на Лион, ты большие города любишь. А тут принялась обходить забегаловки.
Тебя чудом только узнала... Скажи, ты кого-то...
- Да. Одного из простых священников Искупителя.
Хелен сложила руки святым столбом. Покачала головой:
- Это грех не замолить, Ильмар.
- Да, я понимаю. Потому и не поехал к Преемнику, как меня брат Рууд просил. Если они готовы друг друга бить ради моей шкуры, так с меня эту шкуру спустят совсем запросто. А мне на том свете ничего хорошо ждать не приходится.
- Церковь не едина в отношении к Маркусу и тебе, Ильмар.
- Да?
- Нет, для твоей шкуры тут разницы нет. Но мне удалось узнать, что братья во Сестре и братья в Искупителе требуют от Преемника разных вещей. Братья в Искупителе считают, что и тебя, и Маркуса... и меня, кстати... надо уничтожить на месте. Пусть даже книга, за которой они охотятся, пропадает в Холоде навсегда. А братья во Сестре считают, что вначале надо любыми путями выдавить из Маркуса и всех, встречавшихся с ним, правду. Раздобыть книгу. Преемник пока ухитряется лавировать - он в интригах мастер, не хуже любого придворного. Но может случится так, что выбор станет неизбежен...
- Раскол? - прошептал я.
- Да. И побоище по всей Державе. Это будет конец всему, Ильмар. Обе конфессии пользуются примерно равным влиянием. Брат пойдет на брата, сын на отца. Несколько месяцев кровопролития, а потом нас проглотит Руссийское Ханство.
- А что Владетель? - тихо спросил я. - Кого он поддерживает?
- Себя, Ильмар. Владетель всегда поддерживает лишь себя. Если запахнет жареным, то он попробует сместить духовную знать, поставить своих людей. Но удастся ли ему это?
- В отношении к нам чего он хочет?
- Книги. Если книга окажется в его руках, то у нас есть шанс. Как я понимаю, Владетелю известно о ее содержании. То ли Пасынок Божий был вынужден поделиться, то ли свои источники информации есть. Стража рыщет повсюду...
- В городе сейчас находится капитан Стражи Арнольд... - я коротко пересказал историю в ресторане "Давид и Голиаф", а потом и путешествие на крыше дилижанса.
Хелен покачала головой:
- Тебе повезло. Но, как видишь, не я одна такая умная. Стража начнет облавы во всех городах и селениях окрест. Святые братья тоже присоединятся, можешь не сомневаться.
- Хелен, у тебя планер...
- Ну?
- Нам надо скрыться за границей. В Руссии, в Китае. Где угодно.
- Не поможет. Надолго не спасет. Я думала об этом... вот ведь до чего дошла... - Хелен грустно улыбнулась. - Как только станет ясно, что мы покинули Державу, так начнется форменная истерика. Все решат, что книга у нас. Станут искать миссионеры, тайные агенты, за нашу голову объявят награды... А в чужих странах, что, полагаешь идиоты правят? Уже сейчас все посольства зашевелились. Будут искать и свои, и чужие.
Я молчал. Мир оборачивался кошмаром, ловушкой, из которой не выбраться. Как поймать льва в пустыне? Строим стену поперек всей пустыни. Потом каждую половину еще раз разделяем стеной. И так до тех пор, пока лев не окажется в клетке.
А стены из людей - они покрепче будут. И строятся не в пример быстрее.
- Говори, Хелен. Ты, видно, что-то придумала, не зря меня искала.
Мы снова сдвинули бокалы.
- Ильмар, ты с Маркусом больше суток был. Может мальчишка хоть словечком, хоть намеком обмолвился, где прятаться собирается? Если мы его сами возьмем - то будет шанс выйти сухими из воды.
Я вдохнул полной грудью. Прости, Сестра! Нехорошо товарищей выдавать, только если из-за Марка и мы безвинно страдаем, и вся страна готова в пучину войны упасть - то нет у меня иного выхода. Лучше приму грех на душу, там все равно черным-черно...
- Хелен, он ничего не говорил. Это я, дурак, обещал о нем позаботиться, в подмастерья пристроить... Но по пути в Лион я заночевал в доме одного старика. Он оказался бывшим придворным лекарем, бароном Жаном Багдадским...
- Высокий, худой, волосы с проседью, но еще черные, говорит так, будто вечно не в духе?
- Да. Только он совсем седой.
- Знаю его. Видела как-то в Доме... года три назад. Над ним вечно хихикали... его служба была - любовниц высокородных лечить, аборты делать, роды принимать, дефекты лица исправлять... Еще шутка такая ходила - нельзя Жану геморрой доверять, забудется, да и сделает из задницы второе лицо...
Я помолчал, переваривая информацию. Бедный лекарь.
- Его выкинули из Дома с маленьким содержанием и несуществующим титулом, - сказал я. - Как понимаешь, старик не слишком горит признательностью.
Хелен кивнула.
- Он узнал меня. Не знаю, как насчет задницы, а вот лица и впрямь читать умеет. Смог меня опознать по этим мерзким газетным картинкам. И дал совет, где искать Маркуса.
- Ну? Ты убил лекаря?
Два вопроса последовали без перерыва. Я покачал головой, решив начать со второго:
- Нет. Мне кажется, что старик не выдаст.
- В таких делах нельзя рисковать, - свирепо сказала Хелен. - Ладно, допустим. Где Маркус?
- Мы идем вместе, Ночная Ведьма? - спросил я, помолчав.
- Да! Конечно!
- Клянись. Сестрой, Искупителем, Господом нашим, Домом, честью дворянской! Небом, что твои крылья держит!
- Всем сразу?
- Можно по очереди, - не принял я иронии. - Хелен, я рискую.
Пойми.
Она вздохнула, и будто чуть-чуть обмякла.
- Хорошо, Ильмар-вор, граф Печальных Островов. Я принесу клятву - от чистого сердца, не тая обмана. Клянусь, Господом нашим, Сыном его приемным, грехи людские искупившим, Сестрой его, что Богу дочерью стала, своей честью, что в крови и титуле...
Я выслушал всю клятву до конца, готовый поправить Хелен, если та допустит слишком вольную формулировку.
Но все было сказано правильно.
- Хорошо, Хелен. Я тебе верю.
Протянув руку я коснулся ее лица:
- Клянусь и я, Хелен, пусть ты этого не требовала. Клянусь Господом нашим...
Странно, наверное, выглядели мы со стороны. Красивая, благородная женщина со сломанной рукой и богемного вида мужчина, шепчущие друг другу что-то с каменными, напряженными лицами. Хорошо хоть, что первой мыслью при взгляде на нас будет мысль о тайной встрече любовников неравного происхождения.
- Я верю тебе, - сказала Хелен.
- Миракулюс.
- Что?
- Страна Чудес на Капри. Старый лекарь считает, что для мальчика - это самое радостное и светлое воспоминание в жизни. Он будет добираться именно туда. Скорее всего, уже там. Или, по меньшей мере, был в Миракулюсе.
Лицо Хелен чуть просветлело.
- Возможно. Не факт, Ильмар, но возможно... Ты молодец.
- Это не я, это старый барон.
- Все равно ты молодец. Смог так себя повести, что лекарь дал совет.
Говорят, что лекарям ни в чем верить нельзя, но тут я готова рискнуть.
Одно плохо - Миракулюс как укрытие на поверхности лежит. Неужели в Доме до сих пор не подумали о нем?
- Не знаю. Надо проверить.
- Согласна, Ильмар.
- И не стоит медлить. Знаешь... не обижайся, но я бы предпочел узкой койке кресло за твоей спиной.
- Затейник, - Хелен стрельнула глазками. - Очень экзотично.
- Хелен, я не шучу. Нам надо спешить.
- Планеры ночью не летают, Ильмар.
- Тебя что, зря Ночной Ведьмой зовут?
- Ильмар, я два раза ночью летала. Не приведи Господь. Даже альтиметр тут не всегда выручает, особенно на незнакомой трассе. А уж восходящий поток ночью поймать... Нет, любезный граф, вам придется пригласить меня в гости.
- Знаешь, я не слишком огорчен, - признался я.

***

Комплексов у Хелен никаких не водилось. То ли все высокородные такие развратники, то ли в ее роду кровь горячая, то ли риск, в котором летуны живут, действует...
Полночи мы занимались любовью - с пылом юнцов, впервые вкусивших запретный плод. Несколько раз я был готов взмолиться о передышке, но Хелен каждый раз ухитрялась завести меня снова. Только под утро, когда уже начало светать, летунья угомонилась и мирно заснула. А я лежал на краешке постели, смотрел в окно, крутил в руке бокал с выдохшимся шампанским, то ставя его на пол, то снова беря в руки. И было в душе странное, тоскливое ощущение не правды.
Словно я купил гулящую девку на ночь. Нет, с ней было бы проще и честнее. Хелен ведь я тоже купил - не деньгами, правда, откуда у меня такие деньги. Полезен оказался - вот и расплатилась Хелен... по-своему, по-женски...
Мысли были злые и несправедливые. Нет, на самом деле все не так. Все еще хуже.
Я для летуньи - случайный попутчик, с которым можно и переспать, и делом заняться, и за бокалом вина посидеть. Забавный спутник - вроде и вор, а вроде и граф. Не более того.
Конечно, а чем я заслужил иного отношения? Тем, что при первой встрече вел себя не слишком злобно? Эх, нашел палач чем гордиться - тем, что топор острый... Я ее использовал - как возницу, чтобы до материка добраться, теперь она мной пользуется. Все честно.
Вот мы теперь и обречены быть друг для друга партнерами, может быть даже, слегка, товарищами, но не более. Никогда не выпадает второго шанса создать первое впечатление.
Так что пользуйся, вор, тем, что дают. Цени расположение высокородной и отважной летуньи.
Но на большее не рассчитывай.
Если бы действительно... нет, конечно, глупость, и надеяться смешно... но если бы подтвердил Владетель титул, его своевольным сыночком данный...
Да я с Печальных Островов столько железа вытрясу, что последний крестьянин ножом и вилкой обзаведется! Конечно, и порода там истощилась, и шахты старые, но ведь раньше железа в земле было много, и добывать его толком не умели. Сейчас возьмись за старые отвалы - они втрое больше дадут, чем шахты. И труд проще, и подъемников не надо. Конечно, на поверхности каторжников сторожить потруднее, это не в шахте запереть, выдавая пайки в обмен на руду, но зато и народ не станет мереть как мухи. Если еще перестать гнать на рудник всех, кого ни попадя, а вместо того вербовать рабочих среди простолюдинов...
Я помотал головой, и тихо рассмеялся. Это что же, я, вор, рассуждаю о благоустройстве и процветании каторги?
Совсем ума лишился!
Может прав Нико, и надо вперед заглядывать... только не настолько же далеко!
Допив одним глотком выдохшееся теплое шампанское, я натянул одеяло и пристроился под боком Хелен. Летунья ровно дышала, чуть улыбаясь во сне.
Эх, девчонка, ведьма... будь я настоящим графом - никуда бы ты от меня не делась.
А ведь я даже не знаю, свободна она, или есть у нее муж...
Наверное, нет. Кольца не носит, ведет себя вольно. Да и какой мужик захочет в жены сумасшедшую графиню, каждый день взмывающую в небо?
Только такой дурак как я.
В полудреме - наверное, спать я все же спал, но даже не заметил этого, я дождался утра. Хелен шевельнулась, соскочила с кровати - легко, словно и совсем не спала, пошла в ванную. Я проводил ее взглядом.
Зашумела вода, потом летунья недовольно воскликнула:
- Ну что за паршивая ночлежка, Ильмар! Вода ледяная, медью отдает...
- А тебе не приходилось ночевать в поле под кустом?
Хелен на мгновение высунулась в комнату. Кивнула:
- Еще как приходилось. И в пустыне, когда планер упал, и в горах, когда нас гайдуки две недели гнали... Но это на войне.
- У меня вся жизнь - война, Хелен. Эта ночлежка для меня роскошь.
Летунья замолчала, и в ее взгляде вдруг мелькнула смущение.
- Ладно, Ильмар, не сердись. Я последнее время разбаловалась. А ведь, наверное, в тюрьмах горячей воды вообще не бывает.
- В тюрьмах воду только в кружке видишь, Хелен. Хотя как это у высокородных - не знаю.
Хелен снова скрылась в ванне, а через минуту примиряюще сказала:
- Теплая пошла. Видно, котлы за ночь остыли...
Я неторопливо оделся, подождал, пока Хелен привела себя в порядок - это заняло немало времени, - и пошел умываться. Когда вернулся, летунья красилась, глядя в маленькое зеркальце. Но, по крайней мере, это она делала быстро, даже одной рукой.
- Как ты с переломом-то летаешь?
- С трудом. Да в общем и непонятно, перелом это, или трещина в кости. Лекарь на всякий случай счел переломом... Не бойся, не уроню.
- А я и не боюсь.
- Может, тебе в летуны пойти? - то ли в шутку, то ли серьезно предложила Хелен. - У нас на происхождение смотрят просто... есть ребята, что даже Слова не знают... Ну все, я готова.
- Прямо на Капри двинемся?
- Не уверена. Попробую, Ильмар, но тут не те расстояния, что планер в один раз пролетит. Если до Рима дотянем, то уже хорошо.
- До Рима? А если Дом уже велел тебя схватить? Если святая Церковь прознает, а мы сами в гости пожалуем?
- Тогда все. Но других планерных полей по пути не будет, то есть будут, но совсем мелкие. А нам придется толкачи менять, потребуются свежие полетные карты. Зато, если все удачно пройдет, так ночевать будем на Капри.
Я сдался. Тут уж Хелен виднее. Если она считает, что остановка в Риме - необходимый риск, то пусть. Видно судьба мне сулит побывать-таки в вечном городе, не с братом Руудом, так с летуньей Хелен...
- Тебе решать. Ты меня не учишь, как двери открывать, я тебя не учу, как планер вести.
Хелен на миг замерла:
- Надо же! Очень трезвый взгляд. Знал бы ты, Ильмар, сколько пассажиров учили меня моему делу...
Она послюнила кисточку, нанесла пару последних штрихов туши на брови.
Я особой разницы не заметил, но Хелен, похоже, сочла макияж законченным.
- Все. Пойдем.
Я подождал, пока летунья спрячет яркие пузырьки и коробочки с косметикой в сумку, оглядел номер - ничего не забыл?
Да нет, мне и забывать было нечего...
Портье внизу я сказал, что вынужден срочно уехать. Тот неохотно полез в ящик стола - заплачено было за два дня, и полагалось вернуть часть денег. Я махнул рукой. Что уж тут... Портье расцвел в улыбке - видно, такие приработки случались нечасто.
Мальчишка-коридорный, болтающий с приятелями в углу холла, окинул Хелен любопытным взглядом, и заговорщицки подмигнул мне. Вот паршивец, решил, что я снял девушку по его наводке...
Так мы и вышли из "Радушия Сестры", оставив у всех четкое впечатление - приехал моряк на побывку, скинул надоевшую форму, да и пустился в загул.
За ночь на улице стало еще ветренее, накрапывал мелкий противный дождь. Хелен плотнее закуталась в плащ, и мы двинулись по улице, мимо роскошного небоскреба "Ганнибал-отеля". Улицы казались пустынными, словно плохая погода всех прогнала по домам.
Потом я вспомнил, где уже видел такие опустевшие улицы, и сердце тревожно заколотилось.
- Хелен, слишком мало людей...
- Дождь.
- Хелен, надо найти ближайшего глашатая. И быстрее.
Она окинула меня удивленным взглядом, но мы все же двинулись к отелю.
У входа и впрямь стоял парень в яркой оранжевой форме. Глашатаи всегда молодые, за пять-шесть лет они голос срывают напрочь. При виде нас парень подтянулся и произнес - вроде бы и не для нас, в пространство:
- Жители и гости Лиона... По распоряжению Стражи предписано оставаться в домах, не выходить без крайней нужды. В городе ищут беглого каторжника Ильмара, каждый, кто встретит похожего, должен сообщить властям! Приметы...
Пожав плечами я повел Хелен прочь, и глашатай немедленно замолчал, рассудив, что прохожим неинтересно, а мостовая и стены отеля уже заучили его монолог накрепко.
- Как ты понял? - спросила Хелен.
- Я чую, девочка. Я облаву сразу чую.

Предыдущая страница 17 Следущая страница


Холодные берега 18

- Ничего, - она вся подобралась. - Сейчас на планерную площадку, туда Страже доступа нет...
- Это далеко?
- Конечно. За городом, на холмах.
- В такую погоду разве можно летать?
Хелен помолчала, неохотно сказала:
- Нельзя. Но я полечу.
Как на грех, наемные экипажи не попадались. То ли послушались повеления Стражи, то ли поняли, что пассажиров сегодня будет немного.
Мерзкое зрелище - опустевший город. Особенно в дождь. Нет ярких пятен зонтов, нет спешащих прохожих, нет прячущихся под навесами, в ожидании рейсовых дилижансов, людей. Будто не капли дождя с неба сыплются, а каменный град...
- Ты хоть выспался? - неожиданно спросила Хелен.
- Да, почти. Не хочется. Лучше я в планере посплю. И сам меньше испугаюсь, и тебе не помешаю.
Хелен слабо улыбнулась.
- Спасибо. Не ожидала, что ты мне так доверяешь.
- Мы же партнеры.
- Я не о том. В эту погоду лететь... в общем, тяжело. Знаешь, я уже начала подумывать, не отложить ли полет... но если в городе облава.
- Вытащи меня отсюда, летунья, - попросил я. - Если меня возьмут, то Арнольд прикончит на месте.
- Почему? У него должен быть приказ доставить тебя...
- Хелен, у него есть еще и своя причина. Он меня убьет, будто случайно... не в его интересах, чтобы я говорил.
- О Господи... Как ты вляпываешься в такие неприятности?
- Хотел бы я знать. Привычка, наверное.
- Впереди стражник, - резко сказала Хелен.
Она была права. На перекрестке, прячась под карнизом богатого дома, скучал страж порядка. Рослый, светловолосый. Вряд ли офицер, хоть знаки отличий и не различить, скорее мелкий чин. Он уже косился в нашу сторону.
Я почувствовал, как закипает гнев. Нигде от гадов покоя нет! Что же мне, до конца жизни от Стражи шарахаться?
Сворачивать теперь было глупо, только лишние подозрения бы вызвали.
Не сговариваясь, мы продолжили идти.
- Господа... минутку... - стражник поманил нас, даже не соизволив выглянуть из-под навеса. По внешности он казался саксонцем, но говорил по-галльски чисто, явно родной язык. Совсем молодой, лет двадцати. Нашли кого в Стражу брать, власть доверять...
- Да?
- В городе особое положение, - его взгляд шарил по моему лицу. Нет, непохоже, что узнал. Скорее в глазах мелькнула алчность. - Не рекомендовано выходить на улицу.
- Не рекомендовано или запрещено? - тоном оскорбленного добропорядочного гражданина спросил я.
- Не рекомендовано. Ваше имя?
- Анатоль, скульптор Анатоль, - я гордо вздернул голову. - Спасибо за предупреждение, я провожу даму и вернусь домой.
- И где проживаете?
- Здесь, - я ткнул рукой в сторону дома, чей вид явно выдавал дешевые меблированные комнаты. - В мансарде, рядом с мастерской художника Эгмонта... Пойдемте, убедитесь...
На миг мне показалось, что все обойдется. Тащиться в мансарду по вонючим узким лестницам стражнику явно не хотелось. Но...
- Кто может засвидетельствовать вашу личность?
- Я, - ледяным голосом произнесла Хелен.
Взгляд парня оценивающе пробежал по летунье. Наверняка он понял, что имеет дело не с гулящей девицей, но это его только подзадорило.
- А вашу? Чья жена, где проживаете?
- Я графиня Хелен, быдло! - рявкнула летунья. - И личность свою сама могу подтвердить.
Что-то неладное творится в мире. Мне показалось, что стражник ей поверил, но не отступился.
- Прошу прощения, графиня. Приказано задерживать всех мужчин определенной наружности. Невзирая на титул и сан. Ваш спутник подходит под описание.
Еще бы! Под это описание половина мужчин в Лионе годится!
- Придется пройти со мной, - продолжал стражник. - Участок близко.
- Мы спешим, - сказал я.
- Извините, господин, но вы нарушили распоряжение Стражи. Придется вас наказать.
Нет, он не думал, что я и есть Ильмар. Ни на миг не думал. Просто надеялся, что высокородная дама, возвращающаяся ранним утром с любовником, предпочтет не доводить дело до огласки, уладит дело мздой. А уж если мы упремся вконец... по крайней мере удастся пройти до участка, посидеть в тепле, глотнуть горячего чая, а то и чего покрепче...
Все это на его простой как кирпич морде читалось явственно. И алчность, и желание уйти с этого продуваемого перекрестка, и радость простолюдина, глумящегося над людьми неизмеримо выше и умнее его...
Сердце в груди перестало частить, вошло в спокойный, размеренный ритм.
- Парень, ты делаешь ошибку, - сказал я.
- Споришь со Стражей? - оживился молокосос. Опустил руку на дубинку. Пожалуй, он будет очень рад меня огреть, да и Хелен приложит без снисхождения.
- Хорошо. Тогда давай уладим дело на месте? - подмигнул я.
Стражник на секунду замялся, стрельнул глазами по улице. За взятки полагалась строгая кара... только редко доводилось слышать, что стражника поймали за этим повседневным делом.
- Так или иначе, а наказание должно быть, верно? - спросил он. - Ну, присудят вам штраф в участке... марок пять, а то и больше.
- Понимаю, - сказал я. Сунул руку под плащ, и подаренный Марком кинжал радостно ткнулся в руку. Я еще глянул на Хелен - та пожала плечами.
- Все же ты дурак, - сказал я стражнику, за миг до того, как лезвие пронзило его сердце.
Парень зашатался, хватаясь за свою дубинку, будто она была точкой опоры во вмиг утратившем прочность мире.
- Тише, тише, - сказал я, подтаскивая стражника к стене. Он даже сам перебирал ногами, тупо глядя мне в лицо. - Что, неприятно?
- Можно было дать ему пару монет, - заметил Хелен. - Даже стоило.
Лишний след...
Я обтер нож об одежду стражника, и спихнул труп в водосточную канаву.
Бегущая вода потемнела.
- Скот, - сказал я. - Не люблю скотов.
- А кто же их любит... Ильмар, ты, наверное, свою дюжину давно прошел?
Хелен была спокойна так, как может быть спокоен лишь старый, закаленный солдат.
- Нет. Это восьмой.
- Пошли.
Мы двинулись прочь. Стражник остался в канаве - то ли мертвый, то ли еще умирающий. Но иллюзий у меня не было - это восьмой, и гнев Искупителя все ближе и ближе.
- Ты очень просто это делаешь, Ильмар.
Я промолчал. Все-таки и мне было не по себе от той свирепой быстроты, с которой я расправился со стражником. И ведь правда особой нужды в этом не было, дал бы несколько марок - и никаких проблем...
- Знаешь, Хелен... - я вдохнул холодный воздух. Вдруг задрожала рука... - Давным-давно, когда я еще был ребенком, вблизи нашего городка объявились волки.
Хелен цепко глянула на меня. Нет, ни надейся, Ночная Ведьма, я не скажу, как звался городок... мои родители и сестры до сих пор там живут...
- Устроили облаву. Оказалось, что волк был всего один... старый, матерый волк. Он даже скот не трогал, знал, чем это чревато, но облаву все равно устроили. По всем правилам, с собаками, с арбалетами, кольцо замкнули. Даже нас, мальчишек, поставили с трещотками... там, где волка совсем не ждали...
Летунья молчала, слушала. Мы удалялись от мертвого тела все дальше и дальше.
- На нас волк и вышел. Зверь, но видно в чем-то умней людей был. У нас и оружия толком не было, мы бросились в стороны. Только один пацан остался - размахивал трещоткой, и вопил. Думал, что волк кинется назад, на загонщиков.
- И что?
- Волк его сшиб, и вырвал горло. Вмиг. Хоть мог просто обойти, на наши крики и шум он и внимания не обращал... А потом побежал дальше.
Знаешь, я тогда понял, что никогда не надо загонять в угол... ни человека, ни зверя.
- И что случилось с волком?
- Ушел.
- А с мальчиком?
Я удивленно посмотрел на Хелен. Она что, никогда не видела матерого зверя?
- Умер, конечно. Знаешь, мне было очень жалко того парня, играли вместе, все такое... только вот волка я тоже понимал. Волк убил не потому, что чувствовал свою силу и его слабость. Он бы и на взрослого мужика с оружием так же бросился, встань тот на пути. Волк давал нам понять - не стоит загонять его в угол.
- И ушел?
- Говорю же - ушел. Потом, по весне, нашли... он зимой сам издох, от старости уже видно, от слабости. На диких зверей охотиться не мог, а к загонам не подходил. Но тогда - ушел.
- Знаешь, Ильмар, если я когда-нибудь загоню тебя в угол... - Хелен быстро глянула на меня, - ты предупреди. Вначале просто предупреди. Я понятливая. Хорошо?
- Хорошо.
Мы шли еще минут десять, но стражников больше не встретили. Зато наткнулись на уныло катящийся навстречу экипаж. Обрадованный кучер заломил несусветную цену за поездку к летному полю Лиона, но я не стал торговаться.
Только не загоняйте меня в угол - и я добрый...

Глава четвертая, в которой Хелен делает невозможное, а я даже не сразу это понимаю.

К северу от Лиона, рядом с заброшенными бараками гарнизона, стоявшего когда-то на охране города, тянется летное поле. Не самое большое и современное, как сказала Хелен, однако меня впечатлило. Куда там узенькой полосе на скале, выстроенной на Печальных Островах. Здесь все оказалось огорожено крепким деревянным забором, за которым нервно лаяли собаки, ангаров было штук двадцать, а взлетные полосы выложили камнем так искусно, что это сделало бы честь площади перед Лувром.
- Ты уверена, что меня пропустят? - тихо спросил я, когда экипаж остановился перед воротами. Охраняли вход не стражники, а преторианцы, и это немного успокаивало, но все же...
- Не забывай, кто я, - бросила Хелен.
Пока я расплачивался, летунья уже подошла к солдатам. Да, судя по оживленным лицам и непринужденному разговору, Ночную Ведьму знали даже младшие чины... причем короткий разговор с ней был для них предметом гордости. Я вдруг снова, как тогда, на Островах, ощутил неловкость.
Хелен перестала быть женщиной, с которой я провел ночь, перестала быть надменной аристократкой, владеющей искусством полета. Это была живая легенда. Женщин-летуний и так немного, но прославилась среди них лишь одна Хелен.
- Идем... - окликнула меня Хелен. Когда я приблизился, пояснила старшему караула. - Не люблю позировать. Но придется.
Ага. Вот как это выглядит - я приехал то ли рисовать, то ли делать скульптуру летуньи, сидящей в планере... Интересно, в таких случаях сам планер тоже лепить положено?..
Пропустили меня без единого вопроса, а в глазах солдат читалось жадное любопытство - позировала мне Хелен обнаженной, или нет?
Наверное, им на весь день хватит этой темы для разговоров.
То, что я могу быть ее любовником, солдаты вряд ли допускали.
Небожителям положено любить лишь равных.
- Убедился? - спросила Хелен, когда мы отошли. Я промолчал. - Машина должна быть готова. Надо спешить, пока дождь совсем не разошелся...
На мой взгляд погода и без того была хуже некуда. Во всяком случае, птицы не летали. Как она собирается подняться на планере... на крыльях материя отлакирована, но, наверное, все равно будет мокнуть, а уж кабина, которая обтянута обычной тканью, вмиг отяжелеет...
- У тебя такой же планер, как раньше?
- Почти. Чуть новее.
- Он же намокнет.
Хелен глянула в небо, будто впервые заметила тучи.
- Облачность низкая. Ничего.
Как она собирается лететь? Тучи до горизонта, ни одного просвета не видно. Но я не спорил. Не учи бабу рожать, а летунью летать, права Хелен...
По раскисшей земле мы подошли к одному из строений. У дверей тоже была охрана, но здесь Хелен обошлась лишь приветственным жестом. Мы прошли коротким коридором - за открытыми дверями сидели люди, возились с какими-то бумагами, двое считали на огромной машине для сложных расчетов, чей привод по команде уныло крутил рослый солдат. Жизнь бурлила, хоть все и предпочли укрыться от дождя под крышей.
У одной двери Хелен остановилась. В крошечной комнатке сидел пожилой штатский, пил чай из парящей кружки. При виде летуньи он радостно заулыбался, начал вставать.
- Сиди, Питер, - остановила его Хелен. - Выпиши-ка мне разрешение на полет. И пошли ребят готовить планер.
Штатский посмотрел в окно - там лило не переставая. Потом помолчал, глядя на Хелен. Та ждала.
- Хелен, милая...
- Питер, выписывай.
Мужчина уставился на меня, будто надеялся найти союзника. Я сделал каменное лицо.
- Хелен, погода запретная.
- Пиши.
Не отводя от нее взгляда, мужчина достал из тоненькой стопки расчерченный лист бумаги, снял колпачок со стила. Переспросил:
- На сейчас?
- Да. Экстренный. Приоритет Дома.
Питер молча заполнил несколько граф в листке, протянул его Хелен. Я заметил, что он вписал имя летуньи, какие-то цифры - видимо, номер планера, а в графе с крупной печатной надписью "погода" поставил рядок жирных единиц.
- Да, да, старый бюрократ... я поняла... - сказала Хелен, склоняясь над столом. Перечеркнула "погоду", написала "под ответственность летуна", еще в одной графе размашисто вывела "Рим, Урбис". Перевернула листок - там тоже были какие-то надписи и клеточки, которые она быстро заполнила цифрами. - Все?
- Разрешение коменданта, Хелен, - извиняющимся тоном сказал Питер.
- Прости, я не могу сам позволить...
- Ладно. Но техников направь немедленно. И готовь карты.
- Облачный фронт тянется до Турина, - предупредил Питер.
- Я поняла. Полная загрузка, хорошо? И посмотри, чтобы поставили новые толкачи, те, что с усиленным зарядом. Пойду над облаками.
- С полной загрузкой?
- И с усиленным зарядом. Пиши.
Все. Кажется, тот авторитет Хелен, что враз подействовал на солдат, сработал и с Питером.
- Только разрешение коменданта... - жалобно начал он.
- Конечно. Идем, - летунья вновь взяла меня за руку, и я послушно потащился следом, словно великовозрастный дебил-сынок за энергичной мамашей.
Мы поднялись по лестнице на второй этаж, Хелен все качала головой, и что-то раздраженно бормотала под нос.
- Что-то не так? - тихо спросил я.
- Да нет, все в порядке. Питер меня расстроил. Совсем на канцелярской работе зачерствел, а ведь когда-то был настоящим летуном...
- Он зря паникует?
- Нет, не зря. В такую погоду не летают. Но выхода нет...
У кабинета коменданта тоже стоял охранник. И снова Хелен пропустили без разговора, а вот меня остановили. Я терпеливо ждал в коридоре, пока летунья не выглянула, и поманила меня внутрь.
- Давай, комендант требует...
На миг у меня возникла безумная мысль, что едва я перешагну порог, как на голову обрушится удар дубины. Если вдруг Хелен придет в голову мысль сдать меня...
Но выхода уже не было. Я вошел.
Кабинет был роскошный. Впрочем судя по знакам различия коменданта - две серебряных птички в петлицах, - он имел чин вроде армейского полковника. Комендант стоял у окна, видно сидеть при даме было неудобно, а усадить ее оказалось просто некуда. В этот кабинет приходили, чтобы стоять навытяжку и выслушивать приказы.
- Вот ты какой... - мрачно сказал комендант.
Кажется, предчувствия начинали сбываться.
- И хорошо ты знаешь Ильмара?
Беда всех импровизаций, что никогда не знаешь, какую глупость уже успел брякнуть твой партнер.
- Ну, неплохо, насколько это вообще возможно... - осторожно ответил я.
Комендант буравил меня напряженным взглядом. Он куда больше походил на летуна, чем грузный неповоротливый Питер. И в то же время какая-то неуверенность была в его взгляде... сомнение... относящееся не ко мне, а к ситуации в целом.
- Уверена, что долетишь? - спросил он Хелен. Начал вопрос тем же грозным рыком, что и в разговоре со мной, а закончил уже мирно и дружелюбно.
- Все в воле Господа.
Комендант пожевал тонкими губами. Игнорируя меня, поинтересовался:
- Хелен, девочка, ты уверена, что этот маратель холстов столь важен?
- Да. Важнее сейчас никого нет.
- А почему в Рим? На север облачность реже, доставь его в Версаль...
- Приказ был препроводить в Урбис. Пасынок Божий и Владетель хотят размножить портрет Ильмара как можно скорее. А в Урбисе типографии куда совершеннее.
Комендант кивнул. Снова покосился на меня. Взгляд был по-прежнему строг, но голос чуть смягчился:
- Ты хоть понимаешь, живописец хренов, какая честь тебе? Сама Хелен, Ночная Ведьма, тебя в Урбис повезет!
- Понимаю... - прошептал я.
- Если станешь в планере паниковать - лучше сам выпрыгивай! Узнаю, что доставил проблемы Хелен...
Угроза эффекта не возымела. Что мне гнев коменданта, по сравнению со всеми остальными неприятностями!
- Может, пусть его свяжут? - задумчиво спросил комендант. - Все не будет дергаться... А, Хелен?
- Мне доводилось летать на планере, - сказал я. И получил в награду за инициативу разъяренный взгляд летуньи.
- Да? - поразился комендант. - Когда же?
- Я его и возила, - непринужденно пояснила Хелен. - Давно уже.
Герцогиня Диана, глава венгерской ветви Дома... она перебрала всех приличных живописцев в Державе, прежде чем остановилась на руссийском портретисте... Да вы помните эту историю...
Ничего комендант не помнил, глаза у него на миг стали мутными и дурными. Но сознаваться в склерозе он не хотел.
- Да, конечно. Что ж, это хорошо. Но только под твою ответственность, Хелен.
Вернувшись к столу, он быстро расписался на разрешении.
- Конечно. Я все понимаю, - кивнула летунья.
Комендант на миг припал к ее руке в вежливом, равнодушном поцелуе.
Покровительственно улыбнулся.
- Удачи, госпожа графиня.
- Надеюсь и впредь пользоваться вашим гостеприимством, господин барон.
Понятно. Служака был не слишком родовитый. Пыжится изо всех сил, старается и долг не нарушить, и летунам, которые выше его, угодить.
Низко кланяясь, я вышел вслед за Хелен. Когда мы отошли от кабинета, летунья прошептала:
- Кто тебя за язык дергал? Летал он...
- Да так, захотелось. Скажи, а этот барон, он сам-то...
- Нет. Высоты боится. Всегда находит предлог, чтобы в планер не садиться. Зато площадка у него в порядке, склады забиты, ангары сухие, лошади отборные, дисциплина крепкая...
- Какие еще лошади? - спросил я. Но мы уже пришли к каморке бывшего летуна Питера.
- Все в порядке, - Хелен показала ему листок. - Комендант проникся необходимостью полета.
Питер улыбнулся уголками губ, и сразу посерьезнел:
- Ты уверена, Хелен? Дождь усиливается. Шар подняли, ветер вверху порывистый...
- Питер...
- Ладно.
Он косо глянул на меня, подошел к Хелен, и вдруг порывисто обнял ее.
Летунья покорно ждала.
- Не рискуй, девочка. Ладно? - Питер заглянул ей в глаза. - У Дома и Церкви много интересов. А вот у нас всего одна жизнь... Идем, планер выводят.
Хелен кивнула:
- Я всегда об этом помню.
- Парень...
Я подошел к нему. Питер молча извлек из стола красивую стальную фляжку. Протянул:
- Глотни. Да побольше.
Это оказалось бренди, не лучшее, но вполне сносное.
- Расслабишься, не будешь дергаться в кабине, - пояснил Питер. - Давай, приложись еще.
Спорить я не стал. Все летуны, похоже, больше всего боялись, что пассажир запаникует в кабине. И вспоминая свой первый полет, и Марка, едва не вывалившегося наружу, я мог их понять.
- Спасибо... - я вернул фляжку. - Обещаю себя вести тихо.
Кажется, его это удовлетворило. Питер приложился к фляжке сам, и пошел вместе с нами.

***

Вначале мы направились в туалет. Хелен молча указала мне на дверь с мужским силуэтом, вошла в свою кабинку. Я кивнул, понимая. В воздухе нужду не справишь. Питер, которому такая опасность не угрожала, дожидался нас в коридоре.
Уже потом мы вышли наружу. На мой взгляд, дождь вовсе не усилился, но Хелен подставила ладошку и недовольно покачала головой. Мы прошли к одному из ангаров - уже пустому, освещенному яркими лампами. Отсюда, похоже, что-то недавно вывезли - на земле были видны следы.

Предыдущая страница 18 Следущая страница


19 Сергей Лукьяненко

- Давай, поспеши, - попросил Питер. - Еще десять минут - я тебя в небо не пущу.
- Помоги тогда, - Хелен сняла плащ, стала неловко раздеваться.
Питера она ничуть не стеснялась, и вместе с недавними объятиями это подействовало на меня угнетающе.
Питер помог ей, потом достал из шкафчика у стены бело-голубую форму.
- А ты чего стоишь? - резко спросила меня Хелен.
Вдвоем мы помогли ей одеться. Ну и ситуация - словно на сцене в амстердамском борделе...
- Мы с Хелен старые друзья, - сказал вдруг Питер. - Я ее летать учил.
Я промолчал.
- Потом однажды побился, думал умру...
- Питер, это вовсе не нужно говорить, - сказала Хелен, застегивая куртку здоровой рукой.
- Нужно. Что я, не вижу, как твой друг на меня смотрит? Я Сестре обет принес, что если выживу... Так что не ревнуй.
Что сказать в ответ я не нашелся. Никогда не понимал всех этих умерщвлений плоти.
- Питер... - укоризненно произнесла Хелен, и бывший летун замолчал.
Мы вышли из ангара, и пошли по следам. Планер оттащили недалеко, к самому началу длинной каменной дорожки. Сейчас над ним был растянут на прочных жердях брезент, десяток солдат копошился, подвешивая под брюхо трубы толкачей.
А еще происходило что-то совсем непонятное. Дальше по взлетной дорожке, с обеих ее сторон, стояли две невысокие каменные башенки. И сейчас две упряжки могучих тяжеловесов тащили от башенок толстые канаты.
Натужно, словно разматывая их с неподатливых барабанов.
- Буксир у нас новый, подбросит хорошо, - сказал Питер. - Так что побереги толкачи...
- Питер, я летаю по-своему.
Он замолк.
Мы подошли к планеру как раз тогда, когда лошади дотащили канаты, а толкачи были подвешены под крылатую машину. На вид планер был такой же, как прежний, разбившийся. Может быть - чуть длиннее крылья, концы даже высовывались из-под брезента и дрожали под струями воды.
- Цепляйте, живо! - крикнул Питер. Солдаты бросились к канатам, облепили их как муравьи, принялись заводить за крюки в носу планера.
- Пусть буксируют на пределе, - попросила Хелен. Питер жестом подозвал солдата с флажками в руках.
- Сигналь на башни, пусть на старте тормоза отпустят совсем!
Пока шла вся эта суета, пока цепляли тросы и проверяли трубы толкачей, я чувствовал себя самым ненужным человеком в мире. Напряжение нарастало, вот уже Хелен полезла в кабину, забросила туда свою сумочку, выбралась, заглянула под планер...
- Быстрее! - попросил Питер.
- В машину, Иль... Ремень закрепи!
Хелен замолкла на полуслове. К счастью, никто на огрызок моего имени не отреагировал. Я торопливо забрался на заднее кресло, уже привычно скорчился, завязал на животе страховочный ремень. Эх, до чего ж неудобно...
Летунья тоже закончила проверки. Села впереди, привязалась, повела рукой, доставая из Холода маленький цилиндр запала. Теперь я смог его рассмотреть хорошенько - из черного полированного дерева, вроде бы разборный - посередке шла тонкая линия, словно выдавая резьбу.
Несколько металлических штырьков выступают из донца. И что в нем, в этом запале?
Хелен закрепила сбоку карты, опустила правую руку на рычаг сбоку, левой неловко подхватила рычаг управления. Крикнула в закрытое окно:
- Давай, Питер...
Секунду ее друг медлил, и у меня даже мелькнула мысль, что Питер велит солдатам отцепить тросы.... Нет, подчинился.
Планер дернуло - так резко, что я испугался за всю хрупкую конструкцию. Мы рванули вперед - тент, солдаты, Питер, машущий флажками сигнальщик вмиг остались позади. Стекла кабины вмиг залило дождем, потом ветер сорвал капли. Планер несся все быстрее и быстрее, тросы с огромной скоростью сматывались, исчезая в широких косых амбразурах башенок.
- Сестра нам в помощь! Спаси и сохрани! - крикнула Хелен. И от этой запоздало тревожной молитвы меня обдало страхом. Вовсе она не уверена в удаче, летунья Хелен...
Толчки прекратились. Тросы еще тянули нас вперед, но планер уже оторвался от дорожки и взмывал в небо. Еще через миг канаты отцепились.
Было невыносимо тихо - тонкое пение ветра казалось наваждением. Внизу мелькали мокрые серые камни летного поля, вмиг ставшие крошечными строения. Вверху колыхалось низкое небо.
- Держись, Ильмар!
Хелен коснулась запала. Как она ухитрялась все делать, со своей сломанной рукой - не представляю. Да и ногами она жала на какие-то рычаги, словно ехала на модном бицикле.
Подо мной взревел толкач. Как барон Мюнгхаузен из сказки, оседлавший сигнальную ракету, мы мчались на огненном коне...
- Хелен, тебе же говорили экономить...
Я осекся. Нет, неистребимо желание советовать! Неискоренимо! Почему мы всегда знаем, как лучше сделать то, чего сами делать не умеем?
К счастью Хелен за ревом толкача и управлением планером меня не услышала. Делала она с машиной что-то странное - задирала ее нос все выше и выше, будто мы и впрямь были карнавальной шутихой, пущенной в зенит.
- Хелен... - охрипшим от ужаса голосом прошептал я. Потом закрыл глаза. Спокойнее не стало. Умом я понимал, что мы летим прямо в небо, в то время как все чувства утверждали, что валимся вниз. Планер раскачивало и кидало из стороны в сторону. Наверное, мы сейчас воткнемся в камни...
Я открыл глаза. Эх, надо было всю фляжку у Питера выпить... Прямо над нами были тучи, и все приближались, приближались...
Словно услышав мои мысли Хелен вдруг сказала:
- Питер сейчас ругается в голос. Он вообще в толкачи не верит...
Сглотнув комок, я сказал:
- Скопцы - они все трусоваты...
- Что? Да не скопец он, просто дал обет избегать плотских радостей...
Тучи приближались. Я попытался углядеть, далеко ли земля, но небо, казалось, было повсюду.
- Хелен, тучи...
- Что "тучи"? Не бойся, это видимость одна, пар...
- Знаю, не дурак!
Знать-то я и впрямь знал, еще с детства, учитель в школе многое рассказывал про научный прогресс. Вот только поди поверь в то, что тучи - один пар, когда на глаз видно - плотные, вязкие, будто грязный снег.
Врежемся - точно застрянем! Или отскочим, и вниз... На пути с Печальных Островов небо всюду было ясным, я об этой опасности и не думал, а сейчас...
- Хелен...
- А хорошую байку я коменданту сплела? Вот и пригодился твой дурацкий наряд. А ты и впрямь умеешь рисовать?
Я застонал от стыда. Хелен, как в прошлый раз Марк, отвлекала меня, дурака, зубы заговаривала. Ей и так не сладко - вон сколько рычажков перед ней, циферблатов. Плечи так и ходят - видно, нелегко рули планерные тягать, да еще со сломанной рукой. Работа летуна - и мужику не мед, а уж для женщины... для калечной... совсем немыслимо.
- Хелен, не отвлекайся, - попросил я. - Я держусь.
Она ответила лишь через минуту, когда облака оказались совсем рядом.
- Молодец, Ильмар...
Эта похвала придала мне силы. Сжав зубы я сдержал крик - и когда облачная фланель накрыла нас, не издал ни звука.
Словно в мутную воду окунули!
За стеклами стало темным-темно, лишь сзади, от ревущего толкача, шел оранжевый свет. А за пределами его - серая муть, войлок...
- Ильмар, ты как?
- Ничего... - прошептал я. - Хелен, а выпить у тебя есть?
- Там же, где и раньше. Тот карман - для галет и фляги.
Я обернулся, нащупывая за креслом карман с продуктами. Ага...
После пары хороших глотков чуть полегчало. Я даже смог спокойно взирать на серую муть снаружи. И впрямь - пар, туман, одна видимость...
- Хелен, зачем ты в тучи влетела?
- Надо подняться выше облачного слоя.
Она дернула рычаг, планер толкнуло, наступила тишина.
- Что, сгорел толкач? - спросил я.
- Да. Молчи...
Казалось, Хелен всматривается, пытаясь найти в облачном молоке что-то, ей одной понятное. Рука летуньи нависла над запалом. Собирается еще один толкач поджечь?
- Выходим... - с явным облегчением проронила она.
И в тот же миг мир вокруг просветлел - и мы вынеслись из облаков!
Я вскрикнул - не от страха, от восторга. Это было так красиво... человеку просто не дано видеть такую красоту.
Под нами тянулись облака. Сплошной пеленой, во весь горизонт. Только уже не серые, тоскливые, а белые, будто снег. Под нами раскинулось бесконечное заснеженное поле, холмистая равнина, которой никогда не касалась человеческая нога. Причудливые завитки, застывшие фонтаны, ленивые водопады облачной пены... А над всем этим - ослепительное голубое небо и яркое солнце.
- Хелен... - прошептал я. - Как красиво, Хелен...
Облачное море под нами жило своей, неторопливой и размеренной жизнью.
Текли ленивые воздушные реки, крутились облачные омуты, снежной пылью проносились прозрачные клочья тумана. По белой равнине неслось темное пятнышко, легко перескакивая через самые огромные гряды. Мгновение я вглядывался в него, пытаясь понять, что за птица взвилась над облаками, а потом крикнул:
- Хелен, это наша тень?
- Да, - летунья повернулась, по ее лицу скользнула улыбка. - Красиво?
Я кивнул.
- Люблю летать над облаками. Хотя это и опасно.
- Почему?
- Долго объяснять. Много причин, Ильмар. Например, лед.
Было и впрямь холодно - но кутаясь в плащ, жадно вглядываясь в невиданный облачный край, я этого не замечал.
- А при чем тут лед? Неужели можно замерзнуть?
- Посмотри на крылья.
Крылья стеклянно поблескивали. Действительно, их покрывала тонкая корочка льда.
- Это лишний вес. Крылья специально выкрашены сверху темной краской, чтобы лучше грелись на солнце. Но мы сильно намокли, проходя облака, лед тянет нас вниз. Мне придется сейчас сжечь второй толкач.
- Давай, - сказал я, садясь поудобнее. Страха больше не было, смешно было вспоминать короткую панику. Рядом с Хелен, лучшей летуньей мира, над чудесной облачной страной - о плохом не думалось.
Второй толкач сгорел быстрее, или мне просто это показалось. Но мы взмыли еще выше, белое море под нами сгладилось, стало почти ровным.
Воздух стал совсем холодным, обжигающим.
- Как дышится? - спросила Хелен. Голос ее как-то изменился, стал тоньше, пронзительнее.
Дышалось и впрямь странно... будто высоко в горах. Ну да, мы же одним махом поднялись на альпийскую высоту...
- Трудно, Хелен!
- Терпи. Мы на высоте трех километров. Понимаешь? В горах был?
- Да... Хелен, а если выше?
- Задохнешься. Да и крылья не удержат. Уши не болят?
- Нет... Скажи, а ты залетала выше?
- Да, но немного. Это почти предел для планера. На шарах поднимаются до десяти километров - но там вообще нельзя дышать. Сидят в герметичной кабине, дышат тем воздухом, что с земли на Слово взяли... воздуха много взять можно, он веса почти не имеет... чистят его химией...
Она помолчала миг, и добавила:
- Небо там черное, как ночью, и звезды видно вместе с солнцем... Я бы хотела посмотреть...
Я промолчал. От такого описания мне стало страшновато. Ночь, которая прячется в высоте, в ярком небе... звезды, которые мерцают вокруг солнца. Я представил это слишком живо.
- Как-нибудь без меня, - пробормотал я. - Лучше пирамиду насквозь проползти, чем такие страхи...
Мы все летели и летели, а облачному морю конца-края не была. Я заметил, что планер неуклонно снижается. Вроде бы незаметно для глаза, наоборот, нос чуть задран вверх, а облака становятся все ближе.
- Где мы, Хелен?
- Близимся к Турину. Что-то я не вижу в тучах разрывов... наврали наблюдатели.
- Если что, сумеем сесть без летного поля?
- Сумеем, только опять планер расколотим. Не мешай.
Я замолчал, временами отхлебывая коньяк. Тучи приближались. Опять нас начало кидать из стороны в сторону. А в облаках вдруг сверкнуло.
- Гроза, - сообщила Хелен. - Плохо.
- А толкачи кончились?
- Один есть. Поберегу, - неохотно сказала Хелен. - Подожди...
Планер накренился на одно крыло, скользнул влево, вправо, закружил...
Летунья искала ветер. Но похоже было, что безуспешно, вскоре метания прекратились, и мы снова легли на курс.
- У тебя там компас? - спросил я.
- Да. Ильмар, ради Сестры, помолчи!
Еще десять минут мы снижались, а когда тучи стали совсем близко, Хелен с крепким словцом положила руку на запал.
- Держись, зажигаю...
Последний заряд она истратила не столько на набор высоты, сколько на полет куда-то к востоку. Солнце било в глаза, под конец я стал смотреть лишь вниз. С удивлением заметил в тучах разрывы.
- Хелен, облака расходятся!
- Знаю...
Планер дрогнул - последний толкач отцепился, и, кувыркаясь, полетел вниз.
- А не было такого, что людям на голову...
- Бывало, но не часто. Над городами запрещено толкачи включать.
Теперь уже мы были всецело отданы во власть ветру. Но облачное море и впрямь разорвалось на отдельные лоскутки, и Хелен то и дело находила восходящие потоки, исполинской спиралью поднимала планер выше, и вновь продолжала путь.
- Кажется, выбрались... - сказала летунья. - То ли ты счастлив, Ильмар, то ли мне везет. Без удачи никак не дотянули бы. И машина не подвела...
- В Китае планеры хорошие, - сказал я.
- Знаю. У них есть такие, где зарядов на час полета хватает.
Тяжелые, заразы, планировать почти и не могут. Только на толкачах и летят, зато быстро. Говорят, больше двухсот километров за час покрывают...
- Куда уж спешить. Все равно быстро, часом больше, часом меньше...
- Не скажи. На войне порой минута все решает. Я вот однажды не успела... чуть... надо было мост сжечь.
- А как вы это делаете?
- Вместо одного толкача подвешивают бомбу, - неохотно сказала Хелен. - Снизишься над целью, отцепляешь, от удара о землю она взрывается... Пробовали ставить скорострельные пулевики, но это неудобно. Вес большой, а нацелиться толком все равно не получается. Ты сам воевал?
- В юности.
- И как, видел планерную атаку?
- Нет, это мелкие были войны, провинции счеты сводили. Никаких планеров.
- Повезло тебе. Когда десяток планеров над полем боя снижается, и каждый по паре бомб вываливает...
Она обернулась, не отпуская рычаги. Покачала головой:
- Не приведи Господь, Ильмар. Даже сверху смотреть страшно на дело рук своих.
Ночная Ведьма не шутила и не кокетничала. Глаза были абсолютно серьезны.
- Война - она всегда страшна. Чего уж тут.
- Не скажи. Когда в честном бою сходятся - одно. Когда смерть сверху сыплется, то другое.
- Что ж ты свою работу ругаешь?
- Я летать люблю, Ильмар. Это моя работа...
С женщинами всегда так. Любой мужик бы на ее месте гордился, что своим планером ужас на врага наводит, полки разгоняет. А она... права, конечно. Женское дело рожать, а не убивать.
- Понимаю, Хелен. Много вообще летуний?
- Десять всего. Но я лучшая.
Сказано это было просто, без лишней гордости, и я кивнул, соглашаясь.
- Ты и впрямь лучшая. И не только в воздухе.
Принужденно улыбнувшись, Хелен снова приникла к приборам. Планер заскользил в поисках восходящего потока. А я сидел, проклиная свой быстрый, но неловкий язык. Вовсе не постель я имел в виду, но летунья явно восприняла мои слова однозначно...
Продолжить разговор я не решился, а Хелен явно хватало дел помимо разговора. Вскоре бессонная ночь и выпивка стали брать свое. Закрыв глаза я расслабился, убаюканный пением ветра и покачиванием планера.
Вроде бы и сна не было, но что-то грезилось. Белое облачное поле, и я иду по нему, не проваливаясь, лишь по колено зарываюсь во влажный туман.
А надо мной сияет ослепительное солнце, воздух холоден и чист, а под ногами грохочет гром и сверкают молнии...
- Ильмар...
Открыв глаза я с удивлением отметил, что солнце в зените, светит сквозь туго натянутую ткань кабины, и вроде бы даже стало теплее...
- Ты спишь, что ли?
- Да... немного.
- Молодец. Глянь вниз.
Я приник к стеклу.
Облаков не было и в помине. Зеленеющая, цветущая земля, лоскутки полей, крошечные домики... ой, люди! Едва-едва ползущие точки!
Это все слева от планера. А справа - ярко-синее, ласковое море.
- Хелен, я долго спал?
- Часа три, Ильмар.
- Да что ж это! - я едва удержал брань. Второй раз на планере лечу, а уже дрыхну словно в обыденном дилижансе. - А где мы, Хелен?
- Миновали Неаполь. Приближаемся к Сорренто.
- Так что, без посадки в Риме? Ты молодец, Хелен...
Мысль о том, что мы будем приземляться вблизи Урбиса, где меня так жаждут увидеть многочисленные слуги Сестры и Искупителя, почему-то не доставляла мне радости.
- Нет, это правильно, Хелен... хорошо...
- Хорошо? - ледяным голосом спросила летунья.
- А что?
- Хорошо - и все?
Я начал понимать.
- Нет, не все. Ты лучшая в мире...
- Ильмар, я сделала то, что ни одному летуну не удавалось. Долетела без посадки от Лиона до Сорренто.
Она обернулась, окинула меня негодующим взглядом:
- И все, что ты можешь сказать по этому поводу - "хорошо"?
- Хелен, ты пойми, что я в этом не разбираюсь. Я просто тебе верю. И рад, что ты смогла долететь без посадки...
Планер тряхнуло, и летунья вернулась к управлению. Кажется, мне удалось оправдаться... я ведь и вправду ожидал от нее любых подвигов, даже куда больших, чем беспосадочный полет из Галлии в Италию...
- Сейчас держись крепче, - сказала наконец Хелен. - Посадка будет жесткая, на Капри всего одна полоса, да и та... редко сюда летают.
Видишь остров?
Да, остров я видел. Утопающий в зелени, весь застроенный, с желтыми полосками пляжей. Небольшой совсем остров, и мысль о том, что где-то здесь может укрыться беглый принц Маркус, сразу стала казаться нелепой.
- Ты хоть знаешь, где садиться?
- Приблизительно... Да где же эта полоса, спят они, что ли?
Распустились...
Планер по плавной дуге огибал остров. Потом вдруг клюнул носом, резко пошел вниз.
- Заметила, - спокойно сказала Хелен. - Рискнем, кружить сил нет...
Земля все приближалась, а я никак не мог углядеть посадочную полосу.
Казалось, что мы или врежемся в какое-нибудь строение, или бухнемся в море, или, в лучшем случае, сядем на заполненном людьми пляже...
Потом я увидел впереди, за низким белым забором, короткую каменную дорожку. Крошечный ангар, невысокая мачта, с вяло болтающимся на ней полосатым конусом ветроуказателя...
- Эх... - крикнула Хелен, когда планер перемахнул над самым забором. По полосе бежал, размахивая руками и торопясь убраться с нашего пути, голый мужчина. Кажется, он загорал на каменных плитах...
Толчок, другой...
Планер покатился ровнее, и я понял, что мы все-таки сели. И даже без обещанных Хелен неприятностей. Подергиваясь на стыках плит, планер замедлил бег, и остановился перед самым концом полосы. Видимо, не всем это удавалось - на крепких столбах перед забором была натянута прочная сеть.
- Надо же... - сказала Хелен. - А? Ильмар? Неплохо?
- Тебе надо было птицей родиться, - сказал я.

Предыдущая страница 19 Следущая страница


Холодные берега 20

- Нет, не хочу. Птицам это проще дается. Неинтересно...
Повернувшись, она коснулась моей щеки. Улыбнулась:
- Если тебе доведется летать с кем другим... тогда ты точно поймешь, Ильмар, почему я собой горжусь...
К планеру уже бежал, подпрыгивая и на ходу застегивая штаны, загоравший тут мужчина. Глаза у него были растерянные, безумные, руки, когда он помогал Хелен выйти, тряслись.
- Почему полоса оказалась занята? - рявкнула Хелен с такой яростью, что даже я вздрогнул. - Почему нет наблюдения за воздухом, не подаются сигналы? Где старший по взлетному полю?
- Я старший, госпожа...
- Нет, ты не старший. Ты будешь драить полосу и чистить гальюн, когда выйдешь с гауптвахты. Две недели ареста!
- Есть две недели ареста...
Судя по виду этого крепкого, накачанного мужика, он ожидал куда больших неприятностей.
Я выскочил следом за Хелен. Та продолжала буравить несчастного взглядом, потом безнадежно махнула рукой. Сказала, обращаясь уже ко мне:
- На всех курортах так... безнадежно...
От башенки тем временем бежали, торопливо приводя в порядок форму, люди. А с самой башенки вдруг взвились в небо две зеленые ракеты.
- Спохватились... - Хелен покачала головой. - Нет, ты посмотри... может быть мне взлететь и сесть снова, по правилам?
Она вдруг засмеялась.
- Пошли... А вам привести планер в порядок, поставить толкачи!
Машина должна быть готова взлететь в любую минуту!
Оставив перепуганных работников взлетного поля возле планера, мы пошли к воротам. Хелен все еще хмурилась, но глаза уже улыбались:
- Ильмар, нет, ты только представь... мой лучший полет, который надо занести в учебники, и никакого эффекта! Совсем никакого! Хоть бы этого идиота двинуть крылом при посадке! Хоть бы колесо сломать! Нет, сели, будто так и должно быть.
- Понимаю, - сказал я.
- Да как ты можешь понять...
- Хелен, мне тоже доводилось делать вещи, которые сделать было почти невозможно. А окружающие добродушно кивали, и никак не могли понять, что стали свидетелями чуда. Со стороны... со стороны все казалось просто.
- Спасибо, - помолчав, ответила Хелен. - Спасибо, Ильмар. Ну что, попробуем поискать иголку в стогу сена?
- Найдем. Если она тут вообще есть.
И все же в глубине души я почувствовал короткий, болезненный укол совести. Что ни говори, а мы собирались поймать и выдать Дому моего недавнего товарища по побегу.
Но что еще остается, а? Со стороны-то судить просто...

Глава пятая, в которой я не удивляюсь чудесам, но поражаюсь простым вещам.

О Миракулюсе слухи ходят по всей Державе. Да и чужеземцы сюда постоянно наведываются. Я-то, конечно, не верил всему тому, что говорили о Стране Чудес. В Миракулюс одна плата за вход такая, что можно неделю на итальянском побережье отдыхать, вот и стараются расписать получше...
Но сейчас мы попали сюда бесплатно, туристы на планерах не летают.
Мелочь, а приятно.
Мы вышли со взлетного поля - на воротах, ведущих в Страну Чудес, даже не было охраны. Только засов, задвинутый изнутри. Нет, я понимаю, Миракулюс место мирное, тихое, да и стражи тут порядком...
- Разболтались, - еще раз констатировала Хелен. Уже спокойно. Не в новинку ей, видно, были такие вот провинциальные гарнизоны, где солдаты забыли службу.
За воротами оказался небольшой парк. Посыпанные песком дорожки, фонтанчики и беседки... Гуляли люди - причем порода у всех на морде написана. Ясное дело, кто же сможет заплатить двадцать пять марок за вход, кроме аристократа или богатого купца? Купцы здесь тоже были, и одеты некоторые были побогаче высокородных, только все равно они выделялись. Уверенности, что ли, в них не было...
- И это хваленый Миракулюс? - спросил я. - В любом городе таких парков...
- Ильмар, давай найдем кафе. Хочу есть ужасно.
- Давай, - охотно согласился я.
На нас никто особого внимания не обращал. Несколько любопытных взглядов - брошенных самыми догадливыми, что соотнесли севший только что планер и наше появление из-за стены. И все. Хелен в своей яркой форме смотрелась ничуть не необычнее многочисленных дам в дорогих туалетах, даже привлекательнее. Да и я тут оказался не единственный представитель богемы - у мраморной ротонды художник, одетый в том же стиле, что и я, рисовал небольшое семейство. Женщина в облегающем брючном костюме томно облокачивалась на руку кавалера, не забывая временами одергивать скучающего малыша. Художник на миг отвлекся от полотна, где уже начали возникать контуры людей, бросил на меня подозрительный взгляд. Конкурента испугался? Или вспомнил что-то знакомое, - у художников на лица чутье не хуже, чем у лекаря Жана... Я торжественно раскланялся, получил в ответ вежливо-холодный поклон и мы прошли дальше.
- Я здесь однажды была... - Хелен глянула по сторонам. - Вон туда...
По широкой аллеи, выложенной шестигранными каменными плитами мы пошли сквозь редеющий парк. Сквозь деревья проглядывали какие-то здания, причудливой архитектуры и совершенно немыслимые по богатству. На миг я даже остановился, когда сообразил, что сверкающее будто алмаз здание целиком построено из стекла и стали!
- Хелен!
- Что? А...
Она улыбнулась.
- Это Хрустальный Дворец. Только сталь и зеркальное стекло. Красиво, да?
- Дюжина без одного... Хелен, я думал, это вранье!
- Да нет, все верно. Только сквозь дворец прошло столько людей, что он, небось, трижды окупился. Миракулюс не просто место для демонстрации силы Дома - это еще и очень прибыльное предприятие.
- Сходим туда?
- Маркуса искать? - Хелен усмехнулась. - Ильмар, ты сам будто ребенок.
- Никогда такого не видел...
- Понятно. Только вначале обед.
С трудом оторвав взгляд от сияющего в солнечных лучах Хрустального Дворца я кивнул. А Миракулюс, будто обиженный моим первым пренебрежительным отношением, продолжил демонстрацию чудес.
За спиной раздался странный, неприятный шум. Обернувшись, я увидел вереницу громыхающих повозок, маленьких, будто рудничные вагонетки, движущихся по аллее. Из передней валил вверх дым, но вроде бы никого это не пугало. Раздавались временами детские и женские повизгивания, но скорее восторженные, чем напуганные. Во всех вагонетках, кроме самой первой, чинно сидели на скамьях люди. В первой, положив руки на торчащие вверх рычаги, гордо стоял молодой парнишка в ярко-оранжевой форме.
А самое странное, что повозки двигались сами. Никаких лошадей впряжено не было.
- Хелен...
Летунья оттащила меня к обочине. Повозки - они оказались соединенными бронзовыми петлями, - прогрохотали мимо. Парень в оранжевой форме покосился на нас и дернул какой-то рычаг. Из медного котла за его спиной с ревом вырвалась струя пара. Пассажиры привычно завизжали.
А я смолчал. Я уже понял, что передо мной паровая повозка. Штука, конечно, забавная, но ничего сверхъестественного.
Неторопливо, будто идущий ровным шагом человек, вереница повозок проехала дальше. За первой, с котлом, была еще одна, заполненная углем, видно, паровик приходилось все время подтапливать. Кое-кто из пассажиров был припорошен угольной пылью, но, похоже, считал это частью развлечения.
- Игрушки, - равнодушно сказала Хелен.
Я кивнул. Понятно, что игрушки. И все же... восхитительные игрушки.
- Большая пицца - вот что сейчас мне нужно. И стакан апельсинового сока... - Хелен потянула меня с аллеи. - Вон, гляди...
Возле круглого павильончика толпился народ, вокруг были расставлены на траве плетеные столики. Запах горячей еды мог послужить ориентиром даже для слепого.
Таких маленьких заведений здесь, видно, было порядком. Миракулюс оказался забит народом будто городская площадь в день гуляний. И все непрерывно ели, пили, галдели, делились впечатлениями. Судя по лицам, никто не жалел о том, что прибыл в Страну Чудес.
Я купил две пиццы, стакан сока для Хелен и бокал белого вина для себя. Мы сели за столик в сторонке, молча принялись за еду. Поглядывая по сторонам, я заметил, что в толпе есть несколько охранников в штатском. Выдавал их разве что взгляд - слишком внимательный, профессиональный, оценивающий. А вот в форме никого. Видно администрация Миракулюса понимала, что вид стражника многим испортит настроение.
- Ну как, есть соображения? - допивая сок спросила Хелен.
- Где искать Маркуса?
- Да. Мы сюда все же не развлекаться прибыли.
- Пока нет, - я вспомнил старого лекаря. Может, был в разговоре еще какой намек? Вроде бы нет...
- Давай, думай. Ты в этом деле больший специалист.
- Я не ищейка, Хелен.
- Зато в шкуре кролика тебе бывать довелось. Поставь себя на его место.
Я глотнул вина, откинулся на жесткую спинку стула. Посмотрел поверх жующей толпы.
- Как сюда добираются, Хелен?
- С берега ходит паром.
- Значит, паром... Мальчишке, который заплатит деньги, препятствий не будет?
- Конечно нет. Если платить, то сюда и младенца пропустят. И никто внимания не обратит.
- Зря. Я думаю, тут все окрестные ребятишки готовы воровать с утра до ночи, чтобы попасть на остров.
Хелен кивнула:
- Может быть. Только деньги не пахнут.
- Миракулюс работает постоянно?
- Да, и днем и ночью.
- Значит, можно попасть сюда, и находиться сколь угодно долго?
Летунья покачала головой.
- Не совсем верно. Два дня, минус время, проведенное в отелях. А гостиницы здесь очень дороги.
- Тут достаточно тепло, чтобы круглый год спать под открытым небом.
- Стража проверяет. Те, кто спит под открытым небом, долго не продержатся. Во входном билете пишут время, когда прибыл на остров, и в любой миг могут потребовать предъявить. Если на обратном пароме поймают с просроченным билетом и без бумаги из отеля - штраф в двойном размере.
А гостиницы здесь любого разорят. Иначе на острове и впрямь было бы не протолкнуться от нищих и карманников.
Насчет карманников я сомневался, даже самого ловкого тут быстро выловят. А нищему плата совсем не по карману.
Но как бы там ни было, картина складывалась печальная. Я сказал:
- Значит Маркусу, при самом благоприятном раскладе, пришлось бы уходить с острова каждые два дня, если он не хочет рисковать.
- Может быть, у него на Слове есть деньги?
- Сколько? Сотни марок? Да что ты, Хелен... сомневаюсь. Но проверить несложно.
- Здесь три отеля, - рассуждала вслух летунья. - Один - для высокородных из ветвей Дома. Туда он вряд ли сунется, это безумие. Два других попроще. Что ж, проверим их.
- Проверим все, - решил я.
- Хорошо. За работу, Ильмар?
- Только давай не разделяться.
- Согласна... - она вдруг смущенно улыбнулась. - Он умеет драться.
Очень хорошо умеет. Я помню. Або в Доме преподают лучшие русские мастера. У меня таких наставников не было. А уж теперь, с моей рукой...
- Ничего. Я справлюсь. Он всего лишь мальчишка.
Мы не сговариваясь встали. Кинув на стол медную монетку, я взял Хелен под руку и мы двинулись по Стране Чудес.

***

Вроде бы Капри - островок маленький. Но здесь столько всего настроили, что лишь через три часа мы обошли все гостиницы. Кроме тех отелей, что вспомнила Хелен, здесь нашелся еще и "домашний пансион будущего века" - вроде бы обычный доходный дом, но оборудованный такими вещами, что и в дворцах не встретишь. Если верить плакатам, то скоро самый последний нищий сможет жить в таком чудесном жилище... а пока он стоил дороже роскошного номера в обычном отеле.
Но Маркуса, конечно же, нигде не оказалось. Мы с Хелен старательно изображали взабаломошную пару-высокородную даму с любовником-художником, ищущую сбежавшего после ссоры сыночка. Конечно, для Маркуса было бы глупым появится здесь не изменяя внешность, да и нам не стоило описывать известного ныне всей Державе младшего принца.
Поэтому летунья обрисовывала мальчика скупо - только возраст, телосложение, а на прямой вопрос о цвете волос буркнула "рыжие". Хелен сочувствовали, уверяли, что никакой беды с мальчиком в Стране Чудес не случится... но никого, никакого подростка, ни рыжего, ни черного, ни светловолосого, что поселился бы в гостинице один, не нашлось.
Почему-то я именно этого и ожидал...
В последнем отеле мы сняли скромный номер - расплачивалась Хелен, а я уже был почти не при деньгах. Номер оказался немногим уютнее того, который так раскритиковала летунья в Лионе, разве что с газовой лампой, но иронизировать я не стал.
- Тупик, - сказала Хелен, когда мы снова вышли на цветущие аллеи Миракулюса. - Лекарь на старости лет съехал с ума. Маркуса здесь нет и быть не может.
- Ему действительно некуда податься, Хелен. Его портрет видел каждый в Державе. И это по-настоящему точный портрет, не то что мой. Маркус не может бродяжничать по дорогам, не может побираться в городах...
- А здесь он что может, Ильмар? Опомнись, тут постоянно бывают те, кто вхож ко двору! Те, кто его знает лично!
Я понимал Хелен. В порыве энтузиазма, обрадованная мелькнувшим следом, она поставила все на Миракулюс. И что ей теперь делать, если мы не найдем Марка? Вскоре так или иначе станет ясно, что именно Хелен вывезла меня из Лиона. Никто не поверит в совпадение, самый ярый ее доброжелатель признает, что это был хитрый сговор...
- Мы найдем его.
- Может быть, мальчишка давно мертв, - раздраженно бросила Хелен.
- Увидел кто, что Словом владеет, и запытал. Или встретился ему маньяк, снасильничал, да и зарыл при дороге.
- Сама же говоришь, он знает або...
- Одно дело знать, другое - применить.
- Хелен, вначале мы обшарим Страну Чудес. Подчистую. Потом решим, кто виноват, и что делать.
Летунья искоса глянула на меня. Примиряюще улыбнулась.
- Ладно. Я и впрямь к тебе несправедлива. Сама захотела рискнуть.
- Пойдем в Хрустальный Дворец?
- Думаешь, Маркус может быть там?
- Нет, не думаю. Мне самому туда хочется.
Напряжение ушло. Мы расхохотались.
- Ну не помирать же дураком, а? - попросил я. - Хоть увижу, чего умные люди напридумывали!
И мы двинулись к Хрустальному Дворцу.
Миракулюс и впрямь чудесами был наполнен сверху донизу. К самодвижущимся паровикам я привык быстро, да и проку в них особого не видел - медленные, неповоротливые, угля на них не напастись. Стоящие повсюду карусели и то были штукой куда более затейливой и симпатичной.
На них с одинаковым удовольствием катались и взрослые, и дети. Повсюду были раскиданы небольшие павильончики самой разной архитектуры. Каждый приличный город в Державе считал делом чести выстроить свой уголок в Миракулюсе и представить там все, чем гордился. Мы миновали берлинский павильон, похожий на маленькую копию Хрустального Дворца, только основа была не стальная, а чугунная, и стекла не зеркальные, а цветные. Зато внутри в основном выставлялись всякие металлические вещи, до которых у германцев особое искусство. Ножи, мечи, пулевики, замки, доспехи, маленькая, но настоящая паровая машина, неторопливо крутящая огромный вал... все желающие могли схватиться за него и попробовать перебороть механическую силу. От желающих отбоя не было, на валу висли и поодиночке, и целыми семьями, и дружными компаниями - чтобы с воплями и визгом упасть на заботливо подстеленные маты. Из выведенной наружу трубы насмешливо валил дым.
Я бы туда заглянул. Конечно, не силой с машиной меряться, не такой уж я тупой, и не затем, чтобы открывать на спор неприступные замки - это все равно, что во весь голос закричать "Я - вор!" А вот просто пощупать машинерию, поглядеть, с чем придется столкнуться в чужих домах... вот это стоит времени.
- Воруют здесь часто, - неожиданно сказала Хелен, бросив взгляд на павильон.
- Да? Кто же?
- А вот аристократы и воруют. У кого Слово есть, и на том Слове место остается... Коснулся вещицы подороже, убрал в Холод, и уходи.
Какой служитель рискнет графа или барона в краже обвинить? Тем более когда уже ничего не докажешь.
Я кивнул. Понятное дело...
Дальше павильоны попадались маленькие, неинтересные, и я особо не переживал, что мы идем мимо. Где-то были еще и заграничные диковины, свои богатства демонстрировал и Китай, и Руссия, и Османская империя, и Колонии. Даже полудикие африканцы, у которых с Державой никогда хороших отношений не было, здесь построили пышные дворцы - и Верхний Египет, и Нумидия, и Нгонго... Разве что ацтеки в Миракулюсе были лишь в виде чучел, в Музее Этнографии, но какой сумасшедший позволит этим кровожадным чудовищам ходить среди людей? А так - все страны, которые хоть что-то значат, в Стране Чудес отметились. Но их павильоны были где-то на другом конце островка...
Вокруг Хрустального Дворца тоже кое-что интересное попадалось. Я заметил, что Хелен бросает взгляды на Галерею Искусств, и на Подиум Мод, и решил, что если она попросит, мы туда двинемся. Но, видно, летунья решила держаться до конца и продемонстрировать мне свою стойкость к соблазнам. Влившись в оживленную толпу, мы пошли к огромной арке ворот, ведущих в Хрустальный Дворец. Я непроизвольно прижал карманы руками.
Если тут высокородные воруют, то что же мне, простому человеку, делать?
Вблизи Дворец был еще более впечатляющим. Сталь и стекло, все сверкает, все видно насквозь. И лишь в двух шагах от арки я пригляделся к конструкции лучше.
- Хелен, да это чугун! - громко сказал я. На меня даже недовольно заозирались. - Точно!
Конструкции Дворца и впрямь были из чугуна, искусно обложенного тонкой сверкающей сталью. Лишь кое-где проглядывали стыки.
- Ну и что? - спокойно отозвалась летунья. - Я знаю. А ты представь, сколько бы стоило выстроить стальной дворец. И без того цена вышла...
Маленький ребенок, семенящий рядом с мамашей, разинув рот уставился на меня. Плачущим голосом воскликнул:
- Мама, это не настоящее?
Женщина удостоила меня негодующим взглядом и сказала:
- Настоящее, настоящее... Видишь, как блестит?
Я прикусил язык. Хрустальный Дворец в любом случае был чудом из чудес, и не стоило портить окружающим отдых.
Внутри царил механический шум. И неудивительно - все этажи дворца были соединены лифтами, по лестницам почти никто и не ходил. Залы с прозрачными стенами наполняли экспонаты, каждый из которых был одним из державных достижений. Вначале - как-то так само собой вышло, - мы поднялись в зал воздухоплавания. С потолка на прочных нитях свисали макеты - достаточно высоко, чтобы их не хватали руками. Там были и наши планеры, и руссийские, и китайские. А посреди зала стояли три настоящих, вполне пригодных для полета планера. Один совсем древний, видно копия с китайского, который украли когда-то. Другой - точь-в-точь старый планер Хелен, даже с толкачами под брюхом. А третий выглядел совершенно диковинно - у него было два крыла, одно над другим, между ними толкачи, снизу - похожий на лодку корпус с тремя поплавками. На них планер и стоял, никаких колес не было.
- "Король морей", - сказала летунья. - Их почти не строят.
- Почему?
- Дорог оказался, и в управлении очень сложен. Зато способен на воду опускаться. Мощные толкачи впервые на нем опробовали... Только они, да вооружение, что для "Короля морей" разрабатывали, и вошло в обиход, а сами уже не летают...
Летунья обошла планер, чуть ли не принюхиваясь к нему, и начала целую лекцию. К нам стали прислушиваться. Но Хелен так увлеклась, что продолжала рассказ, без всяких деталей - видно, о них говорить было запрещено, - зато очень красочно. Описала, как два таких вот "Короля морей" сожгли руссийский крейсер в северном море, один после того упал, и летуну нипочем бы не выжить, но товарищ его сел рядом и выловил друга из студеной воды. Он даже взлететь попытался, чего никогда не удавалось, но толкачи замочило водой, и ничего не получилось. Так они и качались на волнах сутки, ждали, пока первый же легкий шквал разнесет их планер в щепки. Но на счастье проходил мимо торговый корабль, подобрал героев и их машину.
Сквозь собравшуюся толпу, которая разразилась аплодисментами, едва Хелен закончила рассказ, пробился служитель. Уставился на летунью с явным восторгом:
- Простите... графиня Хелен?
Я уже давно делал летунье знаки, но только тут она виновато замолчала.
- Никаких комментариев! - отрезала Хелен, и мы ушли, оставив посетителей в приятном недоумении.
- Теперь каждый будет знать, что знаменитая летунья в Стране Чудес...
- Ладно... И так бы слух пошел...
Ругать ее я не стал. Уж больно был хорош рассказ. Конечно, если Марк тут, и до него дойдет слух о Хелен, он сразу ударится в бегство. Но тут ли маленький принц... вот в чем вопрос...
Мы поднялись в лифте на этаж выше. Прошли по залу магнетизма - там показывали, как магнит тянет железо, желающим предлагали попробовать и разнять два исполинских магнита. Посреди, в прозрачном стеклянном кубе, плавала огромная магнитная стрелка, указывая на север. Очень много тут продавалось лечебных магнитов - от браслетов, которые спасают от удара и улучшают память, и до магнитных сундуков, полежав в которых можно исцелить любые болезни. Торговля шла бойко, похоже, все тут позволялось при желании купить. За сундуки, правда, никто деньги выкладывать не спешил - даже в Миракулюсе не стоит демонстрировать такие богатства.
Зато многие платили стальную марку за право полежать в сундуке четверть часа. Мужчины нарасхват брали магниты-подковки и пили железистую воду.
Уж не знаю, насколько это средство эффективно, но то что модно - это без сомнения. Дамы хихикали, в наигранной стыдливости отворачиваясь от кавалеров. Зато отыгрывались возле стенда, где продавали магнитные маски на лицо, избавляющие от морщин. Стоили они совершенно чудовищно, но маски покупали. К Хелен привязался служитель, пытаясь уговорить купить магнитный браслет "который косточки вправит так, что и следа не останется!" Летунья остановилась, и на миг я решил, что сейчас высокородная графиня полезет за деньгами.
Оказывается, плохо я ее знал.
Очень коротко и ярко летунья объяснила служителю, что ему делать с браслетом, как применить, и что случится, если он еще раз к ней подойдет. Бледный служитель исчез в толпе - видимо знал, что если уж аристократия сердится, то гнев ее бывает сокрушительным.
- За что ты его так? - спросил я.
- Шарлатанство это. Наши лекари проверяли, ни от чего магниты не лечат.
- Правда? Так может, он не знает...
- Да все они знают... Тут работать, и не знать - надо совсем тупым быть. Магнит железо любит, а человечья плоть ему без разницы.
Она глянула на женщин, выслушивающих рассказ о чудесной маске, усмехнулась:
- Вреда-то не будет, только и пользы никакой. Разве что Державе польза...
- Миракулюс принадлежит Дому?
- В основном. Есть акции у частных владельцев, у городов и провинций немного. А в основном - Дом владеет.
- Умно.
- И не говори. От Миракулюса дохода больше, чем от любого рудника.
Покинув зал магнетизма, мы продолжили восхождение по этажам Хрустального Дворца. Вскоре у меня начало рябить в глазах, а все увиденное и услышанное спуталось.
Чего стоил один лишь оружейный зал! Умом я понимал, что все равно самых хитрых и новых вооружений не показано, не то место. Но все равно, хватало того, что я видел лишь мельком, того, о чем только слышал, и такого, о чем и не догадывался.
Пулевики - старые, кремневые, и новые, в которых пуля и порох вместе в картонную гильзу зажаты. Ручные пулевики - и револьверы, и перечницы многоствольные. Скорострельные пулевики - правда, только самые старые, эти тайны Держава до сих оберегает ревностно. Огнеметы - и большие, где меха пять человек качают, такие обычно на крепостных стенах ставят, и мелкие, ручные, где заранее в медный цилиндр сжатый воздух накачивают, а потом стоит лишь кран повернуть...
Ручные бомбы - и мелкие, и большие, медные, чугунные, керамические...
Пушки - самых разных калибров, с ядрами обычными и взрывающимися, с нарезным стволом, с ракетным зарядом, с зажигательной смесью...
А уж оружия попроще - мечей, кинжалов, арбалетов и луков.... Глаза разбегались. В зале в основном толпились мужчины и дети, женщин почти что и не было. Воняло порохом - за отдельную плату позволяли стрельнуть из простенького пулевика в толстый дубовый щит. Этим развлекались больше мальчишки. Я стал приглядываться - здесь было полно ребят возраста Марка. Нет, конечно, его не оказалось...
Под самой крышей Хрустального Дворца, в залитом красным светом заходящего солнца пирамидальном зале, помещалось "Царство Электричества". Хелен здесь явно было интересно, мне - не очень. Я посмотрел, как с треском проскакивают между медными шарами искры, потолкавшись в очереди, подставил руку под щелчок электричества от медной пластины - забавно, конечно... На высоких подставках стояли дуговые лампы - и служители виновато объясняли, что их зал следует посещать вечерами, чтобы вдоволь полюбоваться электрическим светом.
Впрочем, желающие могли посмотреть на него в специальной темной комнате.
Я заглянул - это, как ни странно, было бесплатно. Зрелище оказалось таинственным, но унылым. Между двумя угольными стержнями трещала и билась электрическая дуга. Света от нее было, по-моему, чуть больше, чем от стеариновой свечки, причем неприятного, режущего глаз. А когда экскурсовод стал объяснять, что электричество добывается в специальной динамической машине, на которую пошло сто килограммов меди и тридцать килограммов железа, а крутит ее водяное колесо... Глупо это все, что уж тут говорить. За такие деньги получать неприятный свет? Куда уж лучше газовый рожок, которыми в больших городах новые дома оборудуют, или карбидный фонарь...
И только в одном месте этого расхваленного, но скучного зала я остановился как вкопанный. Там показывали электрическую машинку для взрыва пороха, пригодную и в военном деле, и в разных строительных работах. Показывали, конечно, не в работе - стали бы они так рисковать своим драгоценным стеклянным дворцом... Никто особо и не смотрел на этот макет. Только я - потому что маленький цилиндрик, где хранилась электрическая искра для запала, был мне знаком.
Подошла Хелен. Глянула, кивнула:
- Да, конечно. Запал на планере электрический. А ты что думал, я каждый раз фитиль поджигаю?
- Нет, но... разные есть штуки...
- Ну, правильно, раньше мы использовали химический запал. Только недели не проходило, чтобы он сам по себе не сработал, причем когда ненужно. А с электрическим - гораздо надежнее. Я довольна.
- Надо же. Все таки есть одно полезное применение, - признал я. - Не буду больше судить сгоряча...
- Правильно. Ну что, граф, нет тут сыночка нашего?
Я мрачно улыбнулся.
- Пошли тогда. Я устала как собака. Да и поздно уже. Или ты хочешь на дуговые лампы посмотреть?
- Вот еще забава. От них глаза болят. Идем.
Спускались мы по лестнице, неторопливо, у лифтов собралась слишком большая очередь. Видно все торопились по ресторанчикам, гостиницам, а кто и на последние паромы. Небольшая толпа еще была в кунсткамере, но ни у меня, ни у Хелен не было желания любоваться уродами.
Уже на втором этаже я остановил Хелен.
- Подожди. Мы тут не были.
- "Железная сокровищница"? Принцу тут делать нечего, он на это добро в Версале насмотрелся... - буркнула летунья. Но все же неохотно пошла за мной.
Марка здесь не было. Да и людей уже немного оказалось, больше стражников в штатском, потому что зал и впрямь был похож на кладовую влиятельного маркиза. Большинство посетителей собралось возле старичка-экскурсовода, надтреснутым голосом рассказывающего о железе.
И вот тут, как ни странно, мне стало по-настоящему интересно.
- Скажите, что более ценно... - в одной руке старик держал железный брусок, если на взгляд судить - так сотой пробы, не меньше, в другой - несколько булыжников. - А, господа?
Разумеется, все понимали, что в вопросе подвох. Некоторые, видимо, и ответ знали - улыбались тихонько, но не отвечали. Довольный старик продолжал:
- И правильно делаете, что молчите...
- Что за чушь, разумеется, ценнее железо! - не выдержал какой-то аристократ, по виду - мелкий барон или даже просто шаттлэн.
- Я не спрашиваю о цене! - старик протестующе покачал головой.
Тяжело опустил брусок и камни. - Я говорю о ценности.
- Все равно, - говорящий оглянулся в поисках поддержки. - Такой брусок стоит изрядных денег. А камни...

Предыдущая страница 20 Следущая страница


21 Сергей Лукьяненко

- Значит - дело в ценности железа?
- Конечно.
- А между тем в этих камнях железа не меньше, чем в слитке. Даже более, на взгляд скромного рудознатца.
Добившись ожидаемого внимания, старик продолжал:
- Железа, ниспосланного Господом, в земле много. Очень много, поверьте. Но металлы, подобно людям, испытывают любовь - как мы ее называем, сродство. Железо состоит в сильном сродстве с водой, воздухом, с другими природными элементами. И чтобы разбить этот союз, высвободить железо в чистом виде, годится лишь редкая порода...
- Я знаю, рудознатец, - спорщик не сдавал позиции. - У меня есть шахта.
Старик кивнул:
- И много ли она дает железа? Нет, нет, я не пытаю о цифрах, любезный господин! Скажите, прибывает ли добыча, или падает?
- Меня устраивает, - уклонился тот от ответа.
Рудознатец развел руками:
- Высокородные господа, полагаю здесь многие владеют железными рудниками... И я рискну предположить, что добыча железа год от года не увеличивается. А ведь наука шагнула вперед, теперь редкая шахта обходится без паровой машины... Я веду свою речь к тому, что когда божественные законы любви вступают в силу, то человеку не дано устоять.
Не так ли?
Если только что слушатели были напряжены, то эта фраза напряжение сняла. Не прост старик, и понимает, как успокоить аристократов. Дамы заулыбались, поглядывая на кавалеров, те снисходительно взирали на старого рудознатца.
- Так и божественные законы сродства минералов... человеку дано их постигнуть, но не дано превзойти. Мы научились разбивать хрупкие союзы железа, но подлинное сродство обойти не можем. Вот почему железо, которого еще так много в земных недрах, не дается нам. А давайте представим, как изменилась бы жизнь, будь железо легко доступно?
- Оружие, - предположил кто-то.
- Да, - радостно согласился старик. - Первое, что приходит на ум - оружие. Низкопробное железо не так уж и дорого, но оно не может превзойти оружейную бронзу, идущую на простые клинки и пушечные стволы.
А вот настоящий булат, высокая сталь - дороги, и становятся все дороже.
Между тем лишь высокая сталь, сваренная хорошим мастером, способна отрешиться от сродства к элементам и служить в оружейном деле. Стволы пулевиков, хорошие клинки - все это высокая или булатная сталь. Ее до обидного мало, даже ювелирное железо, идущее на монеты - не годится для пулевика. А будь оно доступнее... рядовой ополченец мог бы вооружится скорострельным пулевиком.
- Холопам - пулевики? Благодарю покорно! - основной спорщик радостно ухватился за эту промашку. - Нет уж, лучше без этого!
- Почему же? - притворно изумился рудознатец. Такой разговор у него, видно, каждый день происходил.
- Почему? Да потому, что тогда чернь разграбит з(мки, убьет сеньоров, опустошит города. Нельзя будет ночью на улицу выйти, за каждым углом притаится бандит с пулевиком!
- Зачем же черни бунтовать? Если железо станет доступно всем, если наступит сказочный железный век? Урожаи поднимутся, добротная железная утварь появится в каждом доме, строительство неизмеримо облегчится...
- И не станет ни богатых, ни бедных, - фыркнул аристократ. - Утопия, старик. Утопия в чистом виде. Может быть ты и знаешь побольше моего о сродстве элементов, но уж о природе душ я тебе могу рассказать!
Крестьянин не плуг поспешит сковать, если ему дать железо. Он меч захочет! И пойдет в леса, грабить проезжих, резать стражу...
- Почему же...
- Да потому, что у божественной любви свои пути, прихотливые!
Порадуйся лучше, что Бог в своей милости не дал людям достаточно ума, сродство железа разбивать. Иначе не стоял бы тут, рядом с умными и добросердечными людьми, а прислуживал бандитам, у которых кулак побольше головы!
Раздался взрыв смеха. Хелен, устало прижавшаяся ко мне, тихонько сказала:
- Браво. Рудознатец не дурак, но ведь этот баронишко захудалый - умнее.
- Полагаешь?
- Конечно.
- Милостивый господин, - старик склонил голову. - Я не смею спорить, но, видно, лишь сам Господь мог бы нас рассудить. Нам не дано, увы, знать, как сложилась бы жизнь, стань железо вещью обыденной...
- Такого и быть не могло, - безжалостно добил его аристократ.
- А вот тут вы не правы, господин... - старик оживился. - Известно, что еще в средние века, в году тысяча четыреста пятидесятом от обожествления Искупителя, в британских землях добывали железо из земли, ныне непригодной для обработки...
- Видно, все и добыли!
Снова хохот. Аристократы потешались от души.
- В Китае, наряду с тайной гибкого стекла, так долго не дававшейся державным мастерам, знали и секрет добычи железа... - рудознатец почти кричал в меру своих слабых сил, - из пустой породы. Но потом Чингиз, будущий руссийский хан, взял Пекин, и велел отсечь головы всем мастерам, сказав, что только трус прикрывает себя латами...
- Надо же, а я думал, что он небольшого ума был человек!
Смех...
- Пойдем, - сказала Хелен. - Про булаты он уже рассказывал, это так, напоследок.
Я кивнул, и мы тихонько двинулись к выходу. Неприятно было видеть унижение старого мастера, пусть он и заслужил его пустыми разговорами.
Уже на улице я спросил летунью:
- Интересно, а он прав?
- О чем ты?
- О том, что люди умели добывать железо из пустой породы.
- Да. Уверена, что да.
- Но почему никто не пытается восстановить секрет? Ведь это так изменило бы всю человеческую жизнь!
- Ты сам ответил.
- Хелен, я не понимаю.
- Ты все-таки не настоящий аристократ... - смягчив слова улыбкой, летунья пояснила:
- Вся жизнь, и у нас, и в Руссии, и в Китае, зиждется на железе. Оно - мера стоимости. Как прикажите торговать, если железо упадет в цене?
- Есть еще серебро, золото наконец... медь...
- Все давным-давно завязано на железо. Все сокровищницы наполнены им. К тому же железо - не бесполезное золотишко, которое годится лишь на дешевые украшения. Это и деньги, и товар. Железо прочно и красиво.
Началась война - и ты пустил его на оружие, например. Понимаешь теперь?
- Но все равно, выгоды были бы несравнимы...
- Для кого, Ильмар? Накопления Дома, или запасы Церкви - огромны и разнообразны. И все же они в основном в железе. Для мелких аристократов более того, кроме шахты-другой у них и нет ничего. Кто же захочет рубить под собой сук? Кто пожелает разоряться ради того, чтобы крестьянин имел железный плуг, а ребенок играл стальным ножиком? Кому это надо?
Я даже остановился. Мысль была такой ослепительно-яркой, такой простой, такой чудесно все объясняющей...
- Хелен... Маркус спер книгу, в которой описана тайна дешевого железа!
Она даже не удивилась. Помолчала, потом пожала плечами:
- Не знаю. Мне это не приходило в голову.
- Точно!
- Ильмар, слишком уж просто.
- А что тогда? Ну что?
Хелен посмотрела мне в глаза:
- Ильмар, не дай Господь нам это узнать.

Часть четвертая

Страна чудес

Глава первая, в которой я дважды нахожу принца Маркуса, а Хелен оба раза смеется надо мной.

Ни один город в мире, даже Париж или Рим, не выглядят ночью так красиво, как Миракулюс.
Все сияет!
На аллеях зажглись газовые фонари, причем зажглись сами по себе, ни одного фонарщика я не увидал. То ли к ним шли электрические запалы, то ли применялось что-то еще более хитрое. Хрустальный Дворец весь сиял - верхний этаж мертвенным светом дуговых фонарей, остальные - от нормальных ламп. На нижних ветках деревьев раскачивались маленькие зажженные фонарики, их развешивали, быстро скользя на деревянных роликовых коньках, подростки в униформе. Разноцветными огнями пестрели пиццерии, ресторанчики, пивные. И людей меньше не стало, наоборот, все переместились из павильонов и дворцов на аллеи.
- Мне надо заглянуть на планерную, - сказала Хелен. - Пойдешь со мной, или подождешь?
- Подожду, - решил я. - Давай встретимся вон там, у сцены...
Огромный открытый театр и впрямь был одним из центральных мест ночной жизни. Никакой платы за билеты не бралось, люди просто сидели перед сценой за столиками, пили, ели и общались, особо и не глядя на сцену.
Хелен кивнула, и двинулась по аллее. А я присел за свободный столик, заказал подавальщице коньяк и кофе, уже начиная привыкать к местным ценам, и погрузился в раздумья.
По всему выходило, что наша авантюра обречена на провал. Нет здесь Марка, и не было никогда. Еще день-другой мы его поищем, а потом? Нет, для меня все понятно - надо бежать. А как поступит Хелен? Повинится перед Домом? Убежит со мной? Или решит сдать меня Страже?
Честно говоря, я боялся последнего. Наш странный альянс был столь хрупок... столь необычен. И ладно бы это. Мне всегда нравились подобные неустойчивые отношения.
Беда в том, что соединила нас не любовь... не то "сродство", о котором так вдохновенно толковал старый рудознатец. Стремление спасти свою шкуру, причем за счет другого.
А из дурного семени не вырастет добрый плод. Сейчас мы ищем Марка, а завтра будем ловить друг друга...
Я сделал маленький глоток коньяка. Посмотрел на сцену. Шел там какой-то водевиль из современной жизни. Актеры то ли не в духе были, то ли просто посредственные, но играли неважно. Зато острили удачно, видно текст писал хороший комедиант. Временами шутки пробивали даже увлеченно жующих аристократов, и те начинали аплодировать.
Водевиль был про Дом, и про самого Владетеля, который недоволен роскошью Миракулюса, превзошедшего Версаль. Вот Владетель и размышляет, не перебраться ли всему двору на Капри, чего очень не хотят придворные...
Действие шло на самой-самой грани измены. Спасало актеров лишь то, что Владетель был потрясающе мудр, красив и отважен, так что ни у кого язык не повернулся бы назвать водевиль насмешкой над ним. Зато аристократы, лебезящие вокруг него, выглядели недалекими и мелкими интриганами. Я долго не мог понять, как сидящая публика терпит это - ведь многие тут были вхожи ко двору. Потом до меня дошло. В насмешках видно и впрямь была определенная правда, но никто не хотел ее отнести на свой счет, и предпочитал посмеяться над другими.
Что ж, водевильчик рискованный, но зато даже плохая труппа срывала свои аплодисменты. Я лениво наблюдал за действием, размышляя, сколько в нем правды, а сколько фарса, и кто был автором - почти наверняка кто-то достаточно высокородный, чтобы позволить себе подобные шутки. Потом со сцены прозвучало имя Маркуса, и я напрягся.
- А младший принц поможет нам! - заявил один из интриганов. - Я подучу его забраться в рабочий кабинет высокого лица, взять со стола эдикт, а после с ним скрываться... эдикта нет - и гнев его отца обрушится на Маркуса немедля...
Ничего себе! Либо совсем новая пьеса, либо ее оперативно меняют, отражая все интриги и сплетни Дома. Скорее, второе.
Науськивание Маркуса актеры не показали, но всячески сосредоточились на своем безумном плане сорвать переезд в Миракулюс, украв подписанный Владетелем эдикт. Потом фонари на сцене притушили, рабочие в черных комбинезонах быстро сменили декорации - это почему-то вызвало бурю аплодисментов, видно какие-то реалии кабинета Владетеля были показаны очень верно. Показали и самого Владетеля, вокруг которого вился шут, предлагая не просто перевести Дом в Миракулюс, а еще и устроить жилища придворных в виде большущего гефестова колеса - чтобы каждый придворный был то вверху, то внизу. При таком раскладе, по мнению шута, ни у кого не будет повода для обид. Зал от души смеялся...
Я на минуту отвлекся, а когда снова глянул на сцену - по ней крался Марк!
Поперхнувшись коньяком, я смотрел, как мальчишка хватает со стола эдикт и бросается наутек. Хохот зрителей, услыхавших, что вместо эдикта о переезде глупый принц украл страстное письмо китайской императрицы, тайно влюбленной во Владетеля, прошел мимо сознания.
Неужели?
До сцены было далеко, но я готов был руку дать на отсечение, что это и был Маркус. Потрясающий ход! Гениальный! Прятаться от розыска, играя самого себя, на виду у сотен аристократов и стражников!
- Что пьешь?.. - Хелен присела рядом, удивленно уставилось на мое лицо. - Ты словно привидение увидал.
- Маркус...
- Где? - летунья вздрогнула.
- На сцене. Он самого себя в пьесе играет...
- Пошли!
Ее энергия вырвала меня из оцепенения. Я бросил на стол монеты, знаком дал понять, что мы можем еще вернуться, и мы двинулись в обход сцены. Пристройки для актеров и декораций оказались наглухо закрытыми изнутри, и Хелен уж было собралась стучать.
- Подожди... - я склонился над замком. Ага. Все ясно. - У тебя есть шпилька?
- Серебряная.
- Прекрасно, тут мягкая и нужна.
Хелен вытащила из волос заколку, я двумя движениями придал ей нужную форму и отпер простейший замок. Никакого труда, я тоже самое мог и ножом сделать, и даже гибкой веточкой. Но на летунью это подействовало.
- Как ты... - она изумленно смотрела на приоткрывшуюся дверь. - Никогда больше замк(м не поверю... Пошли!
Помещения театра оказались захламленными и грязноватыми. Даже в Стране Чудес была своя изнанка. Мы вышли в узкий коридор, по которому сновали актеры и рабочие. Слышались какие-то невразумительные шутки, смешные лишь их авторам, реплики, непонятные из-за жаргона актерского сословия. У Владетеля, оказывается, "брови текут", а "лорд-клеветник переиграл на балконе". На нас и внимания не обращали, то ли все были заняты идущим спектаклем, то ли привыкли к неожиданным посетителям. Я решил, что медлить не стоит, а тут как раз навстречу попался один из "лордов", в ходе действия уехавший с тайной миссией в Руссию. Рассудив, что уж этому комедианту в ближайшие минуты не придется выходить на сцену, я поймал его за руку.
- Что вам нужно? - еще с театральным пафосом возмутился "лорд". - Позвольте узнать ваше имя...
Вблизи на актера было смотреть смешно, и в чем-то даже неприятно.
Яркий театральный грим делал его лицо похожим на грубо размалеванную маску. Из-под пудры и румян блестели капельки пота. Костюм, такой роскошный при взгляде издали, оказался из размалеванной дерюги, кружева - рваными и штопаными, меч на боку - откровенно бутафорским.
- Не на сцене, не командуй, - отрезал я. - Где мальчишка, игравший в пьесе младшего принца? Быстро!
Секунду актер смотрел на меня, будто размышляя, стоит ли подчиняться.
Потом вдруг улыбнулся.
- А... Прошу вас, уважаемые господа, прошу...
Вслед за ним мы подошли к одной из дверей. Насмешливо раскланиваясь, комедиант распахнул дверь.
Маленькая комната, несколько дешевых зеркал на стенах. Окон нет.
Очень душно. Полуголая девица подкрашивает лицо, двое мужчин пьют вино, скинув свои фальшивые драгоценности и пышные одеяния. Перед одним из зеркал торопливо переодевается мальчишка, меняя костюм принца на арестантскую робу.
Я шагнул вперед, Хелен за мной. Комедиант остался в дверях.
- Не пытайся бежать, Маркус! - рявкнул я.
Комедиант в дверях зашелся от хохота. Актеры, не выпуская бокалы, принялись смеяться. Девица захихикала, даже не оборачиваясь, следя за нами в зеркало.
- Опять тебя арестовывать пришли, принц! - давясь от хохота, сказал наш провожатый.
Мальчишка медленно обернулся.
Стыд какой... Это был не Маркус. Одного с ним возраста паренек, и фигура похожая, и лицо - но только издали.
- А можно половину награды за себя получить? - хрипло спросил юный актер.
Во взгляде, который бросила на меня Хелен, было куда больше, чем можно выразить словами.
- Уважаемый лорд... - девица наконец-то развернулась, присела в книксене. - Прекрасная маркиза... Моего младшего брата ловят каждый день, едва лишь мы ввели его в пьесу. Прошу простить нас, но это не принц Маркус...
- У меня есть бумага от Стражи, - мрачно сказал паренек. - Там написано, что я не Маркус, хоть и похож немного лицом. Показать?
- Извините... - брякнул я, даже не подумав, что не стоит графу извиняться перед нищими комедиантами. - Но похож...
- Мой друг когда-то видел принца, - спокойным тоном произнесла Хелен. - Вот и обознался. Браво, мальчик, ты каждый день обманываешь высокородных слепцов.
Маленький актер слегка улыбнулся. Поправил робу. Эх, комедианты. Это в городской тюрьме могут полосатую одежку выдать, на каторгу везут в своей... все расходов меньше.
- Похож? - гордо спросил подросток.
- Уже нет, - сознался я. - Лови...
Я кинул ему мелкую монетку, паренек ловко поймал. Судя по не изменившемуся выражению лица, примерно так и оканчивался визит каждого слишком умного аристократа, надумавшего схватить принца.
- Там дальше еще вор Ильмар появится, - сообщил со спины актер, игравший уехавшего в Китай лорда. - Это я буду. Сейчас переоденусь.
Желаете поймать?
Стоило мне обернуться, как актер сообразил, что напрашивается на неприятности, и скрылся в коридоре.
- Остынь... - Хелен взяла меня за руку. - Сам ведь виноват... граф...
- Ваша Светлость, а где ваши владения? - вдруг спросил мальчик.
Едва мы вышли, как из-за прикрытой двери раздался взрыв хохота. Да, не все же высокородным над актерами издеваться, порой и комедиант может похихикать...
- Точно он был на сцене? - Хелен бросила мне спасательный круг. - Может они Маркуса прячут, а этот подставной...
- Да нет. Он и был. Дурак я.
- Ладно, не переживай. Бывает. Как-то мы поверили сдуру, что Маркус тут...
Мы вышли из той же двери. Возле нее уже стоял рабочий, недоуменно разглядывая замок со втянувшимся язычком.
- Хочешь досмотреть пьесу? - спросила Хелен.
Я хотел было отказаться, но тут же мстительно улыбнулся.
- Конечно. Вдруг там есть сцена, как одна известная летунья вывозит Маркуса и Ильмара с Печальных Островов? Планер там всякий, разбитый, а также иные сцены...
Теперь перестала улыбаться Хелен. Но ничего такого в пьесе не оказалось. Вор Ильмар, ничуть на меня не похожий, появился лишь один раз, произнес какой-то вздор о том, как скрылся с каторги, прихватив с собой Маркуса, а тот от него убежал. Сразу после того Ильмар попытался спереть на базаре кошелек с тремя грошами, был пойман, бит плетьми, и отправлен обратно на рудник. Я остервенел, но что было делать? Парнишка показывался чуть чаще, пока не попался случайно китайской императрице, приехавшей с тайным визитом. Его нарядили китайчонком, намазали лицо желтой краской, и помогли замириться с Владетелем, с улыбкой простившим глупого отпрыска. Потом императрица отправилась обратно, забрав заодно и Маркуса, которого решили женить на китайской принцессе. Саму принцессу не показывали, лишь портрет, при виде которого мальчик с воплем бросился убегать, но был пойман, связан и насильно помещен в китайскую карету...
Мы с Хелен пили коньяк, потом съели каких-то безумно дорогих фруктов.
У меня настроение было хуже некуда, а летунья впала в задумчивость. В конце водевиля Владетель объяснил придворным, что весь переезд был фикцией, выдуманной ради проверки их лояльности, и покаявшиеся аристократы упали перед ним на колени, Хелен задумчиво сказала:
- А ведь автор пьесы - кто-то из Версаля.
- Высокородный?
- Не обязательно. Может быть, из придворных комедиантов. Но уж больно много верных деталей... писалось явно по высочайшему повелению.
- Верных деталей? - я с сомнением посмотрел на Хелен. - Если ты думаешь, что принц спер любовное письмо...
- Да я не о том, Ильмар. Много мелких деталей. Например - кое-какие обороты речи. Это и впрямь речь Владетеля. Обстановка. Намеки на интриги. Понимаешь - сам спектакль пустышка, забавная глупость, интересная либо тому, кто ничего не знает о Доме, либо придворным высокого положения. Но в нем... намек. Информация.
- Какая информация?
- Хотя бы та, что принц Маркус, если явится с повинной, будет прощен. Слегка наказан... может быть выслан в провинцию, но прощен. Да и вора не казнят, а просто на рудник отправят, поскольку ничего он не знает...
По спине пробежали мурашки.
- Очень занимательно, Хелен. Только каторжнику это...
- А фразу актера о том, что доставь он Маркуса Страже - получил бы прощение, ты пропустил? Ильмар... эта пьеска с двойным дном. Во-первых она высмеивает всю охоту, затеянную Домом. Мол, не волнуйтесь, благородные господа, все это пустое, никакой беды нет. Мелкие интриги, Владетель в курсе ситуации... Это первое. А во-вторых, в пьесе есть намек для самого Маркуса. И для тебя. Только тебя переоценили, ты не заметил...
- Хелен!
- Извини. Извини, я увлеклась. Но я уверена, по всем крупным городам сейчас играют эту постановку. И народ успокаивают, а то каких только слухов не ползет, и Маркусу дают понять - "вернешься - будешь прощен".
- Может быть ты и права, Хелен, - признал я. - Очень даже возможно. Ну, что будем делать дальше?
- Я лично буду спать, граф. У меня уже глаза слипаются.
Я кивнул:
- Согласен, Хелен.
Осушив бокал я уж было собрался встать из-за столика. И тут увидел мальчишку, игравшего в пьеске Маркуса. Уже в обычной, простой одежде, без грима, утратив сходство с принцем начисто, он бродил между столиков, высматривая кого-то.
- У меня было ощущение, что разговор еще не окончен, - пробормотал я. И поднял руку. Мальчик повернулся, быстро подошел к столику.
- Ну? - спросил я.
Юный актер мялся, поглядывая на Хелен.
- Давай, говори.
- Ваша светлость, простите мою дерзость... - здесь, среди аристократов, мальчик держался очень подобострастно. - Но не скажите ли вы, где ваши владения?
Наверное мы с Хелен одновременно почувствовали азарт. Что-то происходило.
- В море, мальчик. Я граф Печальных Островов, - тихо сказал я.
Актер просиял:
- Граф, у меня есть для вас послание!
- Давай.
- На словах.
- Говори!
- Граф, мне сказали, что вы заплатите стальную марку, если я вас встречу...
Я бросил на стол две монеты. Накрыл ладонью:
- Получишь обе. Но только если не врешь.
Парнишка был достаточно смышленый, чтобы не спорить:
- Слово графа крепче железа... Ваша светлость, меня просили передать вам следующее: "Смоленый канат кинжалом не разрезать..."
- Так, - я поймал его за руку, заставил сесть рядом. - И все?
Мальчишка явно испугался:
- Нет... если для вас эти слова не пустые...
- Давай, заканчивай.
- "Жди."
- Что?
- "Жди." Одно слово.
- Прекрасно, а теперь вспомни, кто тебе это сказал?
- Я ее не знаю. Женщина, такая... высокая, средних лет, лицо скучное, постное, темноволосая, одета небогато... Обычный человек, ничего особенного. Наверное, не высокородная.
Женщина? Почему-то я этого не ожидал.
- А как и когда ты ее встретил?
- Неделю назад, когда в пьесу сцену про Маркуса вставили, и я первый день играл, она тоже подошла в актерскую, вроде как вы. И сказала, что если однажды меня примет за принца граф Печальных Островов, то я должен передать эти слова. Она сказал, вы будете довольны...
Доволен ли я?
Нет, конечно...
- Ты ее видел потом?
- Нет. Я ее не знаю, слово чести!
В устах маленького комедианта клятва впечатление не произвела. Но все же мне показалось, что он говорит искренне.
- Если ты вспомнишь еще что-нибудь важное, то заплачу вдвое, - я убрал ладонь с денег. Монетки мигом перекочевали в карман парнишки.
- Нет, - с сожалением сказал он. - Больше ничего не знаю. Я поначалу внимания не обратил, я радовался очень, что сыграл хорошо... Я ведь хорошо играю?
- Да, замечательно, - похвалил я. - И все же... вспомнишь еще что-то - подойди.
- А куда?

Предыдущая страница 21 Следущая страница


Холодные берега 22

- Гостиница. "Золотой ритон". Знаешь?
- Конечно, мы тут каждый год играем... А кого спросить?
- Графиню Хелен, - переглянувшись с летуньей сказал я. - Сам я путешествую инкогнито.
- Благодарю, ваша светлость.
Мальчик встал, старательно поклонился Хелен и торопливо зашагал прочь. Я посмотрел на летунью:
- Ну? Ты хоть что-то понимаешь?
- Что значили слова о смоленом тросе?
- Я говорил это Маркусу. Когда мы бежали.
- Ясно.
- Хелен, если ты поняла, за что я заплатил пару стальных, то скажи.
- Дорогой граф, мы только что узнали две вещи. Во-первых то, что Маркус в Миракулюсе.
Хелен сияла не меньше маленького актера, заработавшего две монеты.
- Похоже на истину.
- А второе - нам дали понять, что искать его бесполезно. У него есть здесь покровитель... точнее, покровительница.
- Значит - ждать?
- Да. Кстати, ты был прав, этот мальчуган хороший актер.
- Почему? Такой же бездарь, как вся их труппа. Но не огорчать же парнишку...
Хелен вздохнула:
- Ильмар, замки ты открываешь ловко, а вот с интригами разбираешься скверно. Ты даже не обратил внимания, как изящно и непринужденно этот ребенок выманил наш адрес.
- Побойся Сестры, Хелен! Я сам его назвал, чтобы он...
- Вот именно.
Лицо летуньи становилось все жестче и жестче. Усталость уходила из глаз.
- Пошли, - она резко поднялась. - Я не знаю, сколько придется ждать, и чем кончится ожидание. Но нам лучше быть в гостинице.
Наверное, она была права.
Среди гуляющих в Стране Чудес мы, по-видимому, были редкой парой, возвращающейся в гостиницу так рано. Портье вручил нам тяжелый медный ключ, и мы поднялись на четвертый этаж. На лифте - не хотелось упускать оплаченного удовольствия.
- Паровой? - спросил я паренька-лифтера в темно-синей форме. Тот гордо кивнул, будто его работа состояла не в том, чтобы сигналить машинисту, а в присмотре за котлом. Лифт полз медленно, но уверенно.
- Скажи, дружок, - Хелен достала из сумочки монетку. - Если бы ты искал на острове женщину средних лет с невыразительным скучным лицом... куда бы двинулся?
Паренек скривился:
- Я бы помоложе искал. И веселую.
Летунья улыбнулась:
- Понимаю. Но такой ответ тебе денег не прибавит.
Лифтер старательно соображал. Неуверенно пожал плечами:
- У нас тут скучающих мало... Может, среди монашек?
- Где?
- В монастыре Исцеляющих Слез. Они там все скучные, им положено.
- Это женский монастырь? Там нет приюта?
- Не...
- Ладно, держи...
Паренек распахнул решетчатую дверь и мы вышли из лифта. Хелен задумчиво постукивала пальцами по гипсу.
- Нет, отпадает, - с сожалением признала она. - Будь там приют для бездомных детей, то лучшего места для Маркуса не найти. А так... им даже младенцев мужского пола запрещено в стены монастыря вносить...
- Откуда ты только все знаешь? - полюбопытствовал я.
- А... по молодой дури собиралась в монастырь уйти, - Хелен усмехнулась. - Потом поняла, что это не по мне. Нет, приют точно отпадает. Я думаю, что все приюты, и при монастырях, и при городских советах, в первую очередь проверили в поисках Маркуса...
У двери я полез за ключом. Летунья усмехнулась:
- Зачем ты вообще им пользуешься?
- Я же не на работе...
Мы были в напряжении. И вели себя как-то нарочито весело, пытаясь занять время. Зажгли газовый рожок, выкрутив пламя до отказа. Позвонили слуге - тот явился, не успел еще колокольчик затихнуть. Заказали шампанского и икры, уселись у окна, наблюдая за островом.
Миракулюс будто ждал ночи, чтобы предстать во всем великолепии. То с одного, то с другого конца острова били в небо фейерверки, затейливые, не хуже китайских. Прошла карнавальная процессия, направляясь куда-то к сверкающим стенам Хрустального Дворца. Завязалась было под окнами пьяная ссора, но откуда-то прибежали крепкие, хорошие одетые парни и вежливо растащили подгулявших гостей.
- Бдят, - вздохнула Хелен. - Нет, я не представляю, как Маркус мог здесь хоть сутки продержаться. Как вообще мог попасть в Миракулюс! Ясное дело, в Стражу только тупые идут, но не слепцы ведь...
Я кивнул. Казалось мне, что разгадка рядом, и проста до чрезвычайности. Стражники... слепцы... тупые... Как мог их обмануть мальчишка, не привыкший, в общем-то, убегать и прятаться?
В дверь тихонько постучали. Мы переглянулись, я набросил куртку, во внутреннем кармане которой был пулевик, и открыл.
Слуга.
- Шампанского больше не надо, - сообщил я.
- Простите за беспокойство, - всем своим видом тот демонстрировал полное понимание ситуации - парочка аристократов уединилась с вином любви, а их беспокоят... - Прошу прощения... к вам посетители.
Хелен удовлетворенно хмыкнула.
- Кто?
- Две женщины. Говорят, что графиня Хелен их ждет.
- Монашки? - полюбопытствовал я.
- Что? - слуга замялся. - Нет... не знаю...
В его взгляде вдруг мелькнуло понимание ситуации. Правда, ложное...
- Пусть приходят, - я прикрыл дверь, не потрудившись ее запереть, уменьшил свет. Вернулся к Хелен, и мы не сговариваясь уселись подальше от окна и газовой лампы, так, чтобы вошедшие нас сразу не увидели. Я достал пулевик, положил на колени.
- Справишься? - поинтересовалась летунья.
- Раньше справлялся. Целься да нажимай...
- А заряды еще есть?
- Должны быть.
Минуту мы просидели молча, потом за дверью послышались шаги.
- Сейчас все станет ясным, - негромко сказала Хелен. Она была на взводе, и я заметил, что правая рука ее замерла в том жесте, которым обычно тянутся в Холод.
Что там еще у тебя припрятано, кроме мирного запала, Хелен?
Дверь открылась, и в наш номер вступили двое. Мелькнуло на миг любопытное лицо слуги, но перед его носом дверь захлопнули.
- Проходите, дамы, - негромко сказала Хелен, привлекая их внимание.
Одной женщине было за тридцать, а может быть и под сорок. Такой тип лица, что трудно возраст понять, в молодости они не блещут, зато потом свое берут. Незнакомая, в чем-то красивая... и при том характеристика юного актера была абсолютно точной. Лицо скучное, постное, отрешенное.
Даже у ученых женщин такое редко встретишь. И одежда под стать - монашеское темное платье до пят, плат на голове, поверх еще клобук. Ни сумочки, ни зонта, ни иной мелочи, которой женщины так любят руки занимать.
Руки, кстати, красивые. Не измученные тяжелой работой.
А вторая была совсем юная девушка, на которой такое же мрачное платье сидело как на корове седло, и лицо под надвинутым на глаза платком было знакомое до жути...
- Одиннадцать проклятых! - завопил я, вскакивая и роняя пулевик. - Марк!
Хелен нервно засмеялась, начала:
- Опомнись, граф...
И затихла, когда переодетый в женское Марк охотно стянул платок.
Лицо-то безусое, нежное, а вот волосы короткие, выдают.
Женщина, пришедшая с принцем, бросила на него короткий взгляд.
Посмотрела на пулевик, валяющийся на полу, на миг сложила руки лодочкой:
- Прошу вас, уберите оружие. Мы пришли с миром.
Я быстро подошел к Марку, взял его за подбородок, запрокинул голову, посмотрел в глаза. Только и сказал:
- Что же ты, Марк?
Даже сам не пойму, что имел в виду. То ли то, как он бросил меня на побережье. То ли их нынешнюю глупость, когда Марк со своей покровительницей сами дались нам в руки.
- Выслушай, - быстро сказал он. - Выслушай меня и сестру Луизу.
Хелен уже пришла в себя. Поднялась, жестом гостеприимной хозяйки указала на диванчик.
Гостеприимство гостеприимством, а усаживала она их хорошо, так чтобы на свету были.
- Графиня Хелен, летунья. Ночная Ведьма.
Я взял руку сестры Луизы, коснулся губами:
- Счастлив познакомится, сестра. Граф Ильмар, вор.
Похоже, сестра Луиза была несколько растеряна. События разворачивались быстрее, чем она ожидала. Неужели думала, что я не узнаю паренька, с которым с каторги бежал, даже в женской одежде?
- Сестра Луиза, - наконец ответила она. - Настоятельница монастыря Исцеляющих Слез. Мир вам, графиня и граф.
- Если желаете пройти умыться... - начала Хелен. Сестра Луиза покосилась на летунью и резко ответила:
- Оставьте любезности, Ночная Ведьма. Я не в вашем замке в Богемии, и у нас не светская беседа.
- Как будет угодно... сестра Луиза, - Хелен пожала плечами. - Прошу вас, садитесь... Принц Маркус, простите, я действительно не узнала вас.
Мальчишка слабо улыбнулся, вновь набрасывая платок:
- Наверное, очень трудно представить, что сын Владетеля унижается до подобного? Ужасный вид, да?
- Да нет, тебе даже идет, - насмешливо ответила летунья. - Как вы нас нашли? Мальчик-актер?
Сестра Луиза подтолкнула Марка к дивану, опустилась рядом, сложив руки на коленях:
- Да. Маркус почему-то был убежден, что Ильмар попытается его найти.
Я... поставила несколько ловушек. Честно говоря, не ожидала, что сработает именно эта, в театре.
- И кто же попал в ловушку? - поинтересовалась Хелен. Мне показалось, что между женщинами мгновенно и беспричинно возникла неприязнь. Это было плохо, но вмешиваться в таких случаях бессмысленно.
Только масла в огонь подливать.
- Мы все, - сестра Луиза игнорировала колкость. - Позвольте мне рассказать вам кое-что.
Ох, не нравилось мне это.
Раз уж мы собираемся схватить и выдать Марка - ничего нам слушать нельзя. Связать паренька, заткнуть рот кляпом, да и доставить на планере прямо в Версаль или Урбис. Даже на местную Стражу нельзя полагаться, всю честь поимки себе отберут.
А уж слушать разговоры - точно не время...
- Ильмар, вы человек не пропащий, прошу, выслушайте мои слова...
Сестра Луиза глядела мне в глаза, будто мысли читала.
- Говорите, - сказал я. - Только я буду честен до конца. Маркус, мы с тобой вроде как друзья...
Мальчик насторожился.
- Только выхода у меня нет. Ты мне вначале врал, потом в своих целях использовал. А под конец бросил, ушел. Так что - мы квиты. Сейчас я из-за твоих дел по всей Державе в розыске, затравлен как собака. У меня иного выхода нет...
- Кроме как меня выдать?
- Да.
Мы посмотрели друг другу в глаза.
- Будь ты изначально честен со мной, Марк, я бы так не поступил. А теперь - извини.
- Выслушайте меня, Ильмар! - сестра Луиза говорила по-прежнему тихо, но властно.
Я замолчал, развел руками. Все, я предупредил, моя совесть чиста.
- Маркус, младший принц, мне знаком уже почти три года. Когда делегация Дома на Капри приехала, мне было поручено за ним приглядывать...
Настоятельница глянула на Марка - то ли мне почудилась в ее взгляде теплота, то ли и впрямь на миг из скорлупы гладенькой ее душа показалась...
- Жаль, что младшим принцам не дано наследовать власть. Хоть раз встал бы добрый человек во главе Державы.
Хелен на подобную крамолу не отреагировала, мне все равно было.
Одернул Луизу Марк:
- Сестра, не говорите так.
- Прости, мальчик... Графиня, граф, я хочу сказать, что укрывала бы Маркуса в любом случае. Будь он даже и впрямь в чем-то виновен. Но...
Они опять переглянулись с Марком, и я понял, что между ними идет незримый диалог, что настоятельница знает куда больше, чем младший принц мне, например, доверил.
- То, что мальчик взял в Версале, не принадлежит Владетелю. Это... это общее.
- Что в этой книге? - резко спросил я. Сестра-настоятельница вздрогнула.
- Я не говорил! - быстро произнес Марк.
- Что в ней? - повторил я. - Святая сестра, ты к Господу ближе, тебе за себя решать легче. Но если хочешь меня переубедить...
Хелен по-прежнему разминала пальцы на здоровой руке, чертила ими в воздухе, и я вдруг резко, будто холодной волной окатило, понял - ее-то уж точно не переубедить.
А я... неужели я готов отказаться от поимки Марка, и вместо того - помогать ему?
Что это со мной?
- Книга, которая попала к Маркусу... - сказала Луиза, и прозвучало это совершенно однозначно: не мальчик нашел книгу, а та позволила ему себя найти, - написана рукой Сестры.
У меня морозом спину свело, а к лицу кровь прихлынула. Не может быть...
Или может?
Летунья вздохнула - в тишине вздох прозвучал слишком отчетливо, чтобы его игнорировать.
- Добрая сестра наша... я всем сердцем радуюсь столь чудесной находке. Любой гражданин Державы готов поздравить принца Маркуса и вознести молитву за его здравие. Но... добрая сестра... я не могу понять, к чему было скрывать эту божественную книгу. И более того...
Хелен на миг замолчала:
- Я считаю, что принц Маркус действительно виновен, если посмел скрыть от святой Церкви и Дома драгоценную реликвию.
Ко мне вернулось самообладание. Хелен была права, безусловно права.
- Маркус... - сестра Луиза посмотрела на мальчика. - Покажи им книгу, дитя..
Это было даже слишком просто!
Немыслимо легко.
То, за чем гонялась вся Держава, что пытались вытрясти святые паладины и сам Владетель!
Марк медленно приподнялся. Бросил на Хелен быстрый настороженный взгляд - и потянулся в Холод. Я видел, что летунья впилась в него напряженным взглядом, явно пытаясь уследить, понять, запомнить Слово. А я даже не пытался. Куда мне, дураку, до высшей мудрости.
Дохнуло ледяным ветром, расступилось Ничто, повинуясь Божьему Слову.
И в руках Марка, затравленного паренька, безмерно нелепого сейчас в женской одежде, никому не нужного младшего принца, оказался маленький томик в темной коже.
Книга, самой Сестрой писаная!
Той, что Искупителю вровень стала, и не по веленью Господа, что себе приемного сына среди людей пять тысяч лет выбирал, а исключительно собственными достоинствами и добродетелями.
Самой Сестрой...
Покровительницей грешников, заступницей униженных...
Я и не заметил как встал, протянул руку - и наткнулся на бешеный взгляд Марка.
- Стой... - прошептал младший принц, и я понял: сейчас уберет книгу обратно на Слово.
- Не надо, - быстро сказал я. - Покажи, хоть издали. Дай на почерк Сестры глянуть! Прочти, хоть слово, хоть два! Марк!
Наверное, в моем взгляде было слишком много мольбы - Марк чуть остыл. Осторожно поднял томик, раскрыл - страницы были из желтоватого, плотного пергамента, чернила ничуть не выцвели, и строки, на незнакомом языке написанные, были отчетливыми.
- Я бы не сказала, что этой книге почти две тысячи лет, - сказала Хелен. Она оставалась в кресле, не сделала даже попытки подойти.
- Ее хранили на Слове, - спокойно ответил Марк. - Тут есть записи, в конце. Каждый, кто берег ее, оставлял свое имя. От отца к сыну, больше полутора тысяч лет, почти без перерывов. Тридцать пять имен. Последний хранитель не нашел, кому передать святую книгу... и спрятал ее среди манускриптов.
- Ты хочешь сказать, что это почерк Сестры?
Хелен то ли не верила до конца, то ли просто тянула время, не решив еще, что делать.
- Нет, - мальчик покачал головой. - Сестра не знала грамоты. Она рассказывала, а брат Фома и брат Петр писали.
Я осторожно скосил глаза на сестру Луизу. Неужели она верит? Неужели не сложит сейчас руки в святом столбе или святой лодочке? Не одернет мальчика...
- Он говорит правду, - сказала настоятельница.
- Сестра-настоятельница, принц Маркус... - Хелен поднялась из кресла, склонила голову. - Я верю вашим словам. Но если это и впрямь откровения Сестры Марии... двумя раскаявшимися апостолами записанные... наш долг немедленно вручить их Пасынку Божьему, и скромно удалиться.
Владеть этой книгой - гордыня и грех! Не нашим рукам ее касаться. Вы согласны, сестра?
Сестра Луиза молчала.
- А что ты скажешь, Маркус? - ласково спросила Хелен. - Я ведь все понимаю. В моем замке хранятся мощи святого Яна Пражского... я знаю этот трепет... Прикоснутся к святыне...
Ее голос был так мягок и одновременно тверд, что Марк отвел глаза.
- Ты почувствовал себя в ответе за святую книгу, за бесценное сокровище, что оказалось погребенным в библиотеке... ты решил хранить ее... но зачем? Мальчик, ты добрый слуга Господа, и положение твое предписывает тебе быть в рядах самых ярых защитников веры... Так зачем же ты уподобляешься тем, кто извращает веру? Зачем впадаешь в ересь и скрываешь от взглядов людских святое писание Сестры и апостолов?
Летунья подошла к Марку, положила руку ему на плечо. Парнишка отвел книгу в сторону, сразу напрягся как пружина, но Хелен вроде не собиралась выдирать из его рук святыню.
- Маркус, у меня планер. Летим в Версаль. Решим по дороге, что объяснить Владетелю... повинную голову меч не сечет. И твоему бедному другу Ильмару облегчение... - взгляд на меня, и едва заметный взмах бровей. - И мне, которую угораздило тебе на пути попасться. И сестру Луизу, - вежливый кивок, - от большой беды избавишь. Неужели ты решил, что Владетель накажет тебя, если вернуть книгу?
- Сестра моя, ты не веришь, - Луиза еще сидела, прямая как палка, вся закостеневшая. Но взгляд ее наливался огнем:
- Графиня Хелен, ты слишком много провела в небе, чтобы преисполнится почтения к святыне.
Тогда хотя бы подумай своей хорошенькой головкой! Девятнадцать веков эту книгу прячут! И не варвары, не язычники, не одержимые гордыней безумцы!
Настоятельница поднялась во весь свой немалый рост, простерла к Хелен руку:
- Сейчас ты сама впадаешь в грех, который приписываешь мальчику!
Рискуешь судить о поступках Сестры и Раскаявшихся апостолов! Опомнись!
Хелен подалась ей навстречу. Ее голос взвился:
- Да? Неужели? Святая сестра, я видела много чудесных реликвий! Пила из колодца, что Сестра в пустыне вырыла, чтобы Искупителю воду принести!
Частицу святого столба трогала! Писания подлинные видела! Рубища Искупителя касалась! Я все понимаю! Если эта книга и впрямь Сестрой надиктована...
Она вдруг замолчала.
- Почему ее прятали, графиня Хелен? - настоятельница покачала головой. - Подумай. Хорошенько подумай! Евангелие сквозь века пронесли, писания апостолов к нам дошли, а эту книгу - скрыли! Ее первым хранителем апостол Петр был!
- Говори, сестра, - Хелен кивнула. - Если я не права - покаюсь!
Но в неведении не держи! Пока все, что вижу - гордыня и преступление. И эта книга...
Луиза и Марк переглянулись. Миг - и книга скрылась, исчезла в Холоде. Хелен осеклась. Махнула рукой, будто смиряясь с безнадежностью спора, и отошла к окну.
- Они должны знать, - сказал Марк. - А то не помогут.
- Ильмар тоже? - настоятельница спрашивала обо мне с явным сомнением.
- На нем грехов смертных нет, а раскаянье все прочее очистит, - Марк глянул на меня, кивнул:
- Скажи, сестра. Или я скажу. Искупитель всех прощать велел, Сестра людей на злых и добрых не делила.
Сестра Луиза кивнула, осенила себя святым столбом. Заговорила, и в голосе мелькнули неуверенные нотки:
- Граф Ильмар. Графиня Хелен. От имени Сестры прошу вас... помочь.
Оставить прежние мысли и помочь!
- В чем? Святыню от людей скрыть?
- Когда Маркус пришел в монастырь... переодетый девочкой, затравленный... - ее глаза опять на миг потеплели, - я укрыла бы его в любом случае. Долг мой спасать и безвинных и виноватых. Но когда я узнала правду...
- Тогда дай и нам узнать.
- Я скажу, - Марк сделал жест, словно умоляя Луизу помолчать. Видно той не хотелось, очень не хотелось хоть чем-то с нами делиться. Но она не ослушалась. - Ильмар, Хелен... в этой книге - Слово.
- Какое слово? - не поняла летунья.
- Изначальное. То, которому Искупитель Сестру учил. Первое Слово, что в начале всего было.
Меня забила дрожь.

Предыдущая страница 22 Следущая страница


23 Сергей Лукьяненко

Хелен побелела как полотно.

Глава вторая, в которой все ругаются, но по разным поводам.

Всем известно, от малых детей до стариков, что Слово, Искупителем людям подаренное, одно на всех.
Вот только произносим мы его по-разному.
Если кто, по дурости или по великой любви, что в общем едино, другому свое Слово доверит - Слова неравны будут. И опасность не в том, что можно свое достояние потерять, наоборот. То Слово, которое раньше звучало, в себя и новое вбирает. Вот, если, к примеру, Хелен со мной поделится Словом, на котором запал ее планера, да и всякие женские побрякушки, наверное, хранятся... Мне к ним все равно доступа не будет, никак. Мое Слово - от ее Слова произойдет. Может оно и сильнее окажется, и я куда больше добра на него сложить смогу, но вот Хелен в любой миг ко всему дотянуться сможет... ну, конечно, если будет доподлинно знать, что там у меня спрятано.
Потому и хранят Слово, от детей родных, от жен любимых скрывают.
Страшен искус. Как жить, зная что все достояние в любимой момент может тому достаться, кто тебя Слову научил? Не проще ли покончить с тем, от кого ниточка протянулась?
Когда аристократ обучит наследника Слову - то еще игрушка малая. К главной казне все равно доступа не будет. Надо со Слова на Слово ценности передать... если успеешь, конечно... А вот если ценностей особых нет, кроме самого Слова - то велик искус... велик...
И понятно, что то Слово, что вначале было... которое Искупитель произнес, римских солдат устрашая, нож Сестрой принесенный, да копья в него нацеленные, разом в Холод пряча...
Это Слово - самое главное.
Словно дерево, от тонкого корня растущее, крону до неба раскинувшее, тянутся, ветвятся Слова, в которых сила и власть всей Державы.
А внизу, тьмой веков скрытое, первое Слово. Изначальное. Истинное.
Искупителем сказанное.
И если знать его, если суметь произнести, потянуться...
Обдало меня таким ознобом при этой мысли, словно я и впрямь это Слово узнал, и дотянулся до вечного Холода.
Все!
Все сокровища мира, спрятанные ныне, да в прежние века утерянные!
То, что Наполеон в Руссии взял, да и унес с собой, на Бородинском поле саблей казачьей сраженный... Сокровища Кромвеля и Марии Антуанетты... Чудесные машины Леонардо... Баронские накопления, казны графов и маркизов... Кладовая Владетеля, залог всей его власти...
Церковные богатства... Мелочь, мелкими людишками на Слове потерянная... только таких, безвестных обладателей Слова за две-то тысячи лет немало было...
- Спаси, Сестра... - прошептал я. - Пощади, Искупитель...
Марк будто осунулся и посерел, сказав нам про Изначальное Слово.
Сестра Луиза мрачно следила за Хелен.
- Да как ты еще жив, принц... - прошептала летунья. - Как ушел с таким... с такой силой...
- Сестра берегла! - торжественно произнесла настоятельница.
- Сестра того бережет, кто сам не зевает... - Хелен с силой прижала ладони к лицу, будто и позабыв, что одна рука сломана. - Это смерть.
Смерть, мальчик. Всем, кто к тебе прикасается. Всем, кто рядом стоял.
Просто так... на всякий случай... Я думала, врали...
- Что врали? - тихо спросил Марк.
- Да этап ваш несчастный, на который ты, щенок, попал... Всех каторжников допросили, загнали обратно на судно, велели отойти от берега... а потом линкор его сжег начисто, огненные бомбы не пожалели...
Я даже не вскрикнул - тихое сипение вырвалось из горла, стянутого ужасом. Закричал Марк:
- Как? - Кинулся к Хелен, схватил ее за руки, повторил:
- Как?
- Просто! Из главного калибра, в упор! Вместе с командой! Как зачумленных в Черные Годы!
У меня круги поплыли перед глазами. Будто всех я увидал: и душегуба Славко, и верзилу-кузнеца, и хитрого Локи, и безобидного певца Волли, и казнокрада Плешивого, и надсмотрщика с безобидным прозвищем Шутник, и тех, чье имя уже забылось, и матросиков из команды...
- Гад, - вдруг прошептала Хелен. - Ох, какой гад... сдохнуть тебе без покаяния...
Не к Марку были ее слова, она мальчишку, на ней повисшего, и не замечала. И не ко мне. Кому-то другому, далекому, проклятие адресовалось.
Огонь и вода. Качается на волнах золотая туша линкора, и палит из всех орудий. С неба огонь, под ногами вода, на руках кандалы... Пылает палуба, рушатся мачты, вопят в трюме каторжники, смерть почуяв, капитан в ужасе линкору сигналит...
Смерть. Огонь и вода все скроют. Вдруг да и выдал мальчик кому-то Изначальное Слово? Сам понял, и другим передал?
Вдруг кто получит такую власть, которой никогда над миром не было?
- Что же ты наделал! - закричал я, вскакивая. Оторвал мальчишку от Хелен, швырнул на пол. - Зачем? Зачем ты нашел эту книгу? Зачем в руки взял, зачем рассказал, как посмел уйти с ней?
Значит - пока я по Лузитании скитался, железо на монеты обменивал, да с комфортом через Державу ехал - товарищи мои этапные от огня и воды лютую смерть приняли? Не было у меня среди них друзей, да только все едино - вместе нас судьба свела, а потом...
Потом Марк, по глупости своей, по незнанию простой жизни, как бродяжка в тюрьму попал. Судье надерзил, забывшись, кто он такой... и вошел на этап, словно прокаженный в здоровое селение.
Я все тряс младшего принца, а тот даже не сопротивлялся. Дурацкий платок, под которым он прятал коротко стриженные волосы, свалился на пол.
- Зачем? - кричал я. - Зачем, зачем...
Будто все остальные слова забыл...
- Думал - не станут сильно искать, - отчетливо произнес Марк. - Думал, не поймут, что у меня на Слове. А они поняли. Знали. Про эту книгу знали, только найти не могли. Не там искали. Отпусти меня, Ильмар!
Отпусти!
На меня его властность врожденная не действовала, я как Марка с этапа тихим беспомощным пацаном запомнил, так уже никогда принцем высокородным не приму. Другое меня остановило - в глазах у него были слезы. Плакал маленький принц Маркус, и не за себя, дуралея, чья жизнь - как последний лепесток пламени на гаснущей свече, а за всех тех, заживо в факелы превратившихся. И за дубину Славко, что не упускал случая над ним поиздеваться, и за глупого доброго Волли, что вечно уговаривал ему подпевать, и за кузнеца-славянина, ласково успокаивавшего перепуганного мальчишку...
Нет, не хотел он того. Не хотел и не ждал.
Отпустил я Марка, и тот стоял, пошатываясь, слезы глотая. Молчала настоятельница Луиза, и гордость, что на миг мелькнула в ее глазах - "поняли теперь?" исчезала. Молчала летунья Хелен, перестав балансировать на грани произнесения своего Слова. Молчал и я, глядя в окно, где били фейерверки над шумным карнавалом... Обнял я Марка, похлопал по спине, а потом глянул в глаза Хелен.
- Что еще ты сказать позабыла, Ночная Ведьма?
- Ты о чем, Ильмар-вор?
- Хелен-летунья, не надо! Говори начистоту.
- В чем ты меня упрекаешь, Ильмар?
- Двойную игру ты ведешь, Хелен!
Летунья тряхнула головой, с иронией спросила:
- И давно заподозрил?
- По пути сюда, Хелен. Уж больно ловко ты сломанной рукой рычаги тягала.
Хелен молча посмотрела на свою руку. Вздохнула.
- Да, Ильмар. Нет там ни перелома, ни трещины. Только ушиб был...
Настоятельница печально покачала головой.
- Решила выдать Маркуса Владетелю, - сказал я. - Мной, как ищейкой попользоваться, а чтоб уж совсем тебя не подозревал, беды не ждал - калечной прикинуться?
- Не выдать, а домой доставить, - неохотно сказала Хелен. - И тебе, Ильмар, впрямь было прощение обещано, полное. Так что... я не лгала. Так бы все и прошло, как я тебе говорила. Маркусу - прощение и ссылка, мне полная реабилитация, тебе - прощение и титул.
- И ты поверила? - спросил я.
- Да. Я не знала, что в той книге. Не знала!
Марк медленно отошел от меня, спросил, заглядывая Хелен в лицо:
- Так у тебя была аудиенция... с Владетелем?
Летунья молчала.
Младший принц мимолетно глянул на меня. Глаза у него блестели, но уже не только от слез, но и от робкой надежды.
- Он сам сказал? Ночная Ведьма, он сам сказал, что я буду прощен?
- Нет, - неохотно сказала Хелен. - Нет, мальчик. Не он. Мне передал... человек, которому я всецело верю. Именное повеление Владетеля, перехватить вора Ильмара, двигающегося в епископской карете по направлению от Брюсселя к Лиону. Объяснить ему, что единственное спасение - отыскать и доставить в Версаль Маркуса. И... и награда мне, прощение тебе, снисхождение к Ильмару.
- Владетель не лжет, - тихо сказал Марк. - Да, но... только если сам дает обещания.
- Тому, кто передал его слова, я верила как себе!
- Глупые вы, женщины, - вздохнул Марк.
- Не настолько, как мужчины.
Настоятельница Луиза встала, простерла вверх руки, словно призывая всех замолчать:
- Остыньте, высокородные! Графиня Хелен, тебе было поручено отбить Ильмара у святого паладина Церкви?
- Да!
В пылу перепалки я как-то не обратил внимания на эти слова Хелен.
Зато теперь стало совсем тошно.
Церковь пыталась доставить меня в Урбис втайне от Дома. Владетель, прознав про то, послал Хелен... да и не одну Хелен, наверняка, это просто ей удача привалила, отбить меня и использовать как ищейку. Что уж говорить, Владетель поступил умнее, видно, лучше знал своего незаконнорожденного отпрыска, понимал, что тот со мной тайной не поделится.
Значит, мало того, что в самой Церкви раскол назревает! Еще и власть светская с властью духовной на ножах!
И все из-за старого фолианта, что лежит у Марка на Слове...
- Марк! - крикнул я. - Кто учил тебя Слову? Кто? Он может забрать с него книгу?
Меня вдруг обуял страх, что мальчик по наивности об этом не думал. Но Марк покачал головой, ничуть не удивившись запоздалой панике.
- Никто меня не учил, Ильмар-вор. Я сам... прочитал.
- Так у тебя то самое Слово? - выпалил я, уже не соображая, к чему катится мир. - Изначальное?!
- Да... нет... не знаю... - Марк смешался. - Это трудно, понимаешь? Я пробую, по-разному, но Слово все еще слабое... Может быть, у меня способностей нет. Может, я просто не умею.
- Покажи мне книгу, - попросил я. - Те страницы, где описано...
- Нет!
У меня никаких сомнений не было - Марк не покажет.
- Мальчик, - Хелен подошла ко мне, словно подчеркивала - мы сейчас действуем заодно. Марк чуть отстранился. - Как бы там ни было... на твоей совести уже полсотни жизней. И скоро могут наши прибавиться. Что ты собираешься делать?
Марк затравленно посмотрел на настоятельницу. И взгляд этот возымел свое действие, та вздохнула, укоризненно посмотрела на Хелен:
- Графиня, чего вы требуете от бедного, загнанного ребенка? Он понял, что люди еще недостойны этой святой книги. Понял, что знания, в ней описанные, - не для нашего жестокого века. И сделал то, что смог придумать - убежал, унося с собой бесценное сокровище...
- Скорее - все сокровища мира... - тихо сказал я.
И вспомнился мне вдруг, встал перед глазами старый лекарь Жан. Как он о Марке говорил: "Решил, кто будет для него более полезен..."
Неужели и впрямь?
Когда же он настоящий, когда по каторжникам плачет, или когда помощников себе вербует? Или и так, и так?
А Марк, словно решив подтвердить мои слова, шагнул к Хелен. Опустил голову, и прошептал:
- Графиня, лучше вы скажите, что мне теперь делать... Скажите...
Он вдруг вскинул на летунью сияющий взгляд:
- Давайте, я отдам вам книгу! Доставьте ее в Урбис, или в Версаль!
Пусть не ищут меня только...
Я мысленно крикнул: "соглашайся!" Проверь, всерьез ли говорит! Но Хелен вздрогнула, будто от удара.
- Мне такого счастья не надо, мальчик. Я... я недостойна.
- Тогда что же мне делать? - жалобно спросил Марк.
Вот. Уже не мы вопросы задаем, а он. Связаны мы теперь, едва узнали тайну, страшной силой святой книги. Именно страшной, прости, Господи.
Рано она из тьмы вынырнула, не готовы к ней люди. Не рассказ о жизни Искупителя, Сестрой написанный, каждому нужен, а только лишь - Изначальное Слово. И пусть желание это каждый объяснит благородно и возвышенно - Владетель заботой о Державе и простых гражданах, Преемник - стремлением к святому... Одно, одно стоит перед глазами у каждого, знающего тайну - горы сокровищ. Железо и сталь, медь и золото, оружие и доспехи, машины и книги, картины и скульптуры... Власть - чего стоят заносчивые маркизы и герцоги, когда в любой миг можно лишить их всего состояния?
- Раньше надо было... делать... Вешаться! - рявкнула Хелен.
- Думайте, что говорите, графиня! - настоятельница вновь повысила голос. - Святая книга сама решает, когда к людям прийти! Из тьмы веков выплыла, себе хранителя избрала! И наш долг теперь...
- Луиза Миллер, баронесса Франкфуртская, вас всегда губила излишняя экзальтированность... - бросила Хелен.
Ой!
Они знакомы!
- Я давно не баронесса, милая графиня, и моя мирская жизнь...
- То-то и оно, что мирская жизнь вам покоя не дает, - устало сказала Хелен. - Ваш долг, как верной служительницы Церкви, состоял в том, чтобы со всей любовью и заботой проводить принца Маркуса в Урбис.
И... быть может... тем спасти множество жизней.
Женщины окинули друг друга ненавидящими взглядами.
Беда с этими высокородными! Все они друг друга знают, за каждым тянется хвост титулов, интриг, недомолвок. Даже помыслить страшно, что произойдет, если в их кругу окажешься.
- Тихо, тихо! - завопил я, бросаясь между Хелен и Луизой. Похоже и старая баронесса, и молодая графиня уже были готовы выяснять отношения словно базарные торговки. - Забудем старые распри! Опомнитесь! Что произойдет, если мы доставим мальчика в Версаль или Урбис?
Марк тихо стоял в углу, будто всецело отдался нашей воле. Ох, не люблю таких тихих и покорных!
- Смерть! - рявкнула Хелен. - Кто бы ни завладел книгой - всегда будет опасаться, что мы тоже знаем Изначальное Слово.
- Смерть, - подтвердила Луиза. И, словно смутившись от того, что согласилась с летуньей, добавила:
- Возможно, вечное заточение. Под Версалем глубокие подземелья.
- Под Урбисом тоже, - буркнула Хелен, ухитрившись оставить последнее слово за собой.
- Тоже так думаю, - согласился я. - Маркус?
Мальчик пожал плечами:
- Если Владетель не поклялся нас помиловать лично... значит...
Все ясно.
- Хорошо, - я не давал женщинам передышки. Все-таки особенности женского ума не дают им сразу несколькими делами заниматься... уж если начали думать, так на ссору энергии не хватает. - Значит, с этим понятно. Сдавать Маркуса уже поздно, все равно нас прикончат.
- Не в этом дело, - чуть напыщенно сказала Луиза. - Будь то ко благу Державы и Церкви - то и жизнь не дорога. Но что случится, если Слово Исконное употребят в злых целях? Захотят над миром возвысится?
Среди святых братьев и сестер тоже всякие люди случаются... прости их, Господи...
Хелен промолчала, и я счел, что она подобное самопожертвование не разделяет.
- Что тогда нам остается? Я говорю нам - потому что мы теперь все в одной упряжке. И ссорится - только себя карать. Луиза, Хелен, Марк?
Летунья вздохнула:
- Не знаю. Я даже не думала, что так все повернется. Наверное, бежать, Ильмар. Куда угодно. В Колонии, в Африку, в Китай. Чем дальше уйдем, тем больше проживем.
- Нельзя нам убегать! - радостно возразила Луиза. - Книга не зря на державной земле хранилась, тут ее место! Судьба нас свела, чтобы мы святую книгу берегли, хранили... ждали, пока сердца людские смягчатся, и станем мы достойны подлинного Слова. Тогда... тогда и подарим ее Церкви, Дому, людям. Каждый бедный крестьянин Словом Божьим владеть станет! Все в мире станет общим, кому что понадобится - тот в Холод потянется, и возьмет, сколько нужно! Вот тогда и настанет Железный Век, воцарится на земле Царство Божие, уверуют язычники, просветлеют грешники...
- А потом в программе должен быть Страшный Суд, - пробормотала Хелен. К счастью, увлеченная своей речью настоятельница ее не услышала, а то пришлось бы мне разнимать двух дерущихся баб, а в этом деле всегда страдают посторонние.
- Так, - сказал я, пытаясь собраться с мыслями. - Значит, святая сестра, вы предлагаете где-то в Державе укрыться, и жить тихонечко...
- Да!
Что в лоб, что по лбу. Можно, конечно... неизвестно, где нас раньше схватят. Только все равно ведь схватят, и не помилуют.
- А доживем ли мы, настоятельница, до всеобщего просветления и умиротворения? Уж сколько веков люди по заветам Божьим живут, а зло все не кончается...
- Не мы - так дети наши доживут.
Еще веселее. Значит, нам должно маленькой общиной обосноваться, да и начать семейную жизнь. Мне, видно, Хелен в жены предназначена, ну а для себя сестра Луиза Марка вырастит...
- Маркус?
Я заметил, что взгляд принца быстро обежал всех - и Хелен, и Луизу, - прежде чем на мне остановился.
- Да, надо скрываться, - решил мальчик наконец. - А где... это вам виднее.
- Ильмар, - Луиза вдруг заговорила со мной удивительно любезно, даже с теплотой в голосе. - Не зря, не зря тебя Сестра с Маркусом свела! Всегда среди святых были раскаявшиеся грешники, в напоминание людям, что никогда не поздно прощение получить! А твой опыт в делах... тайных нам поможет от Стражи укрыться...
Вот она чего к нам пришла. Опыт мой ей требуется. Да за кого она меня принимает - я же простой вор, а не карбонарий, не государственный преступник. От сонной Стражи укрываться - одно, от всей Державы, включая Церковь - совсем другое.
- Вначале нам надо уйти с острова, - решил я. - Хелен, скажи, кто знает про твое задание?
- Никто, кроме нескольких людей в Версале, - твердо сказала летунья. - Моя миссия маленькая, вряд ли кто верил, что я тебя найду, а еще меньше - что ты знаешь что-нибудь полезное. Но таких как я, одиночек, много могло быть послано. И по той ниточке, что от епископа Ульбрихта тянулась, и по прочим.
- Могут здесь искать Маркуса?
Летунья только покачала головой:
- Не знаю. Его везде ищут... а какие места решат проверить особо тщательно... не мне судить. В общем-то, по уму, могут и взяться за Капри. Марк, где тебе еще приходилось бывать?
- В Лондоне, в Варшаве, на Ривьере... - он задумался. - Ну, в Риме и в Париже, конечно. И все. Я редко выезжал из Версаля.
- Здесь не стоит долго оставаться, - твердо сказала Хелен. - Сестра Луиза...
По ее тону я заключил, что летунья согласилась с необходимостью примирения.
- Да, Хелен?
Видимо, и бывшая баронесса пришла к тому же решению.
- Никто в вашем монастыре не знает о... личности Маркуса?
- Нет, - твердо сказала Луиза. - Мы порой принимаем девочек-сирот, это долг любого монастыря. Решение принимаю я лично, и это не первый случай.
- Сестра-настоятельница, а вы уверены, что никто не заподозрил... ну, что это не совсем сиротка?
Луиза помолчала, вопрос был явно болезненный.
- Не знаю. Мне кажется, что некоторые сестры поглядывали на мальчика... с удивлением, быть может. Ему не всегда удавалось вести себя адекватно. Но даже если подозрения и возникли, то полной уверенности ни у кого быть не может. Я выделила Маркусу отдельную келью и назначила одиночное покаяние. Пустила слух, что... что девочка согрешила с родным братом, пришла к нам замаливать грехи, и до полного раскаяния ее не стоит тревожить.
- Ну и затейницы вы, святые сестры, - вздохнула Хелен. - Луиза, можно было придумать не столь интригующую историю?
- Прятать большой скандал надо в скандале мелком! - отрезала настоятельница. - Пусть лучше сестры полночи перешептываются о всяких гадостях, чем зададутся вопросом, девочка ли пришла в монастырь!
Спорить тут было бесполезно. Я был вполне солидарен с Хелен, тут стоило придумать историю простую и незатейливую, но что уж теперь?
- Ладно. Этого не изменить, - решила летунья. - Пока нас не ищут, это уже прекрасно. Завтра утром мы сядем в планер... и отбудем на материк.
- Вчетвером?
Хелен вздохнула.
- Да, сестра. Я не в восторге, скажу прямо, в планере лишь два кресла. Но есть грузовой отсек, а перелет небольшой, дотянем на одних толкачах.
Луиза молча обдумывала сказанное.
- Почему не морем, паромом?
- Потому что в небе мне никто не указ, настоятельница. Там не бывает ретивых чиновников, солдат, любящих притиснуть девочку в угол, и прочих ненужных проблем. Довезу я всех, Маркус и Ильмар подтвердят.
- Она довезет, - немедленно согласился Марк.
Видимо сестра Луиза сочла разговор законченным. Набросила платок, укрывая голову, кивнула Марку:
- Пойдем, сестренка...
Молодец, уже входит в роль. Только куда они собрались?
- Мы будем ночевать в монастыре, - не терпящим возражений голосом пояснила Луиза. - Мне надо оставить распоряжения сестре-экономке, привести в порядок бумаги и вещи. Я ведь ухожу навсегда.
- И все-таки... - начала Хелен.
- Пойдем, Маркус!
Мальчик со вздохом поднял платок, стал повязывать. Луиза молча помогла ему, спросила, не глядя на летунью:
- Нам прийти утром?
- Да. В шесть.
- Маркус не выспится.
- Зато голову сбережет. Не стоит тянуть.
- Мы придем в половине седьмого, - решила Луиза. И, взяв Марка за руку, потянула к двери.
- Семени помельче! - посоветовал я мальчику, когда тот на миг обернулся. - И глаза потупь.
Едва дверь за ними закрылась, как Хелен издала тихий, придушенный вой:
- Старая дура... сумасшедшая святоша... наивный щенок...
Мечущаяся по комнате летунья сама казалась безумной. Я не рискнул ее останавливать, пусть сбросит пары.
- Я ее в грузовой отсек посажу, чтоб он под ней, толстозадой, провалился... Вот ведь... урвала свой шанс, зараза!
- О чем ты? - спросил я, продолжая держаться на безопасном расстоянии.
Хелен села в кресло, провела по лицу ладонью. Попросила:
- Дай чего-нибудь выпить, Иль...
- Ничего уже нет. Подожди, я позову слугу...
- Коньяк! - велела летунья.
Я позвонил, через минуту пришел заспанный, но любопытный слуга. Едва заметно покосился на растрепанную, красную Хелен, выслушал заказ, и удалился.
- Подумал, что мы тут с монашками оргию устроили, - предположил я.
- Да пусть хоть что подумает... в Миракулюсе затейников много.
Когда слуга принес маленькую бутылку "Реми", я разлил коньяк по бокалам и решился спросить:

Предыдущая страница 23 Следущая страница


Холодные берега 24

- Откуда ты знаешь эту монашку?
- Мир тесен, Ильмар... - Хелен покачала головой. - Да и знаю-то я ее... чуть-чуть. Когда стала в свете появляться, она уже в религию с головой нырнула.
Одним глотком осушив бокал, летунья удивленно произнесла:
- Маркус... нет, словно знал, к кому за помощью идти...
- Почему?
- Ну, Иль, есть такая порода женщин, которым вечно кажется, что они рождены для великих дел. Положенное место их не устраивает. Или супругой Владетеля стать...
Я невольно вспомнил рассказ про мать Маркуса, и кивнул.
- Или в науках прославится, воинским делом овладеть...
- Ты ведь тоже из таких, - сказал я.
- Конечно. Только кто-то все силы свои прикладывает, как Сестра приложила. А кто-то руки заламывает, головой о пол бьется, да сокрушается, почему жизнь не удалась. Так вот, баронесса Луиза Миллер - из таких. Муж у нее был дворянин добрый, но небогатый. Жену боготворил.
Она, стерва, из него все соки выпила. Устраивала приемы, разъезжала по всей Державе, в Дом стала вхожа... а тот чуть ли не сам киркой на рудниках махал, да плетью из крестьян последнее вытрясал, лишь бы ее аппетиты удовлетворить. Лучше б любовника себе завела богатого! Так нет, в этих делах она всегда отличалась редкостным благочестием. Себя блюла строго, всегда могла другим укор высказать, а то и ославить молоденькую девицу...
Ага. Вот оно что, летунья.
- С мамашей Маркуса, кстати, была знакома... явно хотела через красивую фаворитку сама вверх подняться. А потом, когда муж ее вконец разорился, связи все рухнули, хода в Дом не осталось - внезапно набожность Луизы в фанатизм переросла. Имение, земли - все подарила Преемнику, на богоугодные дела. На самом-то деле все и так было в долгах, перед Версалем, перед Урбисом, у нее просто выхода иного не оставалось. Но в награду за такое дело получила Луиза Миллер сан, и была отправлена настоятельницей в монастырь, в Миракулюс. Тогда это обычный курорт был, но все-таки местечко приятное.
- Все-таки она своего добилась, - сказал я.
- Конечно. Стала покровительницей хранителя Святой Книги. Почти как Сестра при Искупителе, наверняка уже все параллели провела... - Хелен мрачно усмехнулась. - Ильмар... скажи... есть у тебя такое чувство, будто нас на поводок посадили?
- Есть, - признался я.
- Ну, ведь все было так хорошо задумано... - вздохнула Хелен. - Все! Одного я не учла... размаха этой беды...
- Ты понимаешь, как ловко Маркус загнал нас в угол? - спросил я.
- Понимаю. Кровь Владетеля, что ни говори. Он это умеет.
- А ты заметила, что сам Маркус о своих планах ни слова не сказал?
Мы переглянулись.
- Да нет у него никаких планов... - неуверенно ответила Хелен.
- Я тоже так думал, когда с Печальных Островов бежал.
- Влипли, - зло сказала Хелен. - Ох, влипли. Иль... тебя что, даже не обидело, что я тебя искала по заданию Дома?
- Я все равно это предполагал. Ну, странно было, что ты меня нашла без чужой помощи, так ловко все факты соотнесла, рассчитала, куда я двину. Надеялся лишь, что ты и впрямь поможешь мне наказания избежать.
- Если бы все сложилось, как я надеялась. А теперь... Ильмар, может быть...
Она не закончила, но я все понял по взгляду.
- Улететь? Сейчас?
- Да! Пусть выпутываются сами.
Я размышлял. Что ни говори, а в словах Хелен был резон.
- Их схватят, - предположил я. - Почти наверняка. Если Луиза - такая, как ты о ней говоришь, то быстро на неприятности нарвутся.
- Все в воле Божьей, - Хелен сложила лодочкой руки. - Ильмар... та книга, она и впрямь написана Сестрой?
- Полагаю, да. С чего бы иначе Дом и Церковь так задергались?
- Тогда надо уходить. Решайся.
Подумал я о Марке, который надеется на нашу помощь. А потом опять старика-лекаря вспомнил, с его словами, как принц умеет людей вокруг себя использовать. И этап наш несчастный вспомнил.
- Ты права, Хелен, - сказал я. - Спасать их - пользы нам с того не будет никакой. А ради чего шеей рисковать - не вижу. Уйдем сами.
- Если есть на то воля Искупителя, так Маркус и сам уйдет, - жестко добавила Хелен. - А если решил Господь, что пора людям узнать Истинное Слово - то прятать Маркуса грех, причем грех все равно бесполезный.
Мы смотрели друг на друга, и невольно улыбались. Шок, охвативший нас, когда Марк достал из Холода святую книгу, прошел. Осталась злость на то, как ловко нас пытаются втянуть в чужие игры.
- Поспим, - решила Хелен. - Часа три, хотя бы, а то совсем сил нет. В пять встанем, я умею просыпаться, когда нужно, и на планерную площадку. Машина готова, сразу улетим.
- Куда?
Летунья поникла.
- Далеко, Иль. Далеко-далеко... в чужие страны. Я подумаю, гляну на погодные карты, да и ты реши, где прятаться легче. У меня есть кое-что ценное на Слове, у тебя - опыт большой. Вдвоем сможем укрыться.
- Согласен, графиня, - сказал я. Подошел, и поцеловал ее в губы, мягко, без страсти, с одной лишь нежностью. - От меня предательства не жди.
Она помедлила, прежде чем ответить:
- И от меня не жди, Ильмар. Клянусь, я верила, что схватим пацана - тебя помилуют.
На поцелуй Хелен ответила так же как я, ласково и тихо. Сил у нас никаких не было, одна усталость и опустошенность. Закрутил я газовый рожок - смертельное это дело, лампу без пригляда оставлять, и мы пошли в спальню. Рухнули на кровать, не раздеваясь, ничего больше не обговаривая. Хелен нашла в темноте мою руку, взялась крепко, и вмиг уснула. А я еще успел удивиться, как все странно в жизни складывается.
Лишь потом уснул.

Глава третья, в которой появляются двое старых знакомых, один очень большой, а второй, все равно, неизмеримо больше.

Проснулся я от того, что Хелен водила ладонью мне по лицу. Медленно, плавно, словно слепая, что лишь руками видит. Я открыл глаза, посмотрел на летунью, она сразу убрала руку.
- Пора, - сказала она. - Уже пять. Умывайся, да пойдем.
- Что ты делала? Ворожила?
Хелен улыбнулась, покачала головой:
- Зачем?
И впрямь - зачем?
Связаны мы крепко накрепко, и бедой общей, и симпатией. А может, уже и чем побольше симпатии...
- Не передумал? - спросила Хелен. - Не жалко бросать Маркуса?
- Жалко, - признался я. - Но уж слишком круто все заварилось. Не по мне.
Пока я умывался, Хелен собиралась, подкрашивалась, прочими женскими глупостями занималась. Сон с меня быстро слетел, лишь тяжесть в голове осталась. Много выпили вчера, да еще коньяк с шампанским смешали.
Сквозь маленькое окошко в ванной был виден предутренний остров.
Карнавалы затихли, иллюминации погасли, все забылись коротким сном перед новым днем развлечений. Очень тихо стало на острове... лишь теперь понятно, какой раньше шел шум отовсюду. Я вдруг понял, что мне уже опротивела Страна Чудес. За один неполный день всего! И волшебные достижения техники, и ресторанчики, и театры, и павильоны всех городов.
Даже большие механические оркестрионы, которых, по слухам, тут штук десять, не хотелось слушать.
То ли не люблю я вообще бесконечных развлечений. То ли не то состояние духа, не для праздника.
- Я вызову слугу, - крикнула Хелен. - Пусть приготовят счет, спят ведь все, наверняка...
Звякнул колокольчик. Я кивнул своему отражению в зеркале, продолжая скоблить ножом намыленную щеку. Щетина отросла, будь здоров...
В дверь постучали, Хелен легкими шагами пересекла комнату. А я замер с ножом в руках, пытаясь понять, отчего кольнуло сердце.
Стук не правильный.
Будто не слуга, за свое место цепляющийся, осторожненько стучит, а кто-то, лишь пытающийся придать стуку несвойственную деликатность...
- Стой, Хелен! - крикнул я, бросаясь в комнату. - Не отпирай!
Поздно.
Даже вскрика не было - так быстро все произошло. Стояла Хелен с белым от ужаса лицом, к голове был приставлен ручной пулевик.
А держал оружие офицер Стражи Арнольд, от которого я так ловко ушел в вольном городе Амстердаме, над головой которого так удачно проехал в дилижансе до Лиона...
Сколько веревочке не виться...
При виде меня каменное лицо офицера озарилось улыбкой.
- Брось нож, Ильмар! - гаркнул он.
Нашел.
Догнал.
Значит - понял, как я ушел из Лиона. И мало того, что понял. Другой планер взял, иначе никак бы не успеть ему! И не в Риме меня искать стал, а до Страны Чудес добрался.
- Оружие на пол! - приказал Арнольд. Толкнул голову Хелен стволом пулевика, так, что летунья вскрикнула от боли.
- Отпусти меня! Я графиня!
По лицу Арнольда прошло подобие ухмылки:
- Вас тоже ждет суд, графиня. За измену, за укрывательство каторжника Ильмара.
- Идиот! Я вела с ним игру по личному приказанию Владетеля! Он вывел бы меня на Маркуса!
Это была почти правда, и Арнольд почувствовал ее в голосе летуньи.
- Очень печально, - процедил он.
Я понял. Ему действительно было неприятно, что теперь придется убивать двоих. Обставив нашу смерть как попытку оказать сопротивление, он вряд ли получит взыскание. Разве что пожурят слегка... меня же не обязательно брать живым...
И Хелен поняла. Я увидел, что ее губы шевелятся, а пальцы левой, "сломанной" руки пытаются собраться в причудливую фигуру. Летунья тянулась в Холод.
- Что, офицер, после напарника во вкус вошел? - резко спросил я. - Понравилось своих убивать?
Мне нужно было дать Хелен хоть мгновение для маневра. И я добился своей цели. Мгновенно отпустив женщину, офицер направил пулевик на меня.
Грянул выстрел, пуля пронеслась над головой - я успел присесть. И даже метнул покрытый подсыхающей мыльной пеной и обрезками волос нож в Арнольда.
При всех габаритах его фигуры офицер был ловок, может быть, половчее меня. Он легко уклонился. Покачал головой, вновь прицелился.
И в этот миг Хелен дотянулась в Холод.
В ее руке возник... нет, не пулевик, как я надеялся, и даже не нож.
Всего лишь цилиндрик планерного запала. И этим бесполезным цилиндром она с размаху ткнула Арнольда в лицо.
Эффект был потрясающий.
Издав короткий крик здоровяк рухнул, головой в коридор, в открытую дверь, ногами оставшись в комнате.
Я обалдело смотрел на Хелен, уже убирающую свой драгоценный запал в Холод.
- Он... он мертв? - только и спросил я.
- Вряд ли. Если сердце слабое... - летунья глянула на неподвижное тело и покачала головой. - Не думаю. Минут через десять очухается.
Я немедленно подскочил к Арнольду, выглянул в коридор - пусто.
Втянул офицера в номер, захлопнул дверь.
Да, он действительно дышал, под глазом дергалась какая-то мышца, будто сраженный стражник пытался весело мне подмигнуть.
- Как ты его? - спросил я, подбирая пулевик - хороший, барабанный, и снимая с Арнольда широкий кожаный ремень. В карманах ничего интересного не нашлось - несколько монет, полицейский жетон и чековая книжка. Я взял лишь деньги.
- Электричество, Иль. Запал был заряжен полностью, а сила у него большая. Мы, летуны, знаем этот фокус. Убить трудно, а вот дух вышибить... Ты что с ним делаешь?
- Вяжу, - объяснил я, переворачивая Арнольда на живот, и стягивая руки за спиной.
- Я была уверена, что ты его убьешь.
- Я тоже, - мрачно сказал я. - С удовольствием бы убил. Но не теперь же, не беспомощного. Смертный грех. Да и вообще... не нужно.
- Подожди, пока в себя придет, - летунья пошла в спальню.
- Знаешь, я лучше за милю от него буду, когда он очнется, - крикнул я вслед. - У него силища, словно у быка. А вот мозги, к сожалению, получше. Как он нас нашел? И как добрался? Неужели прилетел?
- На планере, иначе никак. Кто-то мой путь повторил. Держи!
Хелен бросила мне пару простыней. Я скрутил их жгутами, связал офицеру ноги, потом прикрутил ноги к рукам обычной тюремной "раскорякой". Оторвал от простыни кусок и забил рот Арнольду кляпом, с невольным страхом ожидая, что здоровяк очнется и мигом откусит мне руку по локоть. Повязки на голове у него уже не было, а подживающий рубец напоминал о дивной меткости моей стрельбы.
- Давай, в ванную его...
Это и впрямь была хорошая идея. Брошенный в глубокую бронзовую ванну Арнольд даже не сможет перетереть путы о что-нибудь. Но мы едва не надорвались, закидывая его в ванну.
Арнольд замычал, но глаза пока не открыл.
- Крепок, - сказала Хелен. Задумчиво посмотрела на меня, коснулась крана.
- Я не смогу, - признался я.
- Ильмар, грех-то грехом, но...
- Пошли! - твердо сказал я. Выволок Хелен в комнату, подивившись очередной вспышке ее кровожадности. Прошептал на ухо:
- Да ты что, летунья? Не понимаешь, что ли?
Она недоуменно смотрела на меня. Потом вздрогнула.
- Маркус и Луиза...
- Да! - прошипел я. - Он все равно освободится. Не сомневаюсь.
Порвет эти тряпки, или кляп выплюнет и на помощь позовет. Но час, другой это у него всяко займет. А тут как раз...
- Думаешь, прекратят за нами гнаться? Сам же говорил...
- А вдруг? Хоть чуть успокоится Владетель, часть псов отзовет.
Мы молча смотрели друг на друга.
- Ну и ловкач ты, Ильмар, - голос Хелен чуть дрогнул. - Полагаю, не стоит мне переживать, что я за твоей спиной вела двойную игру. Ты в таких играх и сам силен.
- Не переживай, - согласился я.
Выйдя из номера, я закрыл дверь, прислушался - пока внутри царила тишина. Если даже офицер и пришел в себя, то выждет минуту-другую, прежде чем начать дергаться.
- Дай-ка ключ, - попросила Хелен. - Мысль одна появилась...
Мы спустились в холл, осторожно выглянули, ожидая увидеть стражников, или всполошенных сотрудников безопасности гостиницы. Нет, все тихо. На диванчике под лампой дремлет пара слуг, уныло сидит за своей конторкой немолодой, лысый портье.
- Видно, пришлось ему в одиночку лететь, - решил я. - Или он и впрямь ухлопал очередного напарника.
Хелен не была расположена к шуткам. Вздохнула, и потащила меня за собой. Портье с любопытством уставился на нас, вроде бы без всякой настороженности.
- К нам приехал друг, - сообщила ему Хелен. - Важный полицейский чин из Германии...
- Да, я знаю, он предъявил жетон, иначе я не позволил бы беспокоить вас... - затараторил портье.
- Все в порядке, - Хелен мило улыбнулась. - Он сейчас принимает ванну... а мы решили прогуляться, чтобы не беспокоить его. У вас ведь безопасно на улицах?
- В Миракулюсе безопасно везде и в любое время! - гордо сказал портье.
- Вот и славно. Скоро к нам должны заглянуть еще гости. Может быть, две монашки, может быть, женщина с мальчиком...
Интересно, какие мысли о стиле наших развлечений рождались сейчас под блестящей лысиной портье?
- Так вот, - Хелен положила перед портье ключ. - Когда гости придут, вы их на минутку, только на минутку задержите... а сами незаметно пошлите слугу. Пусть откроет дверь, пройдет в ванную, да и скажет господину стражнику, что пришли гости. Хорошо?
- Конечно, - портье явно не углядел в просьбе ничего странного. - Я прямо сейчас вручу ключ слуге, и когда ваши друзья появятся, он быстренько поднимется в номер...
Я кивнул, и положил на конторку монету. Слишком крупную, не разобрался на ощупь, но теперь придется держать фасон.
- Благодарю, - портье закивал. - Андреас!
Оставив портье втолковывать заспанному парню распоряжение, мы вышли из гостиницы. Я тихо сказал:
- Ну, Хелен... Подстраховалась?
- Конечно. Господин офицер встретит Маркуса и Луизу во вполне подобающем расположении духа.
Мы торопливо шагали по дорожке, довольно прилично освещенной фонарями. Предутренний ветерок нагонял легкий озноб. Миракулюс готовился проснуться, но когда по острову пронесется слух, что беглый принц Маркус схвачен доблестным стражником, нас тут уже не будет.
- Полагаю, это достаточная компенсация за удар электричеством... - фыркнула вдруг Хелен. - Крепкий он мужчина. Люблю таких.
- Уже ревную, - мрачно сказал я.
- Не надо. Я еще больше люблю таких ловких, как ты. Ловких и беспринципных.
- Хелен, я не люблю, когда меня водят за нос. Когда загоняют в угол.
Когда начинают использовать. Вот и все. Будь Маркус откровенен - я бы его не подставил.
- Да, я помню историю про загнанного волка.
Не знаю уж с чего, но эта фраза вмиг испортила мне настроение. Дальше мы шли молча, выходя к берегу. Наконец деревья расступились, и мы оказались на пляже, в конце которого виднелся забор летного поля. На востоке небо уже розовело, песок был испещрен птичьими следами - вороны и чайки потрудились на славу, очищая пляж. Дул теплый ветер, и все вокруг было так тихо, мирно, красиво, словно обиженный моей антипатией Миракулюс решил предстать в другом обличье, спокойном и провинциальном.
Вот только присутствовал еще один элемент пейзажа, который уж никак нельзя было назвать пасторальным. Ранее отсутствовавший элемент.
Огромный - исполинский! - линкор, с блистающими золотом бортами.
"Сын Грома". Корабль лучшей преторианской части Державы, Серых Жилетов.
Стоял он в полумиле от берега, паруса были спущены, но машина работала, тянулись из труб струйки дыма. С обоих бортов спускали на воду баркасы, уже не меньше десятка их плыли к берегу. Быстро плыли, видно умели высокородные веслами махать, как простые моряки.
Хелен издала невнятный писк, хватаясь за мою руку. А я просто онемел, глядя, как приближается к острову наша погибель.
- Бежим, - я встряхнул Хелен. - Быстрее, сядем в планер...
- Не успеть... - выдохнула летунья. - Что ты, смотри, они первым делом к взлетной полосе идут... понимают.
Словно в подтверждение ее слов на борту линкора вспыхнули тусклые огни. Будто многоглавый дракон разинул пасти и чихнул - потянулись к берегу пологие дымы, и не просто к берегу - именно к взлетной полосе...
- Ложись! - крикнула Хелен. Через миг мы уже лежали лицом в теплый влажный песок, а дымные полосы уткнулись в берег, и ударили взрывы.
Будто весь остров затрясся в судороге, пробуждаясь, и пытаясь вырвать с морского дна каменные корни, рванутся и побежать - куда угодно, хоть в Африку, хоть к османским берегам, лишь бы подальше, подальше от золотого чудища, качающегося на волнах... Баркасы прыгали и плясали в воде, но продолжали упрямо плыть к пылающему берегу.
- Что это? Зачем? - крикнул я, поднимаясь. Песок вдоль берега горел, покрытый жирной масляной жижей, забор, ограждавший взлетную полосу, рухнул, и видно было перепаханное взрывами, искореженное поле, на котором пылал планер. Чуть дальше, у маленького ангара, стоял еще один, точно такой же, но пока целый, - видно, на нем и прилетел Арнольд. Повсюду метались какие-то обезумевшие фигуры, на мачте вытягивали флаги, пытаясь сигналить линкору. А над всем этим, словно час Страшного Суда пришел, носились, падали, огненными клубками разметывали песок, горящие птицы. Полет их был недолог, те, кого зацепило огненными зарядами, усеяли берег, прочие разлетелись. Наверное, они кричали. Не знаю, в ушах звенело, и я услышал бы разве что новый залп линкора. Но линкор больше не стрелял.
Хелен что-то говорила, я потряс головой, приник к ней, и с трудом разобрал последние слова:
- ...подстраховываются. Высадка десанта по плану "Дворец", для захвата чужих столиц. Уничтожают весь транспорт...
- Бежим! Ну бежим же! - я потащил ее к деревьям, к парку, подальше от воды и линкора. Вряд ли в самую хорошую трубу нас могли узнать с корабля, но я теперь ожидал от преторианцев любых чудес.
- Ничего... никуда... не уйти... - со всхлипами говорила Хелен. - Все... пощады не будет...
- К парому!
- Бесполезно... видишь, на бортах нет катеров? Линкор их спустил и отправил рассечь переправу, уверена!
Мне было легче, чем Хелен. Я не знал всех этих тонкостей, планов по захвату чужих городов, слыхом не слыхивал о катерах. Я просто хотел выжить.
- Что еще можно сделать? Летунья!
Мы бежали по аллеям, уже заполнявшимся перепуганными людьми. У гостей Миракулюса начисто отбило все инстинкты самосохранения - вместо того, чтобы прятаться в подвалах или под кроватями, они высыпали из зданий.
Нанеси сейчас линкор удар по острову - вмиг сгорело бы несколько тысяч человек.
Но линкор пока закончил со стрельбой. Деваться нам было некуда, и теперь в работу вступали преторианцы - безжалостные, неумолимые, неподкупные Серые Жилеты.
Не сговариваясь, мы сейчас двигались к гостинице. Видно, хватило суток в "Золотом Ритоне", чтобы начать думать о нем, как о доме, как о спасении.
- Хелен, надо укрыться... - я попытался на бегу заглянуть в лицо летуньи. Может вышла она из паники?
Кажется, вышла.
- В гостиницу!
Мы с трудом пробились сквозь прущую наружу толпу - полуодетые постояльцы желали сами убедиться в причине взрывов. Некоторые улыбались - видимо, не могли представить, что на острове случилось что-то страшное, и ждали очередного чуда.
Как ни удивительно, но прислуга пока сохраняла спокойствие. Мы сразу увидели портье, что-то втолковывающего двум монашкам, молодой и старой, и слугу, торопливо поднимающегося по лестнице.
- Луиза! - завопила Хелен. - Сюда!
Почему летунья передумала? Зачем решила их спасать? Не было времени спросить...
Под удивленным взглядом портье настоятельница и переодетый Марк побежали к нам. Хелен не стала тратить времени зря.
- На острове Серые Жилеты. "Сын Грома" расстрелял планерную полосу.
Сестра-настоятельница спала с лица. Марк тоже побледнел, но пока держался.
- Надо спасти Книгу, - прошептала Луиза. - Надо спасти Слово Истинное! Графиня, придумайте что-нибудь...
- Я уже придумала. Идем, быстро. Бросьте же свои тряпки!
Под ее разъяренным взглядом Луиза выпустила увесистый саквояж, тот глухо стукнул о пол.
- Все равно, на планер лишний вес не взять! - пояснила Хелен. - За мной.
- Какой планер? - оторопело сказал я. - Сожгли ведь все...
- Ильмар! Не учи меня, на чем летать!
...И только на улице, когда я понял, что мы бежим к Хрустальному Дворцу, до меня дошло.
- Да ты что, Хелен! - крикнул я. Она не слушала.
Ладно. Все равно разницы нет, где прятаться. Волна десанта уже шла по острову, и я примерно догадывался, как это происходит. Частая цепь, возле каждого строения оставляется пост - хватит и одного преторианца, чтобы удержать десяток штатских. Людей загоняют в здания, когда все на острове утихомиривается, то начинаются обыски. Если на линкоре весь легион, три тысячи душ, так они до темноты все тут перевернут. Еще и стражу местную к ногтю прижмут и помогать заставят... да и зачем заставлять, те сами рады будут прославленным героям услужить.
- Война! - стал кричать я на бегу. - Вторжение! Русские идут!
Линкор руссийский у берега! К оружию, к оружию, братья!
Сообразив, что я задумал, Марк подхватил:
- Русские идут! Женщин насилуют, мужчин убивают!
Паника покатилась от нас волной. Это и впрямь была та версия, в которую все готовы поверить, и через четверть часа о ней будет знать весь Миракулюс. Быть может и повезет нам, задержит преторианцев случайная стрельба, не станут же они убивать налево-направо аристократов...

Предыдущая страница 24 Следущая страница


25 Сергей Лукьяненко

А у стен Хрустального Дворца царила тишина. Никто еще не пришел любоваться чудесами науки, да и служителей пока не было. Двери закрыты, только за стеклом, прижавшись лицами, стояла пара людей, судя по фигуре и одежде - охранники. Хелен немедленно принялась колотить кулачками в стекло, охранники переглянулись, заговорили между собой.
Пустят или нет?
Судя по всему, наша странная компания не вызвала у охраны ни подозрения, ни сочувствия. Они стали знаками показывать, что дверь закрыта, а открывать нам не собираются... уходите...
- Хелен, от стекла! - крикнул я. Летунья поняла, вмиг отступила, повернулась. Я выхватил пулевик и был вознагражден редкой картиной - ошеломленными лицами стражников.
Выстрел - оружие не подвело. В стекле образовалась аккуратная маленькая дырочка, от которой побежали во все стороны ниточки трещин. И все, вот ведь незадача! Я со злости пнул толстое стекло - и оно послушно развалилось, брызнули осколки. Это было глупо, но я зажмурился.
По щеке чиркнул кусок стекла, потекла кровь. Но глаза не задело.
- Стоять! - крикнул я. Моя окровавленная физиономия сейчас была пострашнее, чем у краснокожего дикаря. - Руки поднять!
Охранники повиновались - у них, видно, не было пулевиков, а идти в бой с дубинками они не собирались.
- Службу не знаете? - рявкнул я. Нам сейчас ни к чему были проблемы с охраной, которой в Хрустальном Дворце должно быть немало. - Руссийский линкор на остров десант высаживает! Хотят наши чудеса украсть! Вольно!
Растерянные охранники опустили руки. И, словно в подтверждение моих слов, вдали грохнул взрыв, захлопали пулевики.
- Кто старший?
Среди них старших не оказалось, охранники переглянулись, будто надеясь, что товарищ возьмет ответственность на себя.
- Передайте старшему, пусть делает все по предписанию! - заявил я.
- Самое ценное - уничтожить, занять оборону, врага не подпускать. Они, подлецы, в форму преторианской гвардии переодеты!
Видно охранникам было проще представить себе безумную агрессию со стороны Руссийского Ханства, чем вооруженную высадку на Капри преторианского десанта. Страх и растерянность на лицах сменились ужасом... и мрачной решимостью.
- Позволите выполнять? - спросил один из охранников, безоговорочно признавая меня главным.
- Живо! Мы посланы уничтожить планеры, залом воздухоплавания можете не заниматься!
Кто я такой, почему со столь важной миссией в Хрустальный Дворец прибыли в числе прочих две монашки - этими любопытными вопросами охранники задаваться не стали.
Зря, конечно...
Лифты еще не работали, и мы бежали вверх по лестницам. Пару раз попадались другие охранники, я повелительно махал пулевиком и кричал:
- Вниз! Вниз, занять оборону! Русские идут!
Действовало это великолепно.
- А у тебя неплохой командный голос... - бросил на бегу Марк. Я взглянул на него и скривился. Платок слетел, платье съехало набок, и выглядел он уже не малолетней монашкой, а именно тем, кем являлся - мальчишкой, пытающимся притворится девушкой.
- Не маячь впереди, твое высочество... тебя сейчас любой идиот узнает...
Марк приотстал, прячась за нашими спинами. Луиза пыхтела, видно настоятельнице не часто приходилось утруждать себя физическим трудом. Я прикинул, сколько она весит, и понял, что план Хелен безумен изначально.
Даже если эти древние экспонаты умеют летать, то четверых планеру не поднять. Никак!
Может и стоило сюда бежать, но вдвоем с Хелен, а не прихватывать Марка и Луизу...
- Дверь! Выбивай дверь!
При входе в зал воздухоплавания я не стал тратить заряды пулевика, да и бить стекла ногами поостерегся. Подхватил с пола большую аляповатую вазу и швырнул ее на стеклянную дверь. Та разлетелась.
Хелен проскользнула первая, бросилась к "Королю морей". Приникла к толкачам, постучала по ним.
- Ты что, думаешь, они настоящие? - растерянно спросил я. При любом раскладе - не станут в Хрустальном Дворце держать толкачи с пороховым зарядом. Слишком риск велик.
- Нет... - Хелен повернула какой-то рычажок, щелкнули крепления, чуть разошлись. Хелен с силой пихнула трубу, и толкач, выскочив, загромыхал по полу. По бокам у него шли три тонких, будто крылышки, выступа, и далеко он не прокатился. Даже по звуку можно было понять, что он пуст.
- Так что же ты...
Я замолчал, когда Хелен произнесла Слово. В подвеске возник новый толкач. Поворот рычага - и он уже закреплен.
- Каждый летун, кому Слово позволяет, запасные толкачи на нем хранит... - Хелен насмешливо взглянула на меня. Перешла к второму толкачу, сняла и заменила его. Постояла миг, опираясь на крыло - видно, нелегко ей далось дважды подряд забраться в Холод.
- Тебе помочь? - глупо спросил я.
- Как ты мне тут поможешь... - летунья двинулась к другой стороне машины. Минут пять у нее заняла смена последних двух толкачей. Затем распахнула дверцу кабины, заглянула внутрь. Стала осматривать поплавки.
Она здорово побледнела, но держалась твердо.
Мы ждали, помощи тут от нас никакой. Лишь Марк влез:
- Нам планер наружу не вытащить...
- И не надо, - бросила летунья. - От земли двадцать метров, море рядом, зал большой... Считай - новую полосу получили.
Младший принц вдруг нахмурился. Глянул на меня, на Луизу.
Тоже понял?
- Никогда ему с такой нагрузкой не взлететь! - выпалил он.
Хелен тем временем уперлась в бок планера - крылья закачались, поплавки неохотно сползли с деревянных колодок.
- Помогите!
Мы навалились все вместе и сдвинули планер с места. Паркетный пол был гладко натерт мастикой, видно, каждый вечер убирали, и поплавки скользили легко.
- Вот теперь у нас толкачи настоящие, - тяжело дыша сказала летунья. - Но обычного старта не выйдет, не хватит силы. Надо сразу все четыре запалить. Понимаешь, Маркус?
- Тогда поднимемся?
- Может быть. Не знаю. Но иного шанса нет. Только... запал не сработает сразу на все толкачи. Надо их снаружи поджечь, я покажу, как.
Теперь я понял. И Луиза поняла, лицо ее исказилось:
- Ты к чему клонишь, Хелен?
- Книгу спасти хочешь? - спокойно ответила летунья. - Книга у Маркуса. Значит, он летит. Поднять планер отсюда лишь я смогу... может быть. Значит, я лечу. Кто еще? Ты или Ильмар? И пойми, сестра, четверых планер не донесет. Кто важнее, кто сумеет укрыть мальчика? Кто летит, а кто остается запалы поджечь?
Настоятельница молчала.
- Решай, сестра Луиза. Что тебе важнее - спасти святое Слово, или себя?
- Как поджигать? - тихо спросила Луиза.
- Сейчас покажу. Ильмар, Маркус, выбейте стекло. Все, напрочь! Чтобы этой стены, - она протянула руку, - вообще не было больше!
- Как? - тупо спросил я. - Тут взрывать надо... стекло ладно, а балки чугунные?
- Как хотите! Взрывчатки у меня нет.
Я посмотрел на Марка. Тот не отрывал взгляда от настоятельницы.
- Пошли.
- Ильмар... я не полечу без сестры Луизы... она меня спасла... прятала...
- Вначале стена, - я взял его за руку. - Помоги. С Луизой что-нибудь придумаем.
То ли он мне поверил, то ли я просто его отвлек, но Марк послушно пошел за мной. Перед стеклянной стеной я остановился, покачал головой.
Невозможно.
Пусть даже удастся выбить толстые стекла, но останется переплет - чугунные балки, разделяющие стену на клетки по два метра. Кабина пройдет, а вот крылья планеру оторвет начисто. Хорошо мы полетим... вниз, на деревья, прямо в руки преторианцам.
Подошедшим, кстати, довольно близко.
Я увидел мелькающие вдали рослые фигуры в серых жилетах. Жилеты - не просто их символ, как золотые подковы или серебряные пики на значках других частей. Жилеты эти из стальных пластин собраны, и, говорят, в отличие от простых кирас выдерживают выстрел из пулевика.
Серьезные люди, Серые Жилеты...
- Марк... - я глянул на мальчика. - Если твое Слово... Истинное...
Помоги!
- Как?
- Возьми стену на Слово! Убери ее!
Он замотал головой.
- Нет... я не смогу... я...
- Марк! - я встряхнул его. - Соберись! У тебя Слово Истинное, Искупителем сказанное! Ты им все можешь! Возьми эту стену в Холод! Убери ее! Ты принц Дома, Хрустальный Дворец и тебе принадлежит, ты вправе так сделать! Маркус!
Мальчишка облизал губы. Покосился на Хелен - та что-то делала с толкачами, показывала Луизе, как их поджигать. Безумная женщина, летунья! Чем больше это вижу, тем больше ей восхищаюсь!
- Луиза... она же мне помогала...
- Да что тебе Луиза, ты же всеми нами вертишь, свои планы строишь!
- внезапно прорвало меня.
- Я...
- Скажешь, нет? Когда кто тебе нужен, так ты его используешь, а потом дальше идешь!
- Нет! Нет, Ильмар!
- Так докажи, помоги нам всем!
Марк на миг прикрыл глаза. Кивнул:
- Хорошо. Я... я уберу стену. Попробую. И улетайте вдвоем, а я с сестрой Луизой останусь. Держи меня, граф!
Я растерялся. Либо Марк так врать умел, что ни в голосе, ни в лице ничего не прочесть, либо и впрямь - болел душой за свою опекуншу...
- Держи меня, Ильмар, ты же не понимаешь, что тут будет! - пронзительно закричал Марк. Я опомнился и схватил его за пояс. Уперся в пол, чуть отклонился назад, подальше от стекла. Луиза и Хелен тоже замерли, глядя на нас.
Медленно, будто к огню, протянул Марк руку вперед, коснулся стекла. Я почувствовал, как вздрогнуло под руками его худое тело. Вздрогнуло - будто прошел сквозь принца такой заряд энергии, по сравнению с которым сразившее стражника Арнольда электричество было ничем...
Дворец содрогнулся.
Стон прокатился по чугунным балкам, пижонски обшитым сталью, по блистающим стеклам, по всем чудесным экспонатам.
Никогда еще не знали эти стены такого Слова.
Холод!
Меня ударило ледяной волной, когда Ничто раскрылось перед нами, неохотно вбирая в себя тонны металла и стекла. Клочья тьмы слились в одно сплошное пятно, разлились на всю стену, закрывая от нас встающее солнце, бегущих к дворцу преторианцев, перепуганный Миракулюс. В зале стало темно - и мне вдруг пригрезилось, что весь мир сейчас рухнет в ледяное Ничто, повинуясь Слову Божьему, все туда уйдет, и живое, и не живое, и державные земли, и чужие страны...
Марка трясло, будто в лихорадке, он был одновременно и обмякшей ватной куклой, и стальной пружиной, и отпущенной тетивой. Слово, что обычно лишь краткий миг звучит, все еще боролось с неподатливой стеной дворца, и, видно, высасывало из мальчишки все его силенки, начисто... и что случится, если он не продержится, я не знал...
А потом последняя волна холода ударила по нам, промораживая мне руки, я едва не выпустил Марка, и длись это на секунду больше - так бы и случилось...
Тьма рассеялось.
У павильона воздухоплавания больше не было стены.
Словно огромный нож вырезал ее, ровненько по линии пола, стен и потолка. Сквозь проем радостно врывался прохладный ветер, планеры скрипели и дергались под его порывами, будто все решили взмыть в небо...
А принц Маркус обмяк в моих руках и осел на пол. Если бы я не успел его подхватить, то он точно вывалился бы наружу.
Преторианцы внизу замерли. Все, или почти все из Серых Жилетов владели Словом. И понимали, что это такое - убрать огромный кусок стены...
Закричала Луиза, бросилась к нам, но я уже нес Марка к планеру.
Мальчишка весь был покрыт изморозью - ударило Холодом страшно. И у меня заледенели ладони и лицо, на бровях повисли снежные иглы.
- Это обморок! - остановил я настоятельницу. - Он лишь в обмороке, перенапрягся...
Настоятельница и сама была близка к потере сознания. Сжимала в руке скрученный из тряпок факел, и все смотрела на своего драгоценного Маркуса, будто не верила мне.
- Да дышит он, дышит! - крикнул я. Подбежал к кабине, забросил Марка назад.
- Забирайся! - приказала Хелен. - Сестра Луиза, поджигайте факел!
Луиза еще была в ступоре.
- Не дай его подвигу пропасть даром! - прошипела летунья. - Опомнись!
Это подействовало. Спички ломались в руках Луизы, пришлось Хелен ей помочь. Из двух толкачей сейчас свисали коротенькие запальные шнуры, и я подумал, что, видно, была у летунов в ходу эта уловка - поджигать толкачи снаружи...
- В кабину! - Хелен обожгла меня взглядом.
Я вмиг заскочил внутрь планера. Сел в заднее кресло, скорчившийся Марк остался сидеть у моих ног. Я похлопал его по щеке - и услышал слабый стон. Вот и хорошо, пусть тут сидит, а то опять все ноги отдавит.
"Король морей" был чуть побольше "фалькона", но при этом казался еще хрупче. Неужели эта колымага могла на воду сесть, словно альбатрос?
Первой же волной кабину зальет, намочит крылья... разве что совсем в мертвый штиль...
Хелен уже уселась впереди. Достала из Холода запал, воткнула в гнездо на пульте.
- Ты уверена, что толкачи сработают? - спросил я.
- Уверена.
- А планер не рассыплется? Это же музейный экспонат!
- Не знаю! Крепко сделан, и следили за ним, но теперь... не знаю.
Сестру моли!
- А...
- Все! Молчи!
Высунувшись в полуоткрытую дверь Хелен глянула на Луизу. Та стояла у левого крыла с горящим факелом, будто святая Диана, собравшаяся подпалить под собой костер в устрашение язычникам.
- Готова?
Луиза молча кивнула, глядя на Хелен безумными глазами.
- Давай, поджигай! Спасай Маркуса!
Словно услышав свое имя, мальчик у моих ног застонал, и слабо прошептал:
- Нет... оставьте... я тут...
От души говорит, или нет? Я не знал. Я уже совсем его не понимал.
Если он не ловкий интриган, так чего же мы все ему служим? А если ему не дорог никто из нас, так чего из-за Луизы переживает? Ведь можем и впрямь просьбу исполнить, оставить в Хрустальном Дворце, куда с минуты на минуту ворвутся преторианцы...
Луиза протянула факел к толкачу.
- Дальше, дальше держись, сожжет! - закричала Хелен. - И сразу ко второму...
Запальный шнурок вспыхнул,началразбрасывать искры.
Сестра-настоятельница метнулась под высокое брюхо машины, выскочила с правой стороны, стала тыкать в болтающийся шнурок. Я заметил, что запалы разной длины, видно Хелен специально подгадывала, чтобы оба толкача вспыхнули одновременно.
Загорелся второй шнурок. Луиза опустила руку, тупо глядя на бегущий к толкачу огонек... И вдруг, кинув факел, бросилась к кабине, распахнула дверцу.
- Уйди! - крикнула Хелен.
- Пусти! Держать буду, не улетишь, в стену врежешься! Пусти меня!
Вот так святая... вот так самопожертвование!
Вцепившаяся в кабину Луиза явно не запугивала. Ей хватило бы сил, чтобы придержать с одного боку хрупкий планер, и не позволить нам нормально взлететь. Вот только хватит ли на это духу?
- Помилуй, Господи... - только и сказала Хелен, сдвигаясь на своем сиденье. Луиза вмиг села рядом, одной рукой уперлась в панель перед собой, другой схватилась за плечо летуньи. Та даже не заметила этого.
Толкачи взревели, оба сразу, планер вздрогнул, и летунья рывком повернула рычаг, зажигая остальные заряды.
Планер заскользил по натертому паркету, вперед, к проему.

Глава четвертая, в которой Хелен вновь демонстрирует чудеса мастерства, но то, что делает Маркус - все превосходит.

Сколько раз я уже видел, что с людьми жажда жить делает, а все равно не перестаю удивляться.
Самопожертвование, самоотречение - это уж больше для деяний святых и для детских сказок. Нет, оно бывает, конечно. Но обычно в горячке боя, в приступе ярости. Тогда и впрямь - солдат простой, за которым ни древности рода, ни дворянской чести, грудью на пулевик ложится, путь товарищам пролагая. Тогда в горящее здание кидаются, в омут прыгают, с усмешкой на казнь идут. Ярость! Ярость и ненависть - вот они лишь и творят настоящее самопожертвование.
А чтобы любовь и благочестие... нет, не знаю.
Не приходилось видеть.
Думал, хоть сестра Луиза, что после светских неудач к духовным делам амбиции свои обратила, пример покажет... Какое там.
В реве толкачей, поджигая за собой пол, мигом затянув дымом весь зал воздухоплаванья, несся планер к выбитому Словом проему. И был он перегружен так, как его ученые создатели и помыслить не могли. Два с половиной центнера, даже побольше, наш общий вес. И не с планерной полосы взлетаем, без катапульт и канатов, а на четырех толкачах, что, в общем-то, совсем не для взлета предназначены.
Сила в них была огромная, что уж тут спорить. Только главная беда, видно, в другом крылась. Посмотрел я на крылья двойные, между которыми грохотали огненные струи. И понял, о чем тревожилась Хелен.
Все равно, будто в хрупкую двуколку запрячь четырех могучих коней.
Им-то радость мчаться по дороге, невесомый груз тащить. А вот каково легкой повозке?
Крылья планерные, из тонких реек и растяжек собранные, материей обтянутые, под напором толкачей выгибались и вибрировали, вот-вот отвалятся. Весь планер скрипел и стонал, жалуясь на злую судьбу.
Казалось, миг - и оторвутся крылья, унесутся сквозь проем, преторианцев пугая, а мы в кабине по инерции прокатимся, да и рухнем вниз...
- Луиза... - крикнул сжавшийся в ногах Марк. Хотел я ответить, что нечего ему за настоятельницу волноваться, та пока что к Господу не торопится, но онемел: кончился зал, мелькнули отсеченные Словом края рам, и планер ухнул вниз.
Падение было недолгим, и мне показалось, что Хелен сама опустила нос планера к земле, чтобы тут же рвануть рычаги на себя, будто останавливая закусившего удила коня. В паре метров от земли планер выправился и наступил короткий, будто вечность, миг, когда "Морской Король" завис, раздираемый земной тягой и рвущимися в небо ракетными толкачами. Кто бы сейчас не пересилил - нам это ничего хорошего не сулило. Я видел преторианцев - доблестных Серых Жилетов, славу державную, с круглыми как блюдца глазами; но даже невиданное зрелище нашего взлета не выбило из них боевой дух. Они разбегались - медленно-медленно, и доставали оружие - еще медленнее. Видно, время для меня замедлило свой бег, так велик был страх. Один преторианец поднимал пулевик, другой медленно замахивался тонкой блистающей саблей - и я понял, что он дотянется, рубанет по тонкому крылу, и тогда уж нам точно конец...
Я сейчас многое бы отдал, чтобы глянуть на планер со стороны.
И не потому, что сидеть в кабине было смертью. Просто это должно было быть красиво, невероятно красиво. Как в богатой детской книжке с цветными картинками, что я однажды нашел в купеческом доме... посмотрел, и не взял, не захотел детских проклятий на свою голову, дети, они к Богу ближе, он их чаще слышит. В той книжке была картинка с драконом - огнедышащим драконом, взмывающим с земли, а под ним замер с поднятым мечом благородный рыцарь. И не ясно было по картинке, кто победит, успеет ли рыцарь нанести удар, или дракон взмоет в небо и обрушится на врага. Видно, так и задумывал художник.
Сейчас мы, наверное, были похожи на того сказочного дракона, пытающегося удрать. И - вот ведь странность человеческой души - симпатии мои были разделены между нами и высокородным десантом, из-под носа у которого мы убегали...
Сабля в руке преторианца пошла в удар, к крылу, как я и думал. И в этот миг время опять ускорило бег. На сером броневом жилете десантника вдруг образовалась вмятина, он пошатнулся и упал на спину. Пальнул, пальнул кто-то из Хрустального Дворца, потеряв соображение от ужаса!
Планер взмыл в небо.
За ревом толкачей ничего слышно не было. Взлетали мы под неимоверным углом, посильнее, чем когда сквозь тучи прорывались. А сейчас облаков не было никаких, встающее солнце удивленно заглянуло в стекла кабины и ускользнуло. Планер мотало и крутило, крылья дугой выгибались вперед, и как ухитрялась Хелен вести машину - один Господь знает.
А может быть и он сейчас растерянно смотрит на нас...
Луиза так и не успела пристегнуться. Сейчас она почти лежала на спине, медленно сползая на меня. Нетрудно было сообразить, что если настоятельница, почти не уступающая мне весом, слетит с кресла, то вылетит сквозь заднее стекло кабины, возможно, прихватив и меня.
Вот и облегчение планеру...
Упершись в шею Луизы руками, я изо всех сил удерживал ее от падения.
К счастью, Хелен заметила неладное, и стала выправлять полет. Мы уже были над водой, и планер плавно разворачивался, ложась на курс к близкому берегу.
- Не могу... крылья сейчас лопнут! - вдруг крикнула Хелен. Она, видно, чувствовала все происходящее с машиной своей шкурой.
А перед нами уже возникал линкор. Мы должны были пронестись над ним... и, кажется, нас заметили.
С острова в планер палили все, кому не лень. Вспышки и клубы белого дыма пестрели среди деревьев и зданий, видно, преторианцы готовы были нас угробить, лишь бы не дать уйти. Но в этом опасности особой не было, так попасть с земли, чтобы кого-то из нас зацепить, или важную тягу перебить - это невозможная удача нужна.
А вот с линкора били серьезнее.
Полыхали по бортам вспышки - в нас стреляли из скорострельных пулевиков. Расстояние еще было велико, но неумолимо сокращалось, а когда в воздухе сразу тысячи пуль - хоть одна да отыщет цель.
Неужели матросы на линкоре обучены планеры сбивать?
- Сворачивай! - закричал я. - Хелен!
Но летунью больше волновал стонущий от напряжения планер, чем какая-то там стрельба. Покачивание планера - будто Хелен выбирает курс... Она рванула рычажок, знакомый мне еще по прежней машине.
Вот только раньше толкачи отцеплялись уже пустыми, гаснущими. А сейчас они были в самом разгаре работы.
Две дымные струи ушли из под крыльев. Бочонки толкачей, освобожденные от необходимости тащить планер, мигом ушли вперед. И не беспорядочно кувыркаясь - видно, узкие ребра-крылышки придали им устойчивость. По ровной дуге они мчались к линкору.
Оставшаяся пара толкачей несла нас вперед. В скорости мы будто и не потеряли, видно сказалось уменьшение веса.
Хелен вдруг издала воинственный клич. Меня пробрал мороз. Это был не просто выкрик, а какая-то заунывная, безумная, боевая песня...
- Планерной атаки недолог век, Ведь крылья нам Бог не дал, И падаем с неба, в песок и снег, На вражьих мечей металл...
Луиза издала слабый писк - то ли протестуя против богохульства, то ли просто в ужасе.
А умчавшиеся толкачи с роковой неизбежностью приближались к кораблю.
Я вдруг понял, что Хелен не просто убегает. Она атакует! Державный линкор! Да что мои грехи перед властями - Ночная Ведьма, считай, подняла мятеж!
Повешенье.
Или четвертование.
Без всяких сомнений!
Один толкач пронесся в паутине мачт и снастей, будь у линкора паруса подняты - точно бы вспыхнули. А так - попусту канул за борт, уткнулся в воду и исчез.
Второй толкач насмешливая рука случая направила точнее. Дымящаяся труба ударила в палубу, рядом с исполинской оружейной башней, откуда шла беспрерывная пальба. Вспыхнуло пламя, повалил дым. Конечно, урона серьезного горючая смесь из расколовшегося толкача не нанесла, это же не боевая ракета. Но все-таки палубу затянуло дымом.
А это было самое главное, потому что нам все равно предстояло пролететь над кораблем, и там никто пуль жалеть не станет...
- Для неба придумал Бог синий цвет, Но тут он промашку дал.
Багровым и черным затмило рассвет, Когда мой планер взлетал...
Хелен пела не очень-то музыкально, но зато от души, громко, ничуть не стыдясь натыканных в песне кощунств. Наверное, мы бы услышали еще много вариаций на тему, что Бог дал, а чего не дал, но тут Луиза издала тонкий визг, и летунья осеклась. Видимо, поняла, что монахиня способно вцепиться ей в волосы, что никак не будет способствовать полету.
- Ильмар! Маркус очнулся?
Я посмотрел вниз, встретился глазами с мальчишкой.
- Да, ожил...
- Я в порядке, - сипло подтвердил Марк. Простыл он, что ли, от Холода?
- На линкоре выдвигают катапульты. Хотят запустить свои планеры. Это конец. Или попробуют сбить, или проследят, куда летим.
Хелен сейчас разговаривала фразами, короткими, будто удар кнута. Я понимал - ей овладело боевое безумие, она близка к состоянию берсерка.
Еще миг - закусит штурвал, и вообще говорить перестанет...

Предыдущая страница 25 Следущая страница


Холодные берега 26

- Надо помешать. Бомб у нас нет. Надо замусорить палубу. Слышишь?
- Да, - Марк привстал, и даже от этого легкого движения планер закачало, как лодку в шквал. - Что я могу? - на самое ухо крикнул он Хелен.
- У тебя на Слове тонны три стекла и железа!
Марк посмотрел на меня круглыми глазами. Я, честно говоря, тоже решил, что летунья сходит с ума.
- Пройдем над палубой. Низко. Крикну, когда сбрасывать.
- Я же в кабине! Я не могу сейчас Слово говорить! - видно, Марк от растерянности забыл, что имеет дело с другой владелицей Слова.
- Высунься! Выпрыгни! Что хочешь сделай, палубу накрой!
Планер клюнул носом и начал снижаться.
Умом я понимал, что Хелен права. Погонятся за нами другие планеры - все. Пусть даже не собьют с небес - летунья не зря говорила, что бой в воздухе почти невозможен, но увидят, где мы опустились, поднимут тревогу...
Вот только как сбросить чудовищный груз, принятый Марком на Слово?
То, что взял, то в руке обратно и появляется... разрежет наш планер напополам стеклянная стена... вот и все дела.
- Быстрее! - не оборачиваясь велела Хелен. - У вас две минуты!
Я задергал головой. Так, выбить стекло, или прорвать обшивку... нам ведь не привыкать, точно, Марк? А что дальше? Пусть даже высунет пацан руки, ухитрится Слово произнести - возникшая из Холода стена сломает крылья.
Только снизу, под кабиной, ничего нет...
Выхватив нож, я дернул Марка на себя, тот кое-как втиснулся на сиденье. Нагнувшись, я принялся рубить переплетение реек под ногами.
- Сломаешь опорный киль или лонжероны - вмиг рухнем! - сообщила Хелен, даже не оглядываясь. По звукам все поняла.
Знать бы еще, где эти кили и лонжероны... Сплошные планки и бамбуковые трубки, порой какие-то тросики попадаются... так, их обойдем, летунье надо рулями вертеть...
Наконец лопнул последний слой ткани и под ногами у меня засияла дыра.
Узенькая, но Марк вроде должен протиснутся. И планер пока не рассыпался, значит угадал я.
- Лезь, - коротко, будто от Хелен заразился, велел я.
Мальчишка в ужасе смотрел вниз. Метрах в ста под нами бежали волны, видно было даже желтое песчаное дно. Мелко здесь, не зря линкор к берегу не подошел.
- Давай! Головой вниз! Я держать стану за ноги! Когда надо будет бросать...
А как подать знак? От свиста ветра даже в кабине кричать приходится, а когда Марк высунется, телом проем загородит, так вообще ничего не услышит.
- Я тебя ущипну, - порадовал я Марка. - Первый раз - приготовится, второй - произносить Слово!
Мальчишка смотрел на меня, не в силах вымолвить не звука. Я его понимал. Я сам бы в эту дыру не полез. Болтаться вниз головой, на такой высоте, в мчащемся планере, и при этом еще Слово произнести.
Точно, Хелен ума лишилась.
И я с ней за компанию, видно.
- Марк! Ну давай! - я схватил его за плечи. - Прошу тебя! Доверься мне, я удержу! Не бойся!
Нет, боятся он не перестал. Даже прибавилось в глазах ужаса - но уже вперемешку с тоскливой обреченностью. Марк скрючился и полез головой в дыру. Я схватил его за ноги - мешала дурацкое, мешковатое одеяние. Не думали святые братья из интендантства Церкви, что в этих платьях придется кому-то из летящего планера высовываться...
Наконец я ухватил Марка поудобнее, под коленки, и, чувствуя, что он в любой миг может забиться в истерике, впихнул головой в отверстие.
Пошел он хорошо, будто я дыру под него целый день рассчитывал, и каждый час мерки снимал. Едва Марк оказался в дыре по пояс, как отчаянно задергался. Может быть, ему там было холодно, но скорее - просто страшно. Платье сползло, колоколом накрыв пол и прореху, наружу торчали лишь голые ноги и тощий зад в кружевных панталонах. Надо же, какое белье монашки носят! Теперь буду знать, что врать в компаниях...
- Маркус готов, - сообщил я.
Луиза, которая за потоком событий никак не поспевала, перегнулась через спинку кресла и неуверенно протянула руку, намереваясь придержать Марка.
- Убери! - рявкнул я. - Решит, что щипок, Слово скажет не вовремя!
Настоятельница застыла. Вот как с ней надо, оказывается.
- Может так его и оставить? - неожиданно сказала Хелен. - Не задувает, и вроде даже устойчивость повысилась... дураки ученые, не додумались на планер нижний киль поставить...
Я не смотрел, что происходит вокруг. Чувствовал, что снижаемся, слышал, что толкачи еще работают, а все остальные силы занимал Марк. От страха он вспотел, и держать его стало труднее.
- Приготовится!
Подмигнув Луизе, я ущипнул Марка за ягодицу. Никакой реакции. Может, уже сознания лишился?
- Жив, как думаешь? - спросил я настоятельницу. Ту стала бить дрожь.
- Внимание... захожу на цель...
Понимала ли сейчас Хелен, кто сидит в планере, какой груз мы готовимся скинуть, кто под нами? Не знаю. Может быть для нее слились воедино воспоминания и реальность, война со взбунтовавшимися гайдуками и побег из Миракулюса... И не гордость Державы, линкор "Сын Грома" она под собой видит, а вражеский караван, и не мне, вору, приказы отдает, а своему товарищу-летуну, бомбометанием занятому...
- Сброс! - крикнула Хелен. Так требовательно, что я едва не выпустил Марка. Нет, держал по-прежнему крепко, но в уме разом пронеслась картина - я разжимаю пальцы, мальчишка проскальзывает вниз, оставляя в рваной дыре все свои тряпки, и падает на палубу линкора...
В голове ужасы вертятся, а руки не подвели. Я ущипнул Марка еще раз и стал ждать.
- Три, два, один... - быстро и размеренно считала летунья. Видно, дала команду с запасом по времени.
Только все зря. Не шевелится Марк, не чует моих сигналов. Лишился уже разума со страху, и...
Тряхнуло.
Ох, как нас тряхнуло!
Солнце мигом во все окна заглянуло, играя с морем в чехарду.
И линкор я увидел, с двумя планерами, закрепленными на палубе в причудливых устройствах.
И несущуюся вниз, порхающую будто опавший лист, стену из стекла и металла.
Сказал Марк Слово!
Вовремя сказал!
Упираясь ногами в пол, рыча от натуги, я вытягивал его из дыры. Хелен успокоила планер почти мгновенно, и теперь мы ползли вверх, но в какой-то краткий миг я успел распрощаться с жизнью.
Но Марка не выпустил.
Еще в воздухе стена развалилась, и продолжила путь отдельными кусками стекла и чугуна. Большая часть накрыла палубу, серебристыми искрами сверкнули разлетающиеся осколки, металлические балки пробивали палубу и ныряли куда-то в недра линкора. Видно, одна из них пробила паровой котел или паропровод - с палубы ударил фонтан белого пара.
Ни в одном бою "Сын Грома" не получал столь молниеносного и чудовищного по силе удара!
И если раньше мы были просто беглые преступники, то теперь наше имя будет проклято на веки вечные.
Марка трясло, когда я, наконец-то, втащил его в кабину. Лицо у мальчишки было красное, глаза будто у кролика. Это встречным ветром вмиг исстегало... и как он ухитрился Слово произнести...
- Жив? Марк? - я обнял его, с запоздалым раскаяньем понимая, что ему пришлось пережить. - Марк?
Он беззвучно раскрывал рот, силясь что-то сказать.
- Точно! Опять рулей еле слушается! - крикнула Хелен. - И задувает! С принцем в днище куда лучше летели!
Обезумела!
Хелен повернулась, посмотрела на Марка. Улыбнулась, и я понял, что она просто тормошит его - как может.
- Нет, я не согласен, - быстро ответил Марк. Голос был осипший, но твердый, даже с иронией. - Сама туда лезь, а я поведу.
- Молодец, - удивленно сказала Хелен. - Какой ты молодец...
Маркус, спасибо.
Мальчишка обернулся, посмотрел на удаляющийся линкор. Тоскливо сказал:
- Какой тут молодец... Свой линкор изувечил. Люди... наверняка. А я к нему приписан флаг-капитаном, по достижении совершеннолетия...
Луиза смотрела на Марка с таким блаженным лицом, будто собиралась лизнуть в щеку на манер верной собаки.
- Думал, что ты сознания лишился, - сказал я. - Затих совсем.
Марк заколебался, словно не зная, стоит ли говорить.
- Ильмар... там... там так красиво. Я вначале назад смотрел, глаза ветром не резало. Небо, остров, море, хвост планера, мелкие островки какие-то, красивые...
- Фаральоне, - сказала Луиза. - Дивное творенье Господа.
Мальчик послушно кивнул, продолжил:
- И все это перевернуто... страшно и красиво. Не думал, что так бывает.
Я глянул в дыру под ногами:
- Нет. Не полезу. Ты меня не удержишь.
- Ага. Не удержу, - Марк потер зад, поморщился:
- Сволочь ты, Ильмар. Я теперь сесть не смогу.
- Спокойно, сядем все, - откликнулась Хелен. - От погони оторвались, это главное.
Глянув назад, я попытался высмотреть, нет ли в небе планеров.
Смотреть против солнца было нелегко, и хотя разок и почудилась в облаках белая точка, но это могло быть что угодно, от птицы до мушек в глазах.
- Да нет, нет никого, - сказала Хелен. - Я видела, мы оба планера накрыли. Крылья им разнесло, а кабины, слава Сестре, целы... Пока новые выкатят, пока палубу очистят...
Как она видит, что я делаю? Я подозрительно глянул на летунью и вдруг заметил крошечное зеркальце на приборной доске. Интересно, все летуны такими пользуются, или только женщины?
- Ты уж извини, Марк, - попросил я. - Думал, ты в обмороке, щипал от души.
- Да ладно...
Не знаю уж, насколько лучше планер летел с Марком в полу кабины. На мой взгляд он и сейчас шел ровно, даже ровнее чем "фалькон".
Шум толкачей стал стихать. Хелен вздохнула, и рванула рычаг.
Выдохшиеся толкачи понеслись вниз - уже не так эффектно, как предыдущая пара, горючее в них кончилось. Планер немного подался вверх.
- Дотянем? - спросил я.
- Надеюсь. Втроем бы точно дотянули.
Луиза промолчала, только побледнела слегка, будто ожидая, что ей предложат спрыгнуть. Я посмотрел вперед, на берег, и решил, что дотянем точно. Расстояние-то небольшое, не через полдержавы лететь...
- Задувает, - мрачно сказал Марк. Поводил ногой над дырой в полу, будто краткий полет вниз головой начисто лишил его страха высоты. Потом стал стягивать монашеское облачение. Глянул на Луизу, пояснил:
- Это не мужской стриптиз, просто не могу больше в этом ходить...
Мужчина... Через минуту он уже забил дыру в полу скомканным платьем, зябко поежился, оставшись в одних панталонах и сорочке.
- Если сможешь, стащи с меня куртку, - предложила Хелен.
- Не надо, у меня старая одежда с собой.
- Ага. Поняла. Ты чувств не лишишься, снова в Холод лезть?
Марк на миг задумался, будто вслушиваясь в ощущения своего организма.
- Нет, вроде ничего. После этой стены... как на гору поднялся, теперь легче.
Он потянулся в ничто, вздрогнув, когда по кабине пронесся ледяной ветерок.
- Осторожнее, дубина! - ругнулась Хелен. - Простите, принц...
Планер поплясал немного в воздухе и успокоился.
- Я больше не буду.
Марк оперся о мое плечо, принялся натягивать штаны. Я помог, в крошечном пространстве кабины любое действие превращалось в акробатический этюд.
- Маркус... - задумчиво сказала Хелен. - Ты овладевал Словом сам?
- Да.
- По Книге?
- Угу, - плюхнувшись мне на колени, мальчишка принялся надевать рубашку. Одежда, в которой он прошел весь этап и побег с Печальных Островов, была чистой и заштопанной, наверное, Луиза постаралась.
- Первый раз было трудно?
- Очень.
- Что ты смог взять на Слово? Вначале?
- Перстень. Это подарок, Владетель однажды...
Интересные отношения в Доме, если он родного отца зовет только Владетелем...
- Неважно. Потом тебе стало легче это делать?
- Ну да, я смог саму Книгу взять, и нож, и зажигалку...
- Все, что было лично твоим?
- Да. У меня не только это было...
- Понимаю, - Хелен замолчала.
- А к чему ты это говоришь, Ночная Ведьма?
- Маркус, для тебя я летунья Хелен. Или графиня Хелен. Или просто Хелен. Договорились?
- Хорошо, графиня, - с явной обидой ответил Марк. - А в чем дело все-таки?
- Твоя сила растет, - задумчиво сказала Хелен. - И очень быстро.
Это нехарактерно для обычного Слова. Порой дети, которым дарят Слово, не сразу овладевают им в полном объеме, но такой значительный рост... да еще скачкообразный... Ученый люд с ума бы сошел от такой информации.
Марк задумался.
Я тоже. Кажется, до меня стало доходить, почему Хелен решила-таки спасти Марка и атаковала линкор.
- Сидеть тихо, поток! - произнесла Хелен. Планер закружился по спирали, набирая высоту. Луиза начала молится. На мой взгляд, поздновато спохватилась, сейчас уже опасности почти не было, и планер выдержал, и от линкора мы ушли...
- Хелен, где будет граница? - вдруг спросил Марк. - А?
- Какая граница? - занервничала Луиза. - Куда мы летим?
- Я не о том, - терпеливо объяснил Марк. - Я о силе своего Слова, о его пределах!
- А у Искупителя была граница? - вопросом ответила Хелен.
Планер снова выравнялся, пошел к берегу. Теперь уже у меня не было никаких сомнений, что мы долетим.
- Хелен... - тихонько позвал Марк. Летунья молчала. Мальчик посмотрел на меня. - Ильмар, я боюсь.
- Ровно же идем, тебе ли полета боятся! - я похлопал его по плечу, обнял.
- Да нет, не полета! Что вы все такие... прямые...
- Себя? - сообразил я.
- Слова в себе. И себя в Слове.
- Теперь уже поздно боятся, Маркус. Ты уже перевернул мир с ног на голову, - Хелен вела планер легко и бездумно, голова ее явно была забита другим. - Когда ты прочитал Истинное Слово, когда убежал, унося книгу - ты выбрал, кем станешь.
- Хелен! - Луиза возвысила голос. - Не богохульствуй!
- Это я богохульствую? - возмутилась летунья. - Полно, сестра Луиза. Я правду говорю. Хочешь - еще больше скажу. Когда я тебя увидела в гостинице, от ярости чуть... ладно, что уж. Сама знаешь, в мирской жизни мы подругами не были.
- А у тебя вообще подруги были? - взвилась Луиза. - Одни мужики без счета...
Она вдруг посмотрела на меня и осеклась.
С чего бы вдруг?
Разве я сам этого не понимаю? Странно, если бы Хелен, молодая и красивая женщина, с ее славой, титулом, чином, не имела десятков... ну да, десятков, любовников.
Я назад смотреть не люблю. В будущее - не умею. А вот настоящим жить - это всегда от тоски спасает.
- Луиза, выслушай меня, - очень спокойно и вежливо сказала Хелен.
- У нас есть минут десять до берега, потом... не знаю, как сложится. Я вот что хочу сказать... видно не зря так получается, что вокруг Маркуса самые разные люди собираются. Вот Ильмар... ну, титул у него теперь есть, а в общем-то кто он? Вор. Тать нощной. Авантюрист безродный. Не обижайся, Иль, ведь так?
- Так, - признал я. Упоминание безродности меня слегка кольнуло, пусть я и не дворянин, но своих предков знаю. А в общем - все верно Хелен сказала.
- А ведь, наверное, должен ты был стать купцом или мастеровым, так, Ильмар?
- Ну... так. Только не по мне это. Лучше уж в гробницах древних рыться.
- О чем и говорю. А я... Какая из меня высокородная дама, Луиза? Так уж случилось, что в свете на меня разве лишь пальцами не показывали...
Лицо Луизы пошло красными пятнами.
- Ладно, дело прошлое. Пошла я в летуньи, это теперь мой дом, и моя судьба. Я военный человек, пусть и женщина. Теперь ты... ну, со светскостью у тебя тоже плохо получилось? Верно? А вот настоятельница из тебя хорошая вышла, уверена. Раз никто из монашек немедля Маркуса не выдал... ну не слепые же они, должны были заподозрить, что мальчик он, а то и лично признать... Наверное, тебя твои сестры любили. И простить были готовы. Может молились втихую, чтобы одумалась ты, да раскаялась, но не предали.
Сестра-настоятельница молчала. Уже это было прекрасным результатом слов летуньи.
- Так вот... - Хелен оглянулась на напряженно слушающего Марка. - Теперь ты сам. Бывший младший принц.
- Принцы не бывают бывшими!
- Думаю, мальчик, мы еще не про такие чудеса услышим, как лишение титула и рода... Что получилось? Бывший принц, сейчас - хранитель Истинного Слова. И Слово в нем растет. Вокруг - тоже все неудачники, что в предназначенной судьбе счастья не нашли. И сами себе судьбу выбрали. Разбойник, военная, духовное лицо...
- Остановись, летунья, - тихо сказала Луиза. - Не множь грехов, не говори!
- Сказала бы. Только ты и сама все поняла.
- Я не понял ничего! - воскликнул Марк. Посмотрел на меня, будто ища поддержки.
- А я понял, - шепотом ответил я. В горле холодный ком встал, сердце екнуло.
Не думаю, что Марк хуже меня или летуньи Писание знает. Просто... к себе приложить - тяжело.
Две тысячи лет назад Искупитель, которому судьбой иная жизнь предназначалась, за добродетели свои стал Господу приемным сыном, отражением его земным. И пошел по земле арамейской, вокруг себя апостолов собирая. Не силой, не убеждением даже, любовью и добротой.
Сами к нему люди приходили, прошлое свое отвергая... и были среди них и военный, и вор-душегубец, и даже сборщик податей, что уж совсем последнее дело... Всех принял, всех простил, всех в Истинную Веру направил...
А потом попал Искупитель под земной суд, по лживым наветам священников иудейских. Одиннадцать апостолов от него отреклись, предали, пусть и сами того не понимая, а лучшего желая. Один лишь верность сохранил, да еще Сестра, которая и не Сестрой тогда была, а простой женщиной Марией Башенной... Смешна была римлянам вера, не признали они Искупителя сыном Божьим сразу. И только когда сотворил Искупитель подлинное чудо, Слово произнес - не стены темницы руша, а всего лишь оружие вокруг себя в Холод убирая, Сестру спасая, только тогда коснулся римских солдат свет веры. Упали они на колени перед Искупителем, из темницы его вывели, и пошли с ним до самого Рима, Вечного города, где уж склонились перед Пасынком Божьим все - от цезаря до последнего раба...
Сразу все для меня сложилось.
Давно уж пора была прийти Искупителю снова. Давно.
Планер уже шел над землей, над поселками прибрежными, летунья выбирала, где садиться станем. Марк ответа так и не дождался, и сидел, вцепившись в потолочные рейки. А я, чувствуя его невеликую тяжесть, частое биение сердца под ладонью, думал об одном.
Я же его чуть не предал!
Едва среди преторианцев не оставил!
А кто же, потом, когда Марк себя осознает, Двенадцатерых вокруг себя соберет, да в полную силу войдет, останется единственным верным?
Кто?
Нас сейчас трое, еще девять должны прийти.
Через сомнения, через ненависть даже...
Или не так все будет в этот раз? Совсем не так?
И кто из нас обречен предать Искупителя, желая лучшего, а кто, единственный, поверит, поймет, как можно планам его помочь?
Или и тут все по-иному может выйти?
Не знаю. Не умею я наперед загадывать.
Планер носом клюнул, пошел на снижение. Я обнял Марка крепче, постарался зафиксировать в узком пространстве кабины. Он, пока еще - просто Маркус. И удар о землю, и лезвие меча, и пуля свинцовая - могут убить его, как любого человека. Значит, долг мой отныне - беречь его.
Как смогу.

Глава пятая, в которой я всех спасаю, но не получаю никакой благодарности.

Из всех мест для посадки, что только были перед нами, Хелен выбрала самое необычное. Не на воду морскую у берега решила сажать планер, не на дорогу, не на поле - впрочем, что бы из этого вышло, с поплавками-то, а на маленькое озерцо, километрах в пяти от ближайшего рыбацкого поселка.
Над поселком мы прошли уже совсем низко, и я разглядел, что люди особенно на планер не дивились. Так, задирали головы, кое-кто руками махал, и все. Лишь ребятишки пытались бежать вслед, упрямо соревнуясь с рукотворной птицей.
Потом мы перемахнули несколько оливковых рощ, апельсиновую плантацию, на которой работали сборщицы, и понеслись над озерцом. Мне даже показалось, что Хелен не рассчитала, и мы воткнемся в заросший осокой берег.
Да нет, все было верно сделано.
Поплавки коснулись воды, за планером раскинулся веер брызг, будто еще одни крылья выросли - из сверкающих капелек. Подскок, другой - никак не хотела машина с небом расставаться, потом мы понеслись по воде. Я крепко сжимал Марка, слегка растерявшегося от такой заботы. Скомканная тряпка в дыре вмиг намокла, отяжелела, и легко выпала наружу. Хелен с натугой потянула какой-то рычаг, сбоку, от поплавков, раздался скрип, они слегка развернулись, и планер начал тормозить.
В осоку мы въехали уже медленно и вальяжно, будто экипаж к подъезду дворца подкатил. Затрещала осока, с треском стала рваться материя на крыльях и на кабине. Со щелчком вылетело переднее стекло, почему-то не разбившись при этом. И все стихло. Планер стоял, носом на берегу, на песке, а опустившимся хвостом окунувшись в воду.
- Все, - сказала Хелен. - Сели...
Никто и слова не произнес. Какая-то усталость накатилась на всех.
Хелен выдернула из приборной доски запал, сунула в карман - сил взять на Слово не было, вяло оглянулась, подмигнула мне, потом стала дергать дверцу.
Не открывается. Видно, тростником заклинило.
- Милости прошу через окно, - не смутившись, решила летунья. И подала пример, на четвереньках выбравшись на короткий, смятый при посадке нос планера. Следом полезла Луиза, потом я подсадил Марка, и выбрался сам.
Мы стояли возле помятой, но в общем-то целой машины, и глупо смотрели друг на друга. Переход от захваченного десантом, бьющегося в истерике Миракулюса к этой сельской пасторали был слишком резок.
- Люди идут... - задумчиво сказала Луиза.
Я резко повернулся - но это были всего лишь две женщины, простолюдинки, явно из тех, что собирали на плантации апельсины.
- Поговори с ними, сестра, - попросила Хелен. - Спроси, как нам быстрее добраться... да куда угодно. До любого города, где станция дилижансов есть.
- Хорошо... сестра...
Надо же. Какое-то примирение между ними намечается!
Присев на песок, я разулся, вытряс из ботинка завалившийся туда невесть когда камешек. С наслаждением размял ступни. Оказывается, закоченели за время полета, а ведь невысоко летели, и недолго совсем...

Предыдущая страница 26 Следущая страница


27 Сергей Лукьяненко

- Хелен, - Марк не отводил взгляд от летуньи. - Что ты имела в виду? Когда про меня, и про Слово говорила?
- Ничего особенного. Компания у нас собралась неплохая, вот и все.
Марк пытливо вглядывался в Хелен, но прочесть хоть что-то на лице графини было невозможно.
- Угу. Спасибо, что сестру Луизу взяли. Она мне помогала, ее нельзя было бросать.
- Конечно, Маркус.
Удивительно, что такая доброта его не обескуражила. Мальчик переступил с ноги на ногу, глянул на Луизу, осенявшую склонившихся крестьянок святым столбом, сказал:
- Я отойду, ладно?
- Куда? А... конечно.
Марк быстро пошел по берегу, заворачивая за тростники.
- Не убежал бы, - глядя вслед пробормотал я.
- Не думаю. Присоединись, если боишься.
- Лучше тут посижу. Совсем скрючился в этом полете.
- Сиденье неудобное, - согласилась Хелен, присела рядом.
- Скажи... летунья... ты уверена?
- В чем?
- Да в том, что про Маркуса сказала! Он, - я сглотнул, набираясь духу, - Мессия?
Ночная Ведьма молчала.
- Он всего лишь мальчишка, - размышлял я вслух. - Высокородный, но в общем, обычный.
- Ага, вон, в кустики убежал...
- Хелен, я серьезно спрашиваю.
- Не знаю я, Ильмар. Нет, конечно, он не Искупитель. Пока. Но вот что станет дальше? Когда Слово в нем прорастет окончательно? Искупитель вначале был человек, от других неотличимый. Во всяком случае - человеческим глазом.
- Вот и я так думаю, - с облегчением сказал я. - Он может стать Мессией. А пока - обычный мальчик...
- А может и не стать, - задумчиво сообщила Хелен. - Но, знаешь, тут главное - загадывать по максимуму. Надеяться на лучшее.
- Опять кощунствуешь.
- Бог за дела судит, не за слова.
- Ты еще на острове поняла? Потому и решила его взять?
- Да нет, Ильмар, ничего я там не поняла. Злость меня охватила, когда увидела, что планер пылает, а преторианцы на берег валят.
Знаешь... решила, что если и не уйдем, то хоть Маркус им не достанется.
А если доведется уйти - то теперь уж лучше с ним. Раз на такое Владетель пошел - собственный остров штурмом брать, никого не предупредив, - то на пощаду рассчитывать не стоит.
- Особенно теперь.
- Да уж, - Хелен мрачно усмехнулась. - Но все равно, хорошая была атака. А когда Маркус груз на палубу скинул... сказка, а не бой. Ребята оценят.
- Что?
- Нет, меня они не простят. Но такой маневр всякого летуна восхитит.
В любом случае, кто бы его не провел. Хоть китаец, хоть русский, хоть дикарь-майя... Гляди-ка, возвращается!
Марк и впрямь шел обратно. У меня отлегло от сердца - я уже ожидал повторения старой истории. Хелен помахала ему рукой.
- Сняла бы ты свой лубок, - кивнул я на замотанное предплечье. - Призналась ведь уже, что нет там ничего.
- Почему же? Кое-что есть, - летунья усмехнулась. - К тому же мне не мешает, а у встречных сочувствие вызывает. А вон и Луиза... как они дружно с делами управились.
И впрямь - сестра Луиза и принц Маркус возвращались одновременно.
Настоятельница выглядела довольной.
- Добрые новости! В пяти километрах отсюда - проезжий тракт, можно подсесть в любой дилижанс. Ходят они часто, и обычно места находятся.
Только надо обогнуть селение, оно за леском...
- Это хорошо. Как бы нам еще Маркуса замаскировать, - задумчиво сказала летунья.
- Я платье больше не одену! - сразу завелся тот. - Хватит!
- Один финт два раза повторять не стоит, - согласился я. - Но способов много придумано. Можно зайти в село... без Маркуса. Купить там гроб, наверняка у местного столяра есть готовые...
- В гробу не поеду!
На Марка напала строптивость. Может, почувствовал, что наше отношение к нему резко изменилось?
- Не пойдет, - согласилась с ним Хелен. - Не всякий дилижанс согласится гробы подвозить. Да и возни много.
- Сундук, - упорствовал я. Мне не давали покоя плакаты, что были развешены по всей Державе. Лицо у Маркуса приметное, легко запомнить...
- Время, Ильмар. Время. Надо идти быстрее, линкор уже пары разводит и сюда двигается. Нет, вру, ему надо преторианцев обратно принять... часа три форы есть.
Я вздохнул. Она была права. К тому же, спрятав Марка в сундуке, мы лишились бы свободы маневра.
- Хорошо. Тогда вспомню старые навыки.
- Какие? - подозрительно спросил Марк.
- Как розгой от пререканий отучивать! - прикрикнул я. И сам остолбенел. Не на бродяжку маленького кричу, не на принца, а на... на?
На предполагаемого Мессию?
Но Марк, как ни странно, от оклика притих и вопросов не задавал.
Оглядываясь на планер, мы пошли к лесу.
- Поджечь стоило, - заметил я. - Выгорел бы за десять минут.
Меньше следов.
- Все равно крестьяне видели, - махнула рукой Хелен. - Да и не могу я... он так хорошо послужил. Как старого боевого коня зарезать... не могу...

***

Главное, что меня смущало - это странность нашей компании. Допустим я, по-прежнему, человек из богемы. Возвращаюсь из Миракулюса. Нормально, бывает. Летунья - куда ей из формы своей деться, тоже могла там развлекаться. Луиза в монашеском облачении... ничего особенного, конечно. Марк - мальчик, по одежде не высокородный, но из приличной семьи. Тоже бывает.
Но все вместе!
Вот так алхимики берут самые обычные вещи, соединяют, и получается такая гремучая смесь, что держись. При взгляде на всю нашу компанию - любой насторожится. А приглядевшись к Марку - поднимет тревогу.
Разделяться мне тоже не хотелось. Такие фокусы кончаются одним - кого-то ловят, он, вольно или под пыткой, выдает остальных. Тем более Хелен никогда в бегах не была, а в сообразительность Луизы я верил еще меньше.
Значит, надо сделать нашу компанию обычной, тривиальной, не заслуживающей внимания. По пути я все обдумал, и невольно начал улыбаться. Никому мои действия не понравятся - но иного выхода нет.
Мы остановились на краю рощи, там протекал тоненький ручеек, а вода была нужна. Я посмотрел на свою команду - и вдруг осознал, что все ждут моих решений. Все-таки я был здесь единственный мужчина, какими бы военными подвигами ни прославилась Хелен, какую бы силу ни нес в себе Марк, сколь угодно строптивой ни была бы Луиза...
- Так, - сказал я, смущенно подавляя желание откашляться и придать голосу командный тон. - У меня есть план. Но вначале пообещайте, что будете его выполнять!
- Если не в женском платье, и не в гробу... - буркнул Марк.
- Договорились.
Хелен подозрительно смотрела на меня:
- Только меня не наряжай мужчиной. И не брей налысо. И... ну... и не заставляй изображать сумасшедшую.
- А хорошая идея! - с интонациями летуньи, когда ей понравился полет с подвешенным Марком, произнес я. - Ладно, не стану.
Луиза мучительно пыталась придумать то, чего она никак не допустит.
Но то ли настоятельница уже на все была готова, то ли фантазия пасовала.
Махнув рукой, Луиза сказала:
- Тебе виднее, Ильмар-вор...
- Спасибо, - от души сказал я. Настоятельница вызывала у меня наибольшие опасения. - Тогда запоминайте. Мы с Хелен - муж и жена.
Луиза - приживалка, дальняя родственница Хелен, из милости взятая на содержание...
Летунья мстительно улыбнулась, но тут же задавила улыбку. Луиза пожевала губами, но смолчала.
- А я? - подозрительно спросил Марк.
- А ты - наш сын.
Мальчик с сомнением посмотрел на летунью.
- Глупо. Разве что, Хелен меня в тринадцать лет рожала...
- Вполне допускаю! - немедленно отквиталась Луиза.
Господи Боже! Ну что за змеиный клубок? Без шпилек и часа прожить не могут!
- Стоп! - закричал я, заставив Хелен проглотить ответную реплику.
- Хватит! Моя жена любит свою тетушку, тетушка обожает племянницу! Так себя и вести! Клянусь, иначе я беру Маркуса и ухожу с ним вдвоем! А вы можете лаяться до прихода преторианцев!
Марк глянул на меня - и сообразил. Подошел, демонстративно взял меня за руку.
Бунт был подавлен в зародыше. Женщины пыхтели, мерили друг друга совсем не любезными взглядами, но молчали. Потом Хелен обратила подавленное ехидство на меня:
- И это все, что ты придумал? Кем бы будем называться? Гениально!
- Нет, не все. Сейчас будем творить маскарад. Доставайте пудреницы.
Женщины переглянулись.
- Хелен, Луиза, если у вас нет с собой косметики - где угодно, на Слове, за пазухой, в потайных карманах - значит, я последний дурак в Державе!
Хелен вздохнула, прикрыла глаза. Потянулась в Холод. Я принял из ее рук увесистую сумочку, кивнул.
Луиза извлекала пузырьки, баночки, тюбики из многочисленных, хотя и совершенно неприметных карманов монашеского одеяния. Это заняло у нее гораздо больше времени, зато в результате она превзошла летунью.
- Знаток, - возмущенно сказала Луиза, расставаясь с богатствами.
- Ага. Мне однажды друзья сделали подарок, после полугода тюрьмы, когда я только вышел... - я покосился на Марка, но решил, что мальчика, выросшего при дворе, и в пять лет ничем не смутишь, не то что в двенадцать. - Под вечер привели и втолкнули в номер гостиницы девушку... ну, абсолютно голую...
Марк хихикнул. Луиза негодующе посмотрела на меня.
- Ей хорошо заплатили! - только и сказал я в свое оправдание. - Профессиональная блудница, очень опытная, с церковной лицензией! Так вот, утром, когда я проснулся, она красилась у окна.
Я считал эту тему законченной, но теперь вмешалась Хелен.
- Подожди, но... я могу предположить... она Слово знала?
- Нет, откуда ей.
- Тогда... раз ты с ней спал...
Луиза укоризненно покачала головой.
- Заранее спрятала в номере, когда заказ получила, - вынужден был объяснится я. - Не одежду, ее потом принесли, а косметичку! Все, хватит болтовни. Сестра Луиза, простите подобные разговоры... и раздевайтесь.
Марк веселился от души.
- До белья. Ничего страшного. Компаньонки не ходят в монашеском балахоне.
- А в чем мне тогда ходить? - возмутилась Луиза. - В белье? Я компаньонка, или эта... блудница с лицензией!
- Компаньонка, - успокоил я. - Но в трауре по почившему мужу.
Сестра, речь идет о спасении... вы сами понимаете, кого и чего!
Все. Луиза сдалась. Только предварительно велела Марку отойти шагов на двадцать - большего ей не позволял страх за него, меньшего - стыдливость. Мальчику, похоже, карнавал доставлял искреннее удовольствие - он отошел, громко считая шаги, и растягивая ноги, будто хотел сесть в шпагат.
Можно было поблагодарить тех церковных чинов, что придумывали подобное облачение для монашек. Когда Луиза избавилась от верхней накидки с капюшоном и платка, из четырех юбок оставила одну, самую короткую - почему-то она оказалась благородного серого цвета, длинную блузу заправила в юбку...
- Одиннадцать раскаявшихся! - в восторге воскликнул я. - Хелен, погляди!
Летунья моего восторга не разделяла. А зря. Я любовался не Луизой, а делом своих рук - ее новым обликом. Весьма обольстительная, хоть и в возрасте, дама. И все при ней. Многие от таких вмиг соображение теряют.
- Луиза, тебе придется отбиваться от мужчин, - с напускной озабоченностью сказал я.
Настоятельница скривилась, но вышло это фальшиво. С жадностью схватив зеркальце, она стала оглядывать себя.
- Юбку повыше стоит поднять, - сказал я. - Почти до колен. И подкраситься - скромно и неброско, но ярко и вызывающе.
Монахиня - или правильно теперь говорить "бывшая монахиня"? - приняла это противоречивое приказание без вопросов. Лишь вздохнула:
- Я совершенно забыла, как это делается...
Можно подумать, косметику она с собой носила из ностальгических воспоминаний!
- Теперь ты, Хелен, - я подошел к летунье. И сразу понял, она не слишком довольна всем тем, что я проделывал с Луизой. Пришлось улыбнуться, всем видом демонстрируя, как смешны потуги монахини выглядеть соблазнительно.
Летунья подозрительно посмотрела на меня, но чуть расслабилась.
- Во-первых - рука, - сказал я. - Снимай повязку. Или давай я...
- Подожди, - Хелен вздохнула. Провела рукой по повязке - и лубок легко разлетелся на куски. Зато в руках летуньи блеснула сталь.
- Господь карающий... ты с этим ходила все время? - я был в ужасе.
Сразу вспомнились самые неподходящие моменты, когда лубок мог разлететься, а тонкий как шило клинок - пронзить что-нибудь ценное.
- Повязка не так просто снималась, как тебе кажется. Тут нужен навык.
Да, в предусмотрительности Хелен не откажешь. Достать такое оружие куда быстрее, чем тянуться в Холод, а убить им - одно мгновение. Мне стало нехорошо. Почему-то я враз понял, кому предназначалось это оружие.
- Ильмар, давай не думать о старом, - тихо сказала Хелен.
- Ладно. Нож!
Летунья покорно протянула мне оружие. Это оказался стилет.
Трехгранное лезвие было из отличной стали, но, конечно, резать им было нельзя. Пришлось достать свой кинжал.
- Ильмар, что мне делать с прической? - требовательно спросила Луиза. Я оглянулся на монахиню... на бывшую монахиню. Да, волосы были скручены каким-то некрасивым пучком, который только под платком и скрывать.
- Уложи помоднее... нет, по старой моде. Вот, как в мирской жизни носила, так и уложи.
Луиза глянула на Марка, уныло ковыряющего ногой землю. В нашу сторону мальчик старательно не смотрел. Позвала:
- Маркус! Поможешь мне!
Да, пожалуй, столь высокородного пажа еще не было ни у одной, самой светской, дамы. Оставив обрадованного окончанием ссылки Марка помогать Луизе, я вновь обернулся к Хелен. Скорчил злодейскую ухмылку, поднял кинжал... Потом вздохнул, и спросил:
- Хелен, ты позволяешь мне...
- Делай, что считаешь нужным, - твердо, хоть и с тревогой, ответила летунья.
Я крепко взял ее за летунские нашивки на коротком рукаве пиджака - парящий орел с мечом в когтях...
И спорол начисто.
Хелен вскрикнула, будто я отрезал кусок ее тела, даже Марк и Луиза обернулись. Спороть с офицера знаки различия - это позор. Только трибунал военный такое может совершить. В глазах летуньи вспыхнула ярость.
- Только не убей меня своим запалом, - неуклюже скаламбурил я. - Хелен, ты должна выглядеть не летуньей... пойми.
- А кем? Разжалованной летуньей?
- Женщиной, одетой в костюм летуньи! В одежду похожего кроя! Так ходят, полувоенные костюмчики всегда в моде! Особенно на увеселениях!
Говоря, я отступал от Хелен, и впрямь ожидая, что та выхватит из Холода пулевик или свой электрический запал. Как хорошо, что вначале я попросил снять повязку, а то стилет был бы не в моей руке, а в моем боку...
Летунья остановилась. Тоскливо покосилось на плечо.
- Валяй...
- Точно? Позволяешь? - осторожно уточнил я.
- Да. Все равно, я уже натворила дел на двадцать трибуналов. Ты лишь приводишь приговор в исполнение. Работай, вор! Времени у нас нет!
Превращая мундир летуньи в веселенький костюмчик молодой взбалмошной дамы, я чувствовал себя не слишком уверенно. Но Хелен терпела, даже давала советы. И когда через четверть часа я закончил - результат превзошел все ожидания.
Какая летунья?
Какая героиня карпатской войны?
Женушка преуспевающего торговца или мелкого шатлэна. Любительница балов, тщащаяся придать себе экстравагантный вид, за неимением подлинного богатства и вкуса. Кстати, кое-как в этом преуспела...
- Великолепно, - сказал я, убирая кинжал. - Сразу видно - ничего опаснее скалки в руках не держала. Верхом ездит только боком, кораблей боится, планеров тем более...
- Доволен? - спросила Хелен.
- Конечно. Теперь моя очередь.
Одеяния непризнанного скульптора погибли через пять минут. Я оставил лишь рубашку и брюки, все остальное бросил в кусты, на радость неведомому побродяжке. Пришлось потрудится, пряча пулевик под рубашку, но и это удалось. Над своим лицом я поработал косметикой - самую малость, убрав тени под глазами и морщинки на лбу.
- Вид у нас... будто из дома прогуляться вышли, - сказала Хелен.
- Конечно. Это и хорошо. Теперь займемся Маркусом.
Мальчик, уже закончивший помогать Луизе, подозрительно уставился на меня.
- Твоя идея с переодеванием была хороша, - сказал я. - Не бойся, повторять не станем. Что в первую очередь важно для стражника... просто для внимательного человека, желающего опознать беглеца? Учти - незнакомого беглеца.
- Пол, - мрачно сказал Марк.
- Конечно. Голова охотника на людей работает, как сито. Пусть никто об этом и не думает, но половину встречных сразу отсеивает из-за другого пола. А дальше? В черты лица вглядываться - занятие тяжелое.
- Возраст? - неуверенно спросил Марк.
- Правильно.
- Сделать меня старше или младше ты никак не можешь!
- Не могу. А вот заставить тебя выглядеть младше... Снимай штаны и рубашку. Хелен, Луиза, займитесь его одеждой. Штанишки должны быть короткие, рубашка - с кружавчиками. Возьмете те, что я спорол с формы.
Женщины переглянулись.
- И это поможет? - скептически заметила Хелен.
- Не только. Маркус!
Мальчик покорно пошел со мной к ручью. Я макнул его головой в воду, взлохматил мокрые волосы. Конечно, полноценных кудрей не завить, но волос мягкий, что-нибудь да получится.
- Мне же почти тринадцать, - фыркнул Марк. - Я буду глупо выглядеть в коротких штанах!
- Ты и сейчас-то выглядишь на год-полтора младше, - безжалостно сообщил я. - А будешь десятилетним.
- Что???
- Доверься мне.
Ну почему у людей нет никакой благодарности? Я творил сейчас шедевр маскировки, а Марк сидел с таким несчастным лицом, будто попал в лапы дикарей и готовится принять пытки.
- Художник, чья гравюра всюду висит, польстил немного... - разбираясь в косметике, сказал я. - Лицо точно передал, ну, тут нужды не было врать. А плечи пошире сделал, подбородок чуть покрепче... повзрослее тебя нарисовал. И это хорошо. Все будут искать крепкого подростка. Увидят маленького мальчика...
Тушь. Тени. Подводка.
Марк и так был большеглазый, теперь я еще больше усилил эту черту. За спиной Луиза и Хелен, ругаясь по поводу моих безумных идей, фасонов, детей, отсутствия портняжного инструмента, корпели над одеждой принца.
Румяна. Помада. Тональный крем. Пудра.
Марка надо было не размалевать, как малолетнего актера или клоуна в цирке, а чуть-чуть усилить детские черты. Последние остатки детства, еще живущие в лице. И это было самое сложное - все-таки я не профессиональный гример, а любитель. Эх, сюда бы Толстую Джули из Венеции! Или Биттл Джуса из Гамбурга! Вот это гример высшего класса! Он и среди ночного люда славу имеет, и среди знатных дам. А когда, раз в год, съезжаются все ярмарочные борцы в Гамбург - в честном бою подлинного победителя выявлять, тоже его зовут. В своем кругу яркий грим не нужен, а вот усилить черты лица, чтобы с трибун виднее было - всегда полезно.
Я стал рассказывать Марку про турниры в Гамбурге, про "гамбургский счет", чтобы хоть чуть-чуть отвлечь его от процедуры. Помогло. Марк, как любой ребенок, любил подобные истории.
- И там настоящего победителя узнают? Того, кто и впрямь самый сильный?
- Да нет, конечно. Подлинную силу турниры никогда не показывали. В Гамбурге тех бойцов, что общим уважением пользуются, а силы не имеют, утешают. Жизнь такая штука, мальчик, абсолютную истину искать - смешно.
- А что же тогда делать?
- Жить. Время все по местам расставит... Повернись.
Захватив на ладони немного бриолина, я еще раз встрепал ему волосы.
Отступил на шаг, любуясь эффектом.
- Щеки не надувай, Маркус... Хелен, Луиза, гляньте!
Женщины прекратили спор, грозящий вновь перерасти в ссору, и уставились на Марка.
- Ну как? - спросил я.
- А в младенца ты его загримировать не сумеешь? - почти серьезно спросила Хелен. - Десять лет, не старше! Великолепно!
Почему-то обе женщины разволновались так, будто я не внешность мальчику чуть подправил, а совершил подлинное омоложение. Хелен продолжила допрос:
- Взрослых тоже сумеешь... так?
- Конечно. Со взрослыми-то обычно и приходилось работать... Любой хороший вор должен уметь внешность...
Я замолчал. У них какой-то нездоровый блеск был в глазах.
- Женщину тоже можно так преобразить?
- Да.

Предыдущая страница 27 Следущая страница


Холодные берега 28

- А сколько лет можно убрать? И как ты это делаешь? - встряла Луиза.
- Ну, тут важно детские черты разглядеть, и от них идти. Главное - в карикатуру не впасть... - бросившись к Марку, я схватил его за руку, уже занесенную, чтобы пригладить волосы. - Не смей! Забудь, что у тебя голова имеется!
- Ильмар, а... - Луиза никак не могла успокоится. И я понял, в чем дело.
Надо же! Высокородные дамы, а не владеют искусством лица лепить, что любой городской шлюшке известно!
- Потом. Хорошо? Мы уже час потеряли!
- А если нас схватят? - выкрикнула Луиза. - Ты же тогда не успеешь рассказать!
- Если нас схватят, то куда вам красится? Перед плахой?
Даже этот аргумент подействовал слабо. Но все же они умолкли, быстро закончили возню с одеждой Марка, и вскоре негодующий мальчишка влез в свой костюмчик.
- Прекрасно, - подвел я итог. - Мы имеем семейную пару из средних сословий, их высокого, но с невинным младенческим лицом сыночка, и стареющую компаньонку.
Нет, почему у людей нет чувства благодарности? Все трое уставились на меня такими возмущенными глазами...
- Пойдем, надо спешить, - быстро сказал я.
Мы вышли из-под прикрытия деревьев, двинулись по самой кромке леса.
На ходу я оглядывал своих спутниц и мальчика, пытаясь найти слабые места в маскараде. Вроде бы ничего подозрительного. Теперь бы еще придумать, как помирится...
Я посмотрел в небо. И сразу же нашел безопасную тему для разговора.
- Хелен, ты погляди, какая птица! Парит в вышине, как планер!
Летунья подняла голову, сделала еще пару шагов, застыла:
- Это не птица, дурак! Это планер и есть!
- С линкора? - выдохнул я.
- Нет... это "фалькон", он с палубы не стартует. Не знаю. Может с острова? Или с берега, тут три площадки есть поблизости...
Планер кружил в небе, высоко-высоко, белая большекрылая точка.
Теперь, всмотревшись, и я понял, что для птицы он слишком велик.
- Преследование?
- Не знаю. Был он в небе, когда мы к лесу шли?
- Я не смотрел.
- И я тоже... дура...
Неведомый летун вроде бы и не собирался снижаться. Шел в небе огромными кругами... как коршун, выглядывающий добычу.
Сравнение мне не понравилось.
- Хорошо идет, - с завистью и восхищением произнесла Хелен. - Не знаю... слишком высоко, чтобы стиль понять. Но что-то знакомое есть...
- Может обратно в лес? - предложил я.
- Заплутаем. Идем дальше, как шли. С такой высоты лиц не разобрать...
Мы продолжили путь, но вскоре Хелен добавила:
- Впрочем, лица разглядывать вовсе не обязательно. Любая группа из четырех человек привлечет его внимание. Я бы именно так искала!
Но впереди уже показалось село, за которым тянулась накатанная дорога. А планер продолжал кружить. И мы только ускорили шаг.
Эпилог первой книги, в котором мы встречаем врага, но обретаем друга.
Село было маленькое, и по дневному времени - совсем пустое.
Проводили нас любопытными взглядами несколько стариков, да девочка-подросток по просьбе Хелен вынесла из своего домика парного молока. Летунья расплатилась, и мы все по очереди напились из кувшина.
Пока наш новый облик подозрений не вызывал. Даже унылое лицо Марка, который был вынужден идти, держа за руку "компаньонку", общего впечатления не портило, наоборот. Когда он пару раз безуспешно попытался вырвать руку, я только удовлетворенно усмехнулся. Нормально. Детские капризы...
Неизвестный планер по-прежнему кружил в небе, и мы уже как-то свыклись с его присутствием. Скорее всего, он и впрямь был тут из-за нас. Но вряд ли с такой выси летун способен был нас разглядеть.
Дорога проходила мимо села, и никакой остановки не было. Но я безошибочно повел всех к маленькой группе деревьев у обочины. Наверняка, тут все и встают, чтобы остановить дилижанс. В тени, и рядом ручей.
- Куда поедем? В Сорренто не стоит... - размышляла вслух летунья.
Я кивнул. От Сорренто как раз паром на Миракулюс и ходит. Будь я один, или вдвоем с Хелен - был бы смысл там спрятаться, под носом у преследователей. Но с Марком, с Луизой - которую там наверняка все монахи знают...
- Значит, в другую сторону. В Рим.
- Все дороги ведут в Рим, - сказав эту банальность, Луиза просияла.
Я с тоской понял, почему ей не удалось ничего добиться в миру, а вот в лоне Церкви она пришлась к месту. У святых братьев и сестер одно занятие - избитые истины излагать. И хоть бы кто из них подумал, что когда Искупитель веру принес - она замшелой не была. Потому, наверное, я и предпочитаю верить и молиться сам, а не через посредство Церкви. Уж слишком много посредников по пути будет, обязательно заплутает молитва...
- Дилижанс! - звонко выкрикнул Марк. - Дилижанс!
Запрыгав на одной ножке, он стал указывать вдаль. Я был поражен.
Хелен, кажется, тоже. Прекратив кривляться, Марк серьезно спросил:
- Я переигрываю?
- Да, - признал я. - Тебе не пять лет, а десять. Ты стараешься выглядеть взрослым.
- Ясно.
Дилижанс был огромный, с восьмериком лошадей. Чудище на колесах, а не дорожная повозка. Это меня смутило - такие роскошные экипажи могут и не остановиться ради случайных путников. Да и отправляют в путь такие махины, лишь дождавшись полной загрузки. Зато в дилижансе была целая череда дверок - отдельные купе для пассажиров первого класса.
Самое то для нас.
Возниц было двое. Увидев нас, они обменялись короткими репликами, и дилижанс начал притормаживать. Я вышел вперед, дамы и мальчик остались ждать. Эх, Хелен бы сейчас пошел веер в руки, а Луизе - зонтик!
- День добрый! - приветствовал я возниц. - Не возьмете попутчиков?
Возницы были молодые, загорелые, черноволосые парни. Один с интересом уставился на летунью, другой повел разговор:
- Только места в первом классе свободны. Двадцать марок до Рима.
Я изобразил смущение - для торговца средней руки сумма была великовата.
- От Сорренто вы бы тридцать заплатили, - сообщил возница. Вероятно - честно. - А других дилижансов сегодня не дождетесь. Мы только выехали, как город перекрывать стали. Ищут кого-то.
Как быстро! Видно, с линкора послали паровой катер на берег, и взяли префекта за глотку.
- Ох... ну... если выхода нет... - я глянул на крышу дилижанса - там, и впрямь, народу было много. Больше крестьяне, какие-то смуглые девицы, уныло торчала голова чиновника в жесткой черной шляпе. - Ночевать тут...
Я обернулся на село. Скривился.
- Решайте быстрее, сеньор, - возница сверкнул белозубой улыбкой. - У нас график.
- Идемте! - я махнул рукой спутницам и Марку. Выгреб из карманов деньги -хватило в обрез. Возница, не таясь, проверил перстнем-магнитиком, не фальшивые ли у меня марки, указал на ближайшую дверь. Я первым вскарабкался по подножке, подал руку Хелен, подхватил поданного Луизой Марка... да, весу-то в нем на все двенадцать, хорошо, что настоятельница - женщина крепкая.
- Зато будет о чем вспомнить! - утешил меня возница, пряча деньги в карман. - В первом классе, как-никак, словно высокородные! Рессоры новые, ободья, глянь, каучуковые, сами убедитесь - хода не слышно! Одни графы так ездят!
Эх, знал бы ты, дурачок, с кем говоришь...

***

Купе оказалось уютным, как все купе первого класса, в которых я немало поездил за свою жизнь. В сравнение с епископской каретой не идет, конечно, но очень мило.
Два мягких кожаных диванчика вдоль стены, оба раскладываются. Между ними узкий столик, который можно сложить. На стенах - вазоны с пышными бумажными цветами. Я постучал по стенке - довольно толстая. Можно свободно общаться.
- Очень миленько, - чопорно сказала Луиза, усаживаясь. В этот миг возница щелкнул кнутом, дилижанс тряхнуло, и она с визгом полетела на пол. Хелен кое как удержалась. Мы с Марком предусмотрительно устроились против хода.
- Вовремя, - помогая Луизе подняться, произнесла Хелен. - Я не ошиблась? Кучер сказал, что город закрыли?
- Да. Это уже добрая традиция для меня.
- Удивительно, что мы не вызвали подозрений. Без багажа, никаких курортов рядом...
- Хелен, эти двадцать стальных пошли вознице в карман. В таких случаях сомнения куда-то улетучиваются. Так что можно ехать спокойно... весь вопрос - куда?
Летунья пожала плечами. Прильнула к окну, всматриваясь вверх.
- Планер ищешь?
- Да... Вроде нет. И так он долго держался, мастер вел...
- Тогда предлагаю решить основной вопрос. Куда мы едем? Я оплатил путь до Рима, но стоит ли нам появляться в святом городе - не уверен.
- Я тоже, - согласилась летунья.
Луиза, уже оправившись после полета на пол, энергично замотала головой:
- Урбис давно уже утратил истинную святость и стал лишь символом веры. Нет!
- Единогласно... - начал я. - Прости, Марк. Твое мнение?
Мальчик замялся:
- Я не знаю. Я редко из Версаля выезжал...
- Но все-таки?
- Лучше в Рим не ехать.
- Единогласно, - повторил я. - Значит, сойдем по дороге, где-нибудь, где есть хорошая транспортная развилка.
- Неаполь, - предположила Хелен.
- Вполне годится, - одобрил я. - Там есть планерное поле?
- Кто меня теперь пустит к планерам...
- Угоним.
В глазах Хелен блеснул огонек. Отлучение от неба, пожалуй, было для нее пострашнее, чем гнев Дома и Церкви.
- Возможно...
- Но это все второстепенные вопросы, - охладил я ее радость. - Вопрос в том, где мы на самом деле собираемся укрываться? Ставки слишком высоки, чтобы оставаться в Державе. Маркус! Скажи, когда ты бежал из Версаля, у тебя был четкий план?
- Я хотел уехать подальше, устроиться в какой-нибудь гильдии учеником, а когда вырасту - пойти учится в университет, - немедленно сообщил он.
- О Господи, - я покачал головой. - Святая невинность. Миллионы детей по всей Европе хотели бы того же. Сыновья крестьян, ремесленников, простых горожан... И ты думал, что тебе повезет?
- Я умнее, - коротко сказал Марк.
Осекшись, я кивнул:
- Да. Пожалуй, ты прав. Но этот план годился бы, не начнись такая охота за твоей головой. И только для одиночки. Теперь ты не один, и хочешь того, или нет - мы повязаны крепко-накрепко.
Мальчик кивнул.
- Хелен?
- Я предлагаю уехать в Китай, - немедленно ответила летунья. - Это далеко. Там может найтись работа... для меня. И вряд ли когда Держава схватится с Китаем. А я не хотела бы оказаться на стороне врага.
- Это правильно, но... Ты была там?
- Нет.
- А я был. Это умный народ. Великий. Но они живут по своим законам, и чужаку принять их - очень нелегко. К тому же мы будем выделяться, тут никакая маскировка не годится. Когда до Китая дойдут слухи о случившемся, а они дойдут, нас немедленно схватят. Тебя учили держать боль, но под руками китайских умельцев даже статуи заговорят.
Хелен молчала. Я повернулся к Луизе:
- Сестра-настоятельница?
- Думаю, нам стоит уехать в глушь... но не покидать Державы, - Луиза чувствовала себя весьма неуверенно. - Все-таки тут нам проще скрываться, да?
Я кивнул. Это и впрямь было верно...
- Что предлагаешь ты, Ильмар? - резко спросила Хелен. - Уверена, у тебя уже готов свой план.
- Да, конечно. Я предлагаю бежать или в Руссию...
- Не менее опасно, - немедленно отреагировала Хелен. - Руссийская разведка уже давно в курсе происходящего, не сомневаюсь. А мастера заплечных дел и у них традиционно сильны. Вытрясут все из нас, вытрясут из Маркуса. Знаешь их любимые пытки? "Сибирский валенок" - это когда ноги оборачивают в тряпку, мочат в ледяной воде, и выставляют на мороз.
"Царь-колокол" - тебя впихивают под большой колокол, и начинают неритмично по нему стучать. "Ежовые рукавицы", "Ханское седло", "Полезай в кузов", "Березка"...
Марк вздрогнул. Мне тоже стало не по себе. Впрочем, я и назвал Руссию ради того, чтобы Хелен было что отвергать.
- Все. Убедила. Можешь детали не уточнять. Тогда остаются Колонии.
- А вот это дело, - кивнула Хелен. - Какие? Вест-Индия, Амазония, Индия?
- Не знаю. Это надо решить. Там я нигде не был.
- Главная проблема не в том будет, как добраться до портового города, - размышляла Хелен. - На корабль сесть - вот в чем беда.
Прервать все сообщения Дом не мог, это уж совсем крайнее дело. Но проверки в портах должны быть такие... грим тут не спасет.
- Жаль, планеры через океан не летают.
Хелен горько рассмеялась.
- Значит, добираемся до ближайшего порта, - решил я. - Нет, не до ближайшего, конечно. Полагаю, нас устроит вполне Марсель или Нант.
Галльцы - народ ленивый... и жадный. Может и обманем Стражу.
- И все? - возмутилась Хелен. - Ты считаешь, что мы все обсудили?
Ильмар!
- Во-первых, обсуждать особо нечего. Мы пока не знаем, что Дом предпримет. Какие введут проверки, насколько поиски усилятся.
Во-вторых... лучше мы надолго загадывать не будем.
- Почему?
- Если кто-то из нас... ну, исключая Маркуса... попадет в руки Стражи - остальные должны уходить. И лучше, чтобы пленный не знал точно, куда. Знаешь, какие у нас искусники водятся? "Сибирский валенок", "Березка", - это, наверное, страшно. А вот "Белая роза, красная роза"?
Или "Венецианский гриль"? "Раскаянье", "Любовь и кровь"? Простое Иксионово колесо?..
Луиза сложила руки лодочкой и принялась молиться.
- Ты что... все это пережил? - растерянно спросила Хелен.
- Господь миловал. Трех таких пыток не пережить! А говорить начинают на первой, уж можешь поверить. Когда меня на Печальные Острова отправили... я все сказал, ну, почти все. После "Раскаянья". А ведь даже тело не увечат, следов нет. Только боль - такая, что перед глазами все красно...
- Мир жесток, - тихо сказал Марк. - Ильмар, я вот слышал про все эти пытки... в Версале. Только не знаю, что это такое.
- Лучше тебе и не узнать, - я обнял Марка за плечи. - Сам будешь молить, чтобы позволили Слово сказать, да Святую Книгу вернуть...
- Нет! - возмущенно крикнул Марк.
- Да. Ты не знаешь, что такое настоящая боль.
Наступила тишина. Напряженная, тягучая.
Кто тут знал про боль, про пытки, про унижения?
Только я.
Даже хваленая закалка летунов, которой их еще в училище подвергают... все это ерунда. Одно дело, когда сам идешь, знаешь, что будут твою храбрость испытывать, к боли приучать... Совсем другое - сидеть в каменном узилище, и никакого просвета, никакой надежды...
- Я боюсь, - сказал Марк. - Если Владетель... узнает Истинное Слово...
Мы молчали, боясь вспугнуть этот всплеск откровенности.
- Однажды я с ним разговаривал, - глядя в пол, произнес Марк. - Года три назад, не больше. Тогда Владетель сказал... что я был бы хорошим принцем. Настоящим. Если бы еще немного жесткости взял в себя, а не мягкость... как у мамы.
Я не считал его ни слишком мягким, ни недостаточно жестким. Но откуда мне знать мерки Дома?
- Я даже старался, потом. Только не в этом дело. Тогда... Владетель показал мне Слово. Свое. Вынул кинжал... тот, который теперь у тебя, Ильмар. Подарил мне. А потом вдруг взял меня...
Марк замолчал на миг. Ему было неприятно говорить, и я его понимал.
- Взял меня за воротник, приподнял, и сказал: "Если бы мое Слово было подлинным, Истинным Словом! Я бы весь мир так держал, как тебя, мальчик."
- Достаточно неприятно, - осторожно сказал я.
- Да не очень, - ответил Марк. - Он меня на секунду приподнял.
Владетель... он же слабый, если честно.
Мальчик улыбнулся.
Мне от этой улыбки стало неуютно. Когда заведу детей, не буду их поднимать за шкирку, раз такие реакции!
- А потом я вспомнил. Когда я Книгу нашел. Ну и...
- Понятно, - сказал я. - Хорошо, Марк. Я тебя понял.
Дилижанс ходко катил по дороге, лишь иногда нас потряхивало. Казалось бы - наслаждайся дорогой! В первом классе, вырвавшись из лап преторианцев! Но мы сидели, словно на собственных похоронах, молча и уныло.
- Церковь того же боится. Так, Ильмар? - спросила Хелен.
- Вроде бы да. Только Церковь тут не едина. Кто хочет прикончить Маркуса вместе с его Словом, а кто - употребить Слово по своему разумению.
- И кто хочет меня убить? - резко спросил Марк. - Я не знал, Ильмар! Правда, не знал.
- Слуги Искупителя, - через силу сказал я. Посмотрел на Луизу - та кивнула, сказала:
- Я когда-то думала, что это беда подлинная. Ну, что кто-то больше Сестру чтит, а кто-то Искупителя. Бог ведь один, и зачем к нему по-разному обращаться? А когда ушла от мира... Каждый сам решает, через кого мольбы к Господу слать. Каждый сам решает, что важнее: правда, от Бога пришедшая, или правда, к Богу обращенная... добрая твердость, или строгая мягкость. Так уж пошло. Это от природы человеческой, наверное.
Не зря же Господь нас на мужчин и женщин поделил? Вот только... служить Искупителю труднее оказалось. Все время к добру призывать, добро требовать, из неразумных людей добро выбивать... разве выдержит слабая душа? Отсюда и костры, и походы столбовые...
Луиза замолчала, испуганно глядя на нас. Все мы молчали, глядя на нее, и во взглядах наших была растерянность. Ведь каждый уже понял - Хелен давным-давно, Марк позже, я только-только, что собой представляет настоятельница Луиза, бывшая баронесса.
Не блистала она умом, если честно говорить.
И слышать от нее что-то необычное, и на первый взгляд правильное, было странно.
- Я глупость сказала? - вполголоса поинтересовалась Луиза.
Самомнение, вполне заменяющее ей сообразительность, впервые бежало с поля боя.
- Нет, - таким же шепотом ответила Хелен. - Вот именно, что нет...
Все сейчас зависело от ответа Луизы. Еще одной ссоры я не вынесу!
Настоятельница засмеялась. Спрятала лицо в ладони, покачиваясь отвернулась от нас.
- Вот как... оказывается... внимание завоевывать. В кои веки что-то умное сказать?
Ни я, ни Хелен, не решились ответить. Вместо нас это сделал Марк:
- У тебя вполне получилось.
Его слова напряжение разрядили. Смех, готовый перейти в гневную ссору, или в истерику, стих. Луиза вздохнула:
- Ладно. Что думала, то и сказала. Братья в Искупителе тебя убьют, Маркус. Чтобы святотатства не допустить. Чтобы Истинное Слово скрыть навсегда... оно лишь Искупителю принадлежит, не людям. А братья во Сестре... Лучше тоже им не попадаться. У Церкви своя власть, свой путь.
Добавлять к нему еще и Слово, на котором все богатства мира - не стоит.
- Ты права, сестра, - сказала Хелен. - Но что же нам делать?
Скрываться всю жизнь? По диким землям скитаться?
- Иного выхода нет, - твердо ответила Луиза. Мне показалось, что тут Хелен с ней не согласна, но она смолчала.
Разговор затих как-то сам собой. Некоторое время мы сидели молча, потом Марк завозился, прилег на диване и задремал. Хелен немедленно последовала его примеру. Мы с Луизой держались дольше, поглядывая в окна, пока я не понял всю бессмысленность бодрствования. Даже если мы заметим какую опасность, все равно реагировать будет поздно. Даже с полноценным пикетом Стражи на дороге нам не справится... да и все равно, проснусь, едва дилижанс начнет останавливаться.
Успокоив себя этой мыслью, я прилег рядом с Марком и почти мгновенно заснул. Луиза осталась сидеть - прямая, строгая, напряженная.
Была ли у Искупителя в детстве такая хранительница?
...Если довелось путешествовать, то быстро привыкаешь спать на ходу.
В крестьянской повозке, в утлом челноке, верхом. Если довелось много путешествовать, то и на своих двоих бредешь в такой дремоте, что покрепче иного сна будет.
На мягком диванчике, да по ровной дороге, в экипаже с хорошими рессорами - кучер не солгал, спать можно лучше, чем на перине. Только укачивают мягкие покачивания и легкий стук копыт. Могут и сны прийти, сны о доме - лучшая отрада для путника.
Но мне снился кошмар.
Снился мне ад.
Ледяная пустыня - без конца, без края. Небо - темное, ни звезды нет, но льется с него тусклый серый свет. И холодно. Ветра нет, ничего нет, словно взмыл в ту высь безвоздушную, о которой Хелен говорила.
А передо мной - столб. Деревянный столб, покрытый иголочками изморози.
И человек на нем - привязанный, прикрученный, с руками за спиной, вокруг столба обвитыми, кожа льдинками колючими затянута, голова поднята - будто пытался в последний раз в небо взглянуть.
В пустое, серое, выцветшее небо...
Я взвыл, закричал - от страха, от желания лицо руками закрыть, глаза выдрать - чтобы не видеть, не сметь видеть...
И проснулся.
Крик мой был не громче мышиного писка. Никто его и не слышал.
Посмотрела на меня Луиза, по-прежнему бодрствующая, но только потому, что я поднял голову.
- Проснулся, Ильмар?
У меня не было сил ответить. Я молча отодвинул Марка, во сне уткнувшегося мне в грудь, сел.
- Кошмар? - догадалась Луиза.
За окнами уже темнота, редкие огоньки далеких поселков... Весь день проспал... надо же... И в дилижансе та же серая тьма царит, что была в моем сне.
- Свет зажги... - выдавил я. - Свет...
Луиза поспешно встала. На стене была маленькая дорожная лампа, на полочке рядом лежало несколько спичек. Настоятельница проворно чиркнула по полочке, запалила фитиль. Даже свет растекался лениво, как в кошмаре.

Предыдущая страница 28 Следущая страница


29 Сергей Лукьяненко

Может, я по-прежнему сплю?
Я глянул на Марка - тот проснулся от моих движений.
- Ущипни, - попросил я.
- Это я с удовольствием.
Вопль удалось сдержать с трудом. Но зато полегчало.
- Это что, раскаяние, или тебе стало интересно, что я чувствовал?
Я оставил его иронию без ответа. Покосился в окно - ни огонька, спросил:
- Луиза, мы что, ехали все время?
- Два раза останавливались. Но ты так крепко спал, что я решила не будить. Что с тобой, Ильмар, ты сам не свой?
- Кошмар, - просто сказал я. - Сон... гнусный.
- Тогда не рассказывай, - глянув на Марка, попросила Луиза.
- Скорее, наоборот... Сестра, вы можете отпускать грехи?
Луиза сразу подобралась.
- В случае необходимости, брат мой. Говори.
- Мне снился... - я сглотнул. - Снился ад. Или что-то очень на него похожее. Ледяная пустыня... с неба темный свет... холод...
- Это не грех, - недоумевающе ответила Луиза. - И не знак свыше.
Принято давней церковной буллой, что дурные сны ничего не значат.
Успокойся, и...
- Еще мне снился Искупитель, - я отвел глаза.
- А это, скорее, добрый знак...
- Мне снился Искупитель в аду! - крикнул я.
Сестра Луиза осенила меня святым столбом. Заворочалась и проснулась Хелен. Боюсь, крик мой долетел и до соседних купе.
Пришлось повторить рассказ и для Хелен. Теперь - более подробно.
Луиза уже опомнилась, лишь держала руки сложенными - лодочкой, а не столбом, значит, мне требовалось милосердие Сестры...
По мере рассказа сон смывался, терял остроту. И все же неприятный осадок не исчезал.
- Это не может быть знаком свыше, - решила, наконец, Луиза. - И грехом не может. Ильмар, твои темные сны - лишь отражение мятущейся души, что идет к свету...
О...
Началось.
Любят служители Церкви, едва что-то им самим непонятно, перевести разговор либо на промысел Божий, людьми непостижимый, либо на смятение души и борьбу света и тьмы.
- Спасибо, сестра Луиза, ты права... - покорно сказал я. Но настоятельница еще долго говорила, объясняя мне весь смысл аллегории - даже в аду, который есть моя душа, придет ко мне любовь Искупителя. И надо не отвергнуть ее, а растопить лед страха...
Увидала бы она то, что я видел!
Так... так реально.
Так холодно.
Так далеко-далеко отсюда...
А за окнами дилижанса замелькали огоньки, потянулись домишки, другие экипажи. Наш дилижанс замедлил ход, перестук копыт стал глуше, размереннее.
Мы въезжали в Неаполь.
- Даже не будем говорить вознице, что сходим, - предложила Хелен.
Ее мои кошмары ничуть не тронули, она сохранила спокойствие. - Пусть везет дальше пустоту.
- Отправимся в порт, - согласился я. - И морем - до Нанта. Там решим...
Сон не то чтобы совсем стерся в памяти, но поблек настолько, что можно было думать о чем-то другом. И взамен бессильного ужаса ко мне вернулась обычная легкая тревога.
Слишком гладко все прошло.
Слишком легко мы убежали.
Пока дилижанс, раскачиваясь и дергаясь на узких улочках, протискивался к станции, я все размышлял, где и в чем ждать беды. Что-то меня насторожило, когда я проснулся, и начал рассказывать свой сон...
Марк!
Он не сказал ни слова. Не задал ни единого вопроса.
Я посмотрел на мальчика - тот сидел на диванчике по-османски, скрестив ноги. Размышлял о чем-то там своем...
- Марк, - тихо спросил я. - А тебе не снятся сны? Серые, ледяные сны?
Кажется, я попал в точку.
Марк глянул на меня, и даже раскрыл рот, собираясь что-то сказать. Но толчок дилижанса и невнятно долетевшая брань кучеров помешали ему.
- Приехали? - спросила Хелен. Посмотрела в окошко, пожала плечами.
Я последовал ее примеру. Сердце вдруг принялось частить, ладони вспотели. Что-то происходило. Что-то надвигалось, стремительно, неумолимо, и вся наша поездка была лишь отсрочкой, насмешливым и ненужным подарком судьбы...
- Марк, обувайся, - бросил я. - Хелен...
Мы обменялись понимающими взглядами. Летунья прикрыла глаза, потянулась - и достала из Холода пулевик. Тот, что мы забрали у офицера Арнольда.
- Что происходит? - испуганно спросила Луиза.
Дилижанс по-прежнему был неподвижен, но ругань кучеров прекратилась.
Разом, словно они поняли, что лучше сейчас внимания к себе не привлекать...
Я глянул на Марка - тот уже обулся, лицо побледнело, но он явно был готов ко всему.
- Сейчас узнаем, сестра, - только и сказал я. - Тянуть не стоит...
Хелен потянулась к запору двери, я мягко остановил ее руку.
- Я первый.
Распахнул дверь, и спрыгнул на булыжную мостовую.

***

Засада поджидала нас в узкой, двум повозкам не разъехаться, улочке.
По обеим сторонам - высокие, приличные дома. Фонарные столбы. Из окон - свет, и силуэты выглядывающих горожан.
А спереди и сзади, уже не таясь, стояли стражники.
Путь назад преграждали пятеро, все с пулевиками. Лица напряженные, и я сразу понял - эти станут палить не раздумывая.
Впереди - четверо. И без пулевиков, трое - с мечами и дубинками, один - вообще безоружный. Но этот один стоил многих.
Я посмотрел на офицера Арнольда, при моем появлении изобразившего что-то вроде улыбки, и пулевик в руке показался мне жалким и ненужным.
- Брось оружие, Ильмар, - Арнольд медленно пошел ко мне.
Кто-то из возниц издал жалобный стон, сообразив, кого вез. Несколько полуоткрытых окон захлопнулось.
Лихая же слава обо мне пошла...
- Я пойду с тобой, - сказал я. - Хорошо. Пропусти дилижанс.
Арнольд заулыбался шире. Может поначалу у него и была единственная цель - меня, свидетеля, хлопнуть. Но теперь-то, когда ему в руки идет слава, деньги, титул...
Это он так думает. А на самом деле, тот кто повезет Маркуса в Версаль - живым не останется. На всякий случай...
- Ты ничего не понимаешь, офицер, - сказал я. - Ты...
Неуловимое движение - Арнольд снял с пояса короткий широкий меч.
Пулевика моего он не боялся, видно уверен был в тех, кто держал меня на мушке.
- Брось пулевик, вор. Или я прикажу...
В дилижансе раздался шум, и вслед за мной выпрыгнула Хелен. Потом, после короткой возни - Марк. Глаза Арнольда расширились, он чуть склонил голову:
- Принц Маркус, вам следует подойти ко мне. Немедленно. Графиня Хелен, бросьте свое оружие... все, включая то, что храните на Слове...
Я ожидал, что при виде Хелен в нем взыграет ярость, но, видимо, недооценил стражника. Скорее в его голосе было уважение - как к неожиданно ловкому и сильному противнику.
Никто не сделал ни шага. Стояли мы, на свету, прекрасная мишень для начинающего стрелка, и деваться было совершенно некуда. Из дилижанса высунулась Луиза, с ужасом посмотрела на стражу, стала неуклюже спускаться.
- Подойдите ко мне, принц. Остальным бросить оружие, - повторил Арнольд.
Терпение в его голосе было такое, словно он способен был до утра нас уговаривать, пока мы от усталости не свалимся.
- Не делайте этого! - крикнул Марк. Посмотрел на стражников, попытался придать голосу властность:
- Я младший принц Дома! Повелеваю пропустить нас!
- Сегодняшним указом Владетеля вы, принц, лишены всех прав.
Смиритесь.
Арнольд сделал еще шаг, протянул руку, словно приглашая Марка взяться за нее. И я вдруг понял, что выстрелю в офицера.
Стражники начнут стрелять в ответ. И, скорее всего, все в меня.
Пулевики у них простые, однозарядные, такие специально для Стражи делают, в городах службу нести. Начнется паника - и будет шанс, пусть маленький, у Хелен и Луизы увести Марка, скрыться, свинцом и сталью проложить себе путь...
Я поднял пулевик, и спиной почуял, как притянул все стволы. Арнольд с любопытством посмотрел на меня, покачал головой:
- Тебе лучше сдаться мне, Ильмар-вор. С минуты на минуту здесь будут святые братья. С ними тебе лучше не встречаться.
- Ты не понимаешь, Арнольд, - его лицо было на линии ствола, и я вдруг понял, что попаду, и в этот раз могучий офицер упадет бездыханным.
- Не во мне уже дело...
Глаза стражника расширились. Он не верил, что я стану стрелять... не дурак же, понимаю, что с толпой не справится... не верил, до этого мига.
- Не во мне, - повторил я, давя на крючок.
- Нет! - крикнул Марк. И бросился вперед, между мной и Арнольдом, но выстрел уже нельзя было остановить, мой палец коснулся спускового крючка, потянул - в тот миг, когда мальчишка, вставший между нами, вскинул руки и губы его шевельнулись.
Я вдруг почувствовал, как судорожно сжалась моя рука, как ногти впились в кожу. В моей руке не было больше пулевика. Из рук Арнольда исчез меч.
Холод прокатился по улочке, испуганно заржали лошади, с которых исчезла упряжь. С дилижанса будто отрезало передние колеса, и он завалился набок, закричали перепуганные пассажиры. Стражники, оставшиеся в один миг с голыми руками, дергались, будто в безумном танце, ощупывая себя, оглядываясь, пытаясь понять, кто же их обезоружил.
Марк забрал в Холод все, что только могло послужить смертоубийству.
Забрал, даже не прикасаясь, даже не глядя - одним усилием. Но, видно, это далось непросто.
Ноги у мальчика подкосились, и он рухнул на мостовую. Луиза бросилась к нему.
Вокруг творилось что-то невообразимое. Уже и до самых тупых дошло, что Маркус сказал Слово - и Слово это невиданной силы и возможностей.
Несколько стражников побежали, двое рухнули на колени, двое вдруг затеяли безумную драку друг с другом.
Я смотрел на Арнольда. Сейчас, когда мы остались без всякого оружия, он стал еще более опасным противником. Данная ему от природы мощь куда как превосходила мои силы. Короткий миг мы разглядывали друг друга, потом офицер сделал шаг вперед, взял из рук Луизы безвольное тело Марка - настоятельницу будто ураганом отнесло в сторону.
- Надо уходить... Ильмар... - его голос плыл, ломался, как и он сам сейчас. - Надо... уходить. Святые братья будут здесь вот-вот.
Хелен и Луиза глядели на него, не в силах поверить происходящему.
Один из стражников вдруг метнулся к ним - то ли помрачившийся рассудок вспомнил какой-то приказ, то ли он просто не нашел иного направления для бегства. Арнольд, не оборачиваясь, выкинул руку, стражник напоролся на нее, хлюпнул, и упал с окровавленным лицом.
Четвертый сподвижник присоединился к нам.
Как встарь, как две тысячи лет назад, после такого же Слова, но прозвучавшего тогда первый раз...
Но почему-то я видел перед собой не пустеющую на глазах улицу, не обращенного к правде Арнольда, не лишившегося сознания Марка, а серую льдистую равнину, и человека, прикрученного к столбу, застывшего в последней попытке поднять взгляд к небу.
Конец первой книги.
Август-ноябрь 1997 г.

Предыдущая страница 29


FAQ

Сергей Лукьяненко

Дилогия "Искатели неба" (ХБ-БУ)

Q: Что понимается под "живым и жившим", которое нельзя взять на Слово?
A: Все это есть в тексте. Видимо, границы силы Слова зависят от близости Слова к изначальному Слову Искупителя.

Q: Кто был незнакомец, приходивший ночью к Ильмару на постоялом дворе?
A: Дьявол.

Q: Какая из реально существующих систем рукопашного боя является прототипом "русского або"?
A: Все очень просто.
"Або" - это переделанное "Самбо".
СамБО - Самозащита Без Оружия.
АБО - Атака Без Оружия.
Хотя по внешним признакам або гораздо ближе к восточным единоборствам - каратэ и айкидо, чем к самбо.

Q: Почему в альтернативном мире ХБ/БУ оказалась не развита фотография? Отсутствием железа этого не объяснишь...
A: Да там многие вещи неразвиты. В принципе - заторможен был прогресс в целом (единственное, что я ввёл - невиданные успехи в производстве твердотопливных ракетных двигателей). :)

Взято с официального сайта Сергея Лукьяненко www.rusf.ru/lukian/

Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора

FAQ
  • Часть первая (Страница 1)
  • Печальные Острова (Страница 1)
    • Глава первая, в которой я делаю выводы и пытаюсь в них поверить. (Страница 1)
      Плеть в руках надсмотрщика казалась живой.
    • *** (Страница 1)
      Накормили нас торопливо и откровенной дрянью.
    • Глава вторая, в которой все бегут, но немногие знают куда и зачем. (Страница 2)
      Ох, нелегкое дело - ходить на канате! Жесткий он, смоленый, лежит на плече как шест, не гнется.
    • *** (Страница 2)
      Вот так всегда оно бывает, когда удача сама в руки идет.
    • *** (Страница 3)
      Мальчишку я посадил на закорки, так было надежнее.
    • Глава третья, в которой я довожу счет до восьми, а Марк его уменьшает до семи. (Страница 3)
      Проспал я часов пять-шесть.
    • *** (Страница 4)
      Марк шел сзади, с факелом.
    • Глава четвертая, в которой я решаю, какая смерть веселее, но мне ничего не нравится. (Страница 5)
      Эх, если бы не Серые Жилеты! Уйти сейчас в холмы, и никакие стражники не успеют на сигнальную ракету.
    • *** (Страница 5)
      Может, когда раньше и был форт неприступной крепостью.
    • Глава пятая, в которой нам салютует линкор, а мы ему отвечаем. (Страница 6)
      Ко всему можно привыкнуть.
    • *** (Страница 7)
      Дважды я просыпался - так, на миг, когда планер начинал кружить в поисках попутного ветра.
    • *** (Страница 7)
      Небо-то какое далекое.
  • Часть вторая (Страница 7)
  • Веселый Город (Страница 7)
    • Глава первая, в которой меня трижды называют дураком, а я и не спорю. (Страница 7)
      Осень - она всюду осень.
    • Глава вторая, в которой я начинаю паниковать, и как выясняется, не зря. (Страница 9)
      Кайзерсграхт - место тихое, мирное.
    • *** (Страница 10)
      На час-другой я был в безопасности.
    • Глава третья, в которой я прощу об отпущении грехов, а получаю кое-что в придачу к титулу. (Страница 10)
      В рясе исповедника, накинутой поверх моего, краденого, плаща, я выглядел как очень-очень крупный, даже толстый священник.
    • *** (Страница 11)
      Почему-то мне думалось, что резиденция епископа будет где-то наверху, под крышей храма.
    • Глава четвертая, в которой меня учат благочестию, а я - учу разуму. (Страница 11)
      При виде приказов, подписанных епископом и его покойным секретарем - впрочем, о смерти брата Кастора никто еще не знал, - вся святая братия проявила достойное рвение.
    • *** (Страница 12)
      На хорошей дороге, да в карете с упругими рессорами, полеживая на диване - сон не хуже, чем в гостинице.
    • Глава пятая, в которой я узнаю, кого боятся святые паладины, но все еще не знаю - почему. (Страница 13)
      После сытного обеда брат Рууд расслабился.
    • *** (Страница 13)
      Мы гуляли по Брюсселю до темноты.
    • *** (Страница 13)
      Этим серым осенним днем народу на улицах - кроме, конечно, районов магазинов и лучших ресторанов, вроде Рю де Шене или Гран-Пляс - было не особо много, и я успокоился.
    • *** (Страница 13)
      Перед тем, как мы выехали из города, я постарался всем, кому мог, сказать, что святой паладин - и я, недостойный такой чести провожатый паладина - возвращаемся домой, в Амстердам.
  • Часть третья (Страница 14)
  • Галлия (Страница 14)
    • Глава первая, в которой я рассказываю про моря и океаны, а мне дают хороший совет. (Страница 14)
      Весь день жарило немилосердно.
    • Глава вторая, в которой меня дважды узнают, но оба раза ничего страшного не происходит. (Страница 15)
      Встал я раньше старика Жана.
    • *** (Страница 15)
      Часа два я шел пешком.
    • *** (Страница 16)
      Когда дилижанс покатил по лионской мостовой, тряска стала совсем невыносимой.
    • *** (Страница 16)
      В последние годы дела в "Радушии Сестры" явно шли неважно.
    • *** (Страница 16)
      Когда начало смеркаться я уже сидел в "Настоящем Вест-Индском Баре Индейская Тропа".
    • Глава третья, в которой я наконец-то делаю выбор, но сомневаюсь в его правильности. (Страница 16)
      "Старый Погребок" оказался настолько лучше "Индейской тропы", что я испытал невольный приступ благодарности к летунье.
    • *** (Страница 17)
      Комплексов у Хелен никаких не водилось.
    • Глава четвертая, в которой Хелен делает невозможное, а я даже не сразу это понимаю. (Страница 18)
      К северу от Лиона, рядом с заброшенными бараками гарнизона, стоявшего когда-то на охране города, тянется летное поле.
    • *** (Страница 18)
      Вначале мы направились в туалет.
    • Глава пятая, в которой я не удивляюсь чудесам, но поражаюсь простым вещам. (Страница 20)
      О Миракулюсе слухи ходят по всей Державе.
    • *** (Страница 20)
      Вроде бы Капри - островок маленький.
  • Часть четвертая (Страница 21)
  • Страна чудес (Страница 21)
    • Глава первая, в которой я дважды нахожу принца Маркуса, а Хелен оба раза смеется надо мной. (Страница 21)
      Ни один город в мире, даже Париж или Рим, не выглядят ночью так красиво, как Миракулюс.
    • Глава вторая, в которой все ругаются, но по разным поводам. (Страница 23)
      Всем известно, от малых детей до стариков, что Слово, Искупителем людям подаренное, одно на всех.
    • Глава третья, в которой появляются двое старых знакомых, один очень большой, а второй, все равно, неизмеримо больше. (Страница 24)
      Проснулся я от того, что Хелен водила ладонью мне по лицу.
    • Глава четвертая, в которой Хелен вновь демонстрирует чудеса мастерства, но то, что делает Маркус - все превосходит. (Страница 25)
      Сколько раз я уже видел, что с людьми жажда жить делает, а все равно не перестаю удивляться.
    • Глава пятая, в которой я всех спасаю, но не получаю никакой благодарности. (Страница 26)
      Из всех мест для посадки, что только были перед нами, Хелен выбрала самое необычное.
    • *** (Страница 27)
      Главное, что меня смущало - это странность нашей компании.
    • *** (Страница 28)
      Купе оказалось уютным, как все купе первого класса, в которых я немало поездил за свою жизнь.
    • *** (Страница 29)
      Засада поджидала нас в узкой, двум повозкам не разъехаться, улочке.


Перейти в библиотеку на сайте Книга сделана Spider-ом на www.tivispider.narod.ru
Файл взят с www.bestlibrary.ru

Сергей Лукьяненко

Холодные берега

Цикл: "Искатели неба"

Читать книгу (переход на первую страничку)
Оглавление книги
Биография автора FAQ

Анонс

Две тысячи лет назад в мир пришел Богочеловек, он совершил великое чудо и, уходя, оставил людям Слово, при помощи которого можно совершать невозможное. Но Слово доступно не всякому, обладать же им жаждут многие. И часто страшной смертью умирают те, у когопытались Слово выпытать. Случилось, однако, так, что Словом, похоже, владеет мальчишка - подросток, оказавшийся в каторжном аду Печальных островов. Заполучить юного Марка, способного изменить судьбу мира, желают многие - защитить же его согласен лишь один, бывалый воин Ильмар...


Сергей Лукьяненко

На основную страницу

Биография

Сергей Лукьяненко -- русский писатель-фантаст (родился в Казахстане, профессия - врач-психиатр), первые книги которого вышли на рубеже 80-90 годов. Начав с вещей, в которых сильно чувствовалось подражание Крапивину (из наших), Хайнлайну (из зарубежных) достаточно быстро перешел к творчеству в собственном оригинальном стиле. Известность писателю принесли повести "Рыцари сорока островов", и "Атомный сон". Первая НФ публикация - "За лесом, где подлый враг" ("Уральский Следопыт", 1988).

Также у автора можно выделить трилогию "Линия Грез" - "Императоры Иллюзий" - "Тени снов", как весьма и весьма нетрадиционную космическую оперу, для которой определили жанр "философско-космическая опера", трилогии "Сегодня, мама!" и "Лорд с планеты Земля". Начиная с 1997 года, все более-менее значимые произведения стали доступны в виде книг.

Говоря о произведениях Лукьяненко, нельзя не отметить "Лабиринт отражений", ставший культовой книгой в русском Интернете.
Свой жанр писатель определяет как "Фантастику жесткого действия" или "Фантастику Пути".
Помимо большого числа других литературных премий, в 1999 году Сергей Лукьяненко стал самым молодым на нынешний день лауреатом "Аэлиты" - старейшей отечественной премии, присуждаемой за общий вклад в развитие фантастики.
Сергей женат, постоянно проживает в Москве. Держит домашних животных (декоративных мышей и йоркширского терьера Бусю), увлекается кулинарией и курит любимую трубку.